Кристофер РАУЛИ - Боевой дракон

1 Кристофер РАУЛИ

Глава 1

В земле Крэхин, в самом сердце темного континента, в храме Бога Камня, подле длинного ящика из черного дерева стояли три человека с суровыми лицами. Их глава, огромный мужчина футов шести ростом или больше, кивнул верховным жрецам Бога Камня, стоящим перед ними. Одежду жрецов составляли головной убор из перьев и кожаный фартук, расшитый золотом.
- Вы пришли увидеть чудо? - произнес высокий с жестким крэхтским акцентом.
- Мы пришли, как ты велел, о великий Кригсброк.
- Тогда вам посчастливится увидеть все собственными глазами. Знайте же, что власть Величайшего превыше всего в этом мире, ей подчиняются люди, боги и богини.
Жрецы закивали в ответ, но в их темных глазах светилось недоверие. Эти пришельцы принесли много удивительных вещей. Их Повелитель действительно обладал большой силой. Но вернуть Пророка к жизни? Это невозможно.
- Откройте ящик, - приказал Кригсброк.
Верховный жрец щелкнул пальцами, и люди подняли крышку, скрывавшую священный лик “Того Кто Должен”.
Кригсброк заглянул внутрь и улыбнулся. Перед ним лежало тело худощавого мужчины чуть старше тридцати лет, умершего от мозгового спазма в кульминационной фазе заклинания. Чернокожее тело не было ни слишком тяжелым, ни слишком легким, волосы все еще завивались тугими локонами, обрамляя массивную голову. Крэхин славился умением сохранять мертвые тела. Тело Пророка было вполне пригодным материалом для магии Величайшего.
- Позвольте? - попросил он все тем же ровным голосом.
Перья головных уборов снова качнулись. Глаза жрецов не выразили ничего, непроницаемые, словно черный горный хрусталь.
Кригсброк кивнул Гулбуддину и Верниктуну, одетым в такую же черную форму, что и он. Они достали флаконы с жидкостями, пакетики с порошками и воронку с длинным горлышком из плохо гнущейся кожи. Верниктун осторожно смазал ее маслом, и горлышко воронки стало гибким.
Под пристальным взглядом жрецов они раскрыли рот давно умершего Пророка и разжали его желтоватые зубы, которые были стиснуты тысячу лет. В открывшуюся глотку ввели горлышко воронки.
Кригсброк извлек из складок своего плаща маленькую книжечку.
Все трое склонились в поклоне, вознося молитвы своему Повелителю. Потом они запели резкие слоги предписанных заклинаний.
Жрецы отступили, содрогнувшись от страшных звуков, исторгаемых устами бледнолицых пришельцев. Воздух в гробнице Пророка сгустился и потемнел. От пола повалил дым. Волоски на руках, ногах и шеях жрецов поднялись, ноздри их раздражал запах плавящегося камня.
Верниктун всыпал в воронку сверкающий черный порошок, наделенный силой самого Величайшего. Первый флакон опустел. За ним последовал второй.
Теперь вперед выступил Гулбуддин с флаконом голубой жидкости, дьявольски пляшущей за стеклом, Кригсброк произнес слова власти, и жидкость заструилась в воронку. Когда обе жидкости и сверкающий порошок, смешавшись, потекли в тело давно умершего Пророка, “Того Кто Должен”, изо рта покойника, шипя, поднялся красноватый пар.
В ту же минуту, при еще не умолкшем шипении веществ внутри тела, Кригсброк протянул руку Верниктуну, и тот вложил в его ладонь серебряный флакон. Кригсброк вылил из флакона в воронку бесцветную жидкость.
- Теперь вернем ему могущество.
Вперед выступил Гулбуддин с куском черного мрамора величиной с кулак и положил его на лоб мертвого Пророка. Потом закрыл глаза и плотно сжал губы.
Кригсброк резким голосом произнес короткое непонятное слово, повернувшись к крышке гробницы. Верниктун зажег огонь и поднес его к воронке.
Вспыхнула ослепительная молния. Гулбуддин конвульсивно дернулся, но не выпустил камня, который светился теперь ярко-красным светом. Он осторожно прижимал его ко лбу лежащего в гробу трупа.
Мертвец вздрогнул и зашевелился. Ребра поднялись и опустились. Ноги дернулись. Рука высунулась наружу.
Кригсброк разжал древние зубы. Верниктун вынул воронку. Красное тягучее вещество потекло изо рта мертвеца. И молитвы жрецов внезапно заглушил дикий вопль, вырвавшийся из давно мертвой глотки, страшный рев, пробравший до костей всех, кто находился в помещении, визг, оповещавший о приходе новой жизни в тело, которое уже никогда не должно было шевелиться.
Гулбуддин отступил назад. Мертвый рот закрылся только тогда, когда красное вещество вытекло. Пророк сел.
Верховный жрец вытаращил глаза. Случилось то, что обещали бледнолицые люди. Затем, полностью разинув рот, чернокожие повалились на колени.
- Воспоем любовь Айота Гол Диба! - пели они, - воспоем милость “Того Кто Должен”!
Трое из Падмасы обменялись улыбками. Работа пошла.

Глава 2

Накануне шел снег, и теперь в Чаще лежал ровный белый ковер по щиколотку глубиной. Драконье дыхание огромными облаками поднималось в морозный воздух. Драконы рубили молодые дубки и ясени на дрова. Они работали большими трофейными топорами, некогда принадлежавшими троллям. Щепки с певучим свистом разлетались в разные стороны.
Драконопасы приплясывали вокруг драконов, прикрепляя тросы к поваленным деревьям, чтобы потом команда погонщиков мулов могла перетащить их к огромной пиле, распиливающей стволы на трехфутовые чурбачки.
- Посмотри, Джак, у тебя нога попала в упряжь, - указал Релкин из Сто девятого марнерийского драконьего.
Джак выпутал ногу из упряжи и дернул за узел хомутка, который укреплял на бревне. Когда он оглянулся, Релкин уже ушел, Джак еще успел увидеть его спину между двумя деревьями. Релкин был теперь исполняющим обязанности командира эскадрона и считал своим долгом проследить за каждым подчиненным. Многих это раздражало, но Джак понимал, что Редкий просто входит в новую должность, потому и проявляет рвение в пока еще мало знакомом деле. Впрочем, все претензии к старшему дракониру могли обернуться против тебя же самого.
- Дракон хочет пить, - раздался голос огромного нечеловека, стоящего в десяти ярдах от него около поваленного дуба.
Джак свистнул, чтобы погонщик мулов повременил.
- Тебе келута? - спросил он свою большую зеленую дракониху по имени Альсебра, знаменитую умением владеть мечом.
- Нет, воды.
Ее большие драконьи глаза смотрели куда-то поверх головы мальчика. Он не стал даже спрашивать, о чем она задумалась. Когда она пребывала в таком настроении, на ответ рассчитывать не приходилось.
Джак прихватил большой бидон и отправился на поляну, где работала пила. Там же стояла бочка с водой и толпились солдаты, пришедшие за горячим келутом и свежим хлебом. Сегодня в лесу работало сто человек, десять драконов и сорок мулов. Было холодно, но сухо и безветренно. Работа спорилась, команда отправила в лагерь уже больше сотни кордов распиленных и наколотых дров.
Джак подумывал о возвращении в Марнери. Уже подходил к концу двухмесячный срок работ Сто девятого в Чаще, и скоро они отправятся в город. На смену им должен прийти Шестьдесят шестой марнерийский драконий. В городе у Джака осталась девчонка, за которой он уже шесть месяцев ухаживал. Звали ее Кэти, и слаще ее никого не было на свете, особенно если вспомнить, как она дала поцеловать себя несколько раз на последнем свидании за родительским сараем, что на Храмовой стороне. Джак вздохнул. Скоро они снова будут вместе. Где набраться терпения на оставшиеся дни?
Драконир Релкин остановился перед своим собственным драконом, который отступил от только что срубленного дуба, со скрипом падающего на землю. Дракон, знаменитый Базил Хвостолом, очевидно был доволен видом поляны, заваленной деревьями.
- А, мальчик оторвался наконец от своих дел и вспомнил, что пора позаботиться и о драконе. Где же келут?
- Келут заварен, и я как раз собираюсь за ним пойти.
- Келут уже давно был бы в пасти дракона, если бы мальчик повнимательнее относился к своим обязанностям.
Релкин сноровисто закрепил хомуток на очередном поваленном дереве и ловко отскочил в сторону, когда здоровенный мул потащил его прочь.
- Если бы все было так просто, Баз.
- Ты слишком много внимания уделяешь другим. Принеси дракону келута. И хлеба с акхом, если дадут.
- Акха здесь нет. Никакого акха до обеда.
- А когда обед?
- Ты знаешь, когда обед. В конце дня, когда вернемся в лагерь.
- Так долго ждать немножко акха и немножко хлеба?
- Тем приятнее вознаграждение ждущему.
- Это весьма сомнительная человеческая точка зрения. Дракон с ней не согласен.
Релкин уже отправился к палатке с келутом, водрузив на плечо большой кувшин.
Он прошел мимо пилы. Двенадцать здоровенных мулов приводили в движение большой стальной зубчатый круг, со скрежетом вгрызающийся в стволы деревьев.
Позади располагалась команда грузчиков, которой командовал лейтенант Англосс. Оттуда доносился стук молотков вперемежку с веселыми возгласами.
Лейтенант Англосс дружески приветствовал его:
- Добрый день, драконир.
Релкин ответил и направился в палатку с келутом. Он все еще привыкал к офицерскому чину. Конечно, он был пока командиром без жалованья, приходилось дожидаться прихода нового штатного расписания. Но в глубине души сирота-куошит питал надежду стать-таки полноправным старшим дракониром Сто девятого марнерийского. Впрочем, против его кандидатуры существовало несколько возражений. Он был слишком молод - ему еще не исполнилось девятнадцати, и хотя мальчик служил в легионе уже четыре с половиной года, не следовало забывать, что продвижения в звании раньше двадцати не поощряются.
Кроме того, на нем была судимость. Кровь гражданина Бартемиуса Дука, погибшего от кинжала Релкина на борту речного суденышка, пятнала репутацию драконира. Релкин был признан невиновным в убийстве после долгого судебного разбирательства прошлым летом, но выиграл только благодаря свидетельским показаниям драконов. Эго создало небывалый прецедент. ( Драконы виверны могут говорить на языке людей. Кроме того, они умны - гораздо умнее других животных, - по интеллекту они близки человеку.) Но кое-кого такое решение суда не устраивало. С точки зрения политики, проблема была щекотливой. И как следствие, шансы Релкина на продвижение по службе существенно снизились.
Юноша вспомнил командира эскадрона Таррента, сурового начальника, распоряжавшегося жизнями десятка драконопасов последние полтора года. Таррент был добродушным в общении человеком - особенно по прошествии некоторого времени после прибытия в часть, - но как офицер бывал резок и придирчив, никогда не ставил себя на одну доску с подчиненными и не допускал панибратства. Релкин, конечно, был неотделим от Сто девятого. Он служил в нем со дня основания эскадрона. Таррент предупредил юношу, что судимость может разрушить карьеру. Но перед уходом он сам назначил Релкина исполняющим обязанности командира.
С уходом Таррента мало что изменилось, за исключением тренировок. Релкин настоял на том, чтобы и люди, и драконы ежедневно упражнялись в боевом искусстве и еженедельно совершали марш-броски с полной выкладкой, которые обязательно заканчивались бегом с препятствиями вокруг Чащи.
Кое-кто, вроде Свейна и Моно, бывших с Релкином в одних годах, ворчал, но в глубине души каждый соглашался со справедливостью его требований. Они не были в деле уже восемнадцать месяцев, и вполне вероятно, что их пошлют на фронт в Эхохо уже будущей весной или летом. Так что необходимо было держать боевые навыки столь же остро отточенными, как и мечи.
"Хотелось бы знать, - подумал Релкин, - каков командир эскадрона Таррент на новом месте, во вверенном ему Сто шестьдесят седьмом марнерийском драконьем? Он уже должен был добраться до форта Далхаузи и приступить к своим обязанностям. В одном можно не сомневаться: в Далхаузи есть десяток драконопасов, которым с приходом Таррента придется здорово попотеть, надраивая экипировку”.
Парень принес Базу полный кувшин келута, прихватив и себе кружечку, и провел остаток дня в заботах о транспортировке поваленных деревьев. В промежутках он пытался следить за работой остальных дракониров, хотя внутренний голос и убеждал его расслабиться. Люди вполне были в состоянии позаботиться о себе сами и не нуждались в няньке. У него был собственный дракон, требующий заботы, и этого было вполне достаточно.
Наконец пропела труба, знаменуя окончание дневных работ, и все построились, вскинув топоры на плечи, готовые к двухмильному маршу в лагерь.
Чаща была постоянно действующим лагерем гарнизона города Марнери - поселение из добротных и удобных бревенчатых строений, используемых уже не первую декаду. Благословением лагеря была отличная вода из кристально чистых родников.
Лес вокруг поставлял запасы топлива на зиму как для самого марнерийского гарнизона, так и для внешних постов. Огромные поленницы свежих дров высились вдоль дороги. По другую сторону были сложены просушенные дрова. Сама дорога от Чащи до Марнери была очень оживленна в это время года и заполнена фургонами.
Последние поленницы образовали своеобразные огромные ворота, войдя в которые люди и драконы сразу почувствовали сильный запах свежеиспеченного хлеба и неповторимый букет акха - весьма специфической пряности, любимой драконами-вивернами.
Драконопасы тут же засуетились, покатили тележки с котлами лапши, приправленной акхом, от кухонь к Драконьему дому. Другие забегали с дюжинами длинных буханок хлеба.
Из легионной пивоварни привезли бочки пива и подкатили поближе к драконам, которые уселись в плотный кружок посреди Драконьего дома Чащи и принялись за еду.
Оставив драконов за их любимым занятием, мальчики получили наконец возможность поесть и сами. Их ожидали дымящиеся котелки каши, бобов, лапши и обжигающего куриного бульона. Кроме того, для них приготовили горячий хлеб, который можно было сдабривать маслом, солью, заедать лимоном и даже акхом - если позволял желудок.
Им предоставили также возможность залить все это дневной нормой пива - пинта слабенького и пинта настоящего эля.
Потом драконопасы поплотнее завернулись в плащи, чувствуя, как тепло проникает в кости, вытесняя усталость. Теперь можно было спокойно потягивать эль, спеть пару раз “Кенорскую песню” или “Лонлилли Ла Лу”, а потом отправиться на боковую. Скоро, уже через несколько дней, они вернутся в город.
Свейн попытался подбить молодых на игру в карты. После битвы при Сприанском кряже в отряде появилось пять новичков. Старшим был семнадцатилетний Кэлвин, за ним пришли Энди из Голубых Холмов, Руз, Арис и малыш Шац, который в свои четырнадцать оказался самым младшим в эскадроне.
На предложение Свейна откликнулись только Энди и Руз, но и троих было достаточно, чтобы перекинуться в безик. Так что вскорости мальчики достали карты, перетасовали и сдали.
Свейн сразу принялся стонать и мычать. Остальные многозначительно переглянулись. Репертуар обманных маневров Свейна был всем хорошо известен. Когда Свейн вот так стонал, это означало, что на руках у него была, по его мнению, хорошая комбинация. Мальчики смешали карты и снова сдали.
На этот раз стоны Свейна были громче. Как и предполагалось, он объявил:
- Думаю, могу засчитать полный безик.
- Сколько ставишь? - с легкой улыбкой спросил Энди.
Энди было всего шестнадцать лет, но Релкин уже знал, что в картах Свейну с ним не сравниться.
- Три, - заявил Свейн, явно блефуя.
- Сыграно, - объявил Энди.
- Беру, - сказал Руз, туповатый парнишка с голых холмов Сента, он уже понял, что в подобных ситуациях надо следовать тактике Энди.
- Меняю, - сказал Свейн, открывая одну карту.
- Беру, - согласился Энди, отдавая Свейну одну из своих карт взамен сброшенной.
Снова послышались стоны Свейна, но на этот раз в них были слышны искренние нотки.
- Сними козырь, - сказал он. Энди снял, и все уставились на трефовую двойку.
- Трефы, - удовлетворенно провозгласил Руз. Свейн застонал еще сильнее.
- Кладем, - сказал Руз.
БОЕВОЙ ДРАКОН Свейн вышел с королем бубен, Энди - с тройкой, а Руз положил восьмерку. Свейн забрал их, явно оживившись.
- Одна прошла, продолжаем безик.
Свейн сыграл валетом бубен, Энди - тройкой бубен, Руз хитро улыбнулся и открыл четверку треф, побив ею валета Свейна.
Стоны Свейна усилились. Энди хотел было спровоцировать его поднять ставки, но не вышло.
- Возьмем по третьей, - сказал весело Руз, но Свейну уже не удалось отыграться.
В дверь Драконьего дома постучали, и парнишка из стойла сообщил, что на главной площади лагеря стоит модный экипаж и кто-то спрашивает Сто девятый марнерийский.
Все переглянулись. Многие бросили быстрый взгляд на Релкина и тут же отвели глаза. Релкин постарался не думать, что бы это могло значить. Драконопасы высыпали на улицу и оказались перед белым крытым экипажем, запряженным четверкой лошадей. Кучер явно не жалел животных. Они брыкались и ржали, закусив удила, напуганные запахом драконов.
Дверца экипажа распахнулась, и из него вышел высокий полный молодой человек в форме командира драконьего эскадрона - устарелого покроя бриджи до колен, высокие сапоги и длиннополый мундир с фалдами. Голову парня украшала древняя шляпа с огромной кокардой, на которой были выбиты цифры 109.
У Релкина упало сердце.
Из кареты послышался высокий женский голос. Парень в форме обернулся, сказал что-то и получил в ответ визгливое хихиканье.
Сто девятый дружно округлил глаза. Если бы старина Тоуп увидел это, кое-кому бы чертовски не поздоровилось. Тоуп, комендант лагеря Чаща, поддерживал дьявольски строгую дисциплину.
Толстый парень в устаревшей форме повернулся к драконирам с самоуверенным видом. Минуту молча разглядывал их, как будто дожидаясь приветствия. Но Сто девятый был так ошеломлен, что забыл о приличиях.
- Всем добрый вечер, я - командир эскадрона Уилиджер, - довольно развязно объявил прибывший. - Мне дали в командование этот эскадрон. Думаю, мы сработаемся, - лучезарно улыбнулся он, - я даже уверен в этом. Я знаю, это дисциплинированный отряд, и клянусь, что сумею поддержать в нем порядок!
Мальчики, по-прежнему не понимая, глядели на пришельца. Первым пришел в себя Мануэль. Он ткнул Джака в ребра и прошипел сначала ему, а потом погромче для всех:
- Салют, идиоты.
Релкин очнулся от кошмарного сна и вернулся к реальности, которая была ничем не лучше кошмара. Дракониры нестройно отсалютовали, продолжая перешептываться.
Уилиджер просиял и ответил на их приветствие. Вытащив из-под мышки лист бумаги, он зачитал “Приказ о назначении”, из которого следовало, что он, старший драконир Уилиджер, волею командования Второго марнерийского легиона берет под начало Сто девятый марнерийский драконий эскадрон.
- Теперь мне бы хотелось провести короткую поверку. Я хочу познакомиться с вами как можно скорее.
Мальчики снова уставились на него, удивленно округлив глаза.
- И если вы не против, я приглашу моих знакомых выйти и покажу им тут все вокруг. Я приехал погостить в доме моей доброй приятельницы, герцогини Бело, совсем недалеко отсюда, и посчитал это удобным случаем принять командование. Мы тут как раз устроили изумительную вечеринку, и мои знакомые изъявили желание посмотреть драконов.
От этих слов драконопасов бросило в дрожь. Наконец Релкин нашелся:
- А, ну да, сэр. Конечно.
Командир эскадрона Уилиджер взглянул на своего подчиненного.
- Представься, парень, - сказал он.
- Действительный драконир Релкин, Сто девятый марнерийский эскадрон драконьей поддержки, сэр. Уилиджер широко улыбнулся.
- Замечательно! - Он протянул руку. - Рад встрече с тобой, парень, разреши пожать твою руку. Ты - легенда, одна из причин, по которой я согласился принять командование вашим отрядом.
Релкин почувствовал, как у него пересохло во рту. В словах этого человека был какой-то страшный подтекст. Не перекупил ли он его офицерский патент? Такое время от времени случалось, правда, не в Драконьих Корпусах. Вероятность несчастных случаев в этом роде войск была слишком высока, чтобы сынки богачей искали здесь службы.
- Ну а теперь я приглашу выйти моих знакомых, они помогут мне провести поверку.
Мысль эта показалась толстяку смешной, и он хихикнул, дыхнув на окружающих винными парами. Чары разрушились, и драконопасы разбежались по своим стойлам.
На их счастье, драконы еще ели, так что людям было где развернуться, приводя в порядок себя и помещение. Перевязи, экипировка, шитье - это все срочно распихали по самым высоким полкам в шкафах. Запасные принадлежности, упряжь, даже оружие похватали с пола и кроватей и развешали по соответствующим крюкам.
Командир Уилиджер пригласил выйти своих знакомых - леди Сивили и Джелен Майро, а также брата Джелен, Аутура. Леди были одеты в дорогие наряды и меха. Шелест платьев и запах духов проникли в стойла драконопасов, вызвав дерзкий румянец на щеках и напряжение в глазах, ибо мальчики находились на границе застенчивой юности и чувственной зрелости. Леди фыркнули при виде этих “стойл” - груды соломы для драконов и узкие высокие койки для мальчиков, причудливые и убогие, как и все в этих стенах. Гости с удовольствием приняли участие в представлении, устроенном Уилиджером, осматривали ранцы мальчиков, делали владельцам замечания - мол, вещи необходимо содержать в большей опрятности. Сам Уилиджер играл свою роль замечательно. Аутур Майро отметил его блестящее остроумие и решил, что сложившееся о молодом офицере мнение несправедливо. Как удачно, что они встретились. Такой веселый парень!
Постепенно драконьими мальчиками овладевало сильное раздражение.
Уилиджер заставил их пройтись парадным строем. Впереди Релкин, остальные за ним, шеренгой, четко выполняя команды. Тысячи раз проделывали они это с командиром эскадрона Таррентом, все движения были отработаны до автоматизма, но раньше им никогда не доводилось маршировать на потеху чужаков.
- О-о-о! - обратилась леди Сивили к своей кузине, - они кажутся такими сильными, как вы думаете, кузина?
Ответ леди Джелен вызвал у Сивили хихиканье.
Аутур Майро посмеивался. Уилиджер лучезарно улыбался подчиненным, дыша им в лицо запахами вина и дорогого обеда. На лицах парней застыло каменное выражение.
И тут вмешался кое-кто еще. Послышались тяжелые шаги, дверь со скрипом распахнулась.
- Где Мануэль? - произнес знакомый голос - громко, раздраженно и бесконечно брюзгливо. Никто не ответил ни слова.
- Это еще кто? - вопросил тот же голос.
Командир эскадрона Уилиджер и холеные аристократы застыли под недовольным взглядом Пурпурно-Зеленого с Кривой Горы. Крылатый дракон башней навис над пришельцами, его огромная пасть слегка приоткрылась, показывая ряды страшных зубов.
Все четверо одновременно впали в драконий столбняк. Инстинктивный ужас перед четырехтонным плотоядным чудовищем парализовал мозг. Они не могли даже пошевельнуться.
Релкин вытаращил глаза. Уилиджер одеревенел точно так же, как и остальные. Теперь сомнений быть не могло. Перед ним стоял трус, выходец из высших классов, никогда в жизни не работавший с драконами. Произошла ошибка. Ведь они - боевой Сто девятый, гордость Второго марнерийского легиона. Конечно же, их не могли отдать этому идиоту!
Тянулась долгая кошмарная минута. Драконопасы смотрели во все глаза. Уилиджер и его друзья стыли в позорном столбняке. Пурпурно-Зеленый ехидно заметил:
- Обычно драконопасы производят больше шума, чем целая стая гиен, а теперь они тише камней. В чем дело?
Релкин стоял к застывшему в драконьем столбняке Уилиджеру ближе других. Он громко щелкнул пальцами перед глазами командира и резко свистнул ему в ухо.
Свейн и Мануэль проделали то же самое с леди и Аутуром Майро. Один за другим гости приходили в себя, но Уилиджер оставался в невменяемом состоянии.
Пурпурно-Зеленый развернулся и ушел тем же путем, что и приходил, а Мануэль побежал смешивать для него акх. Огромные крылья дракона складывались и раскрывались на ходу, хвост подергивался, извиваясь, шаги его сотрясали землю. Но все-таки он ушел. Леди перевели дыхание, судорожно всхлипывая. Драконы, которых они видели на парадах, никогда не выглядели так страшно. Аутур начал потихоньку пятиться к выходу.
И тут новый дракон, чуть поменьше и с ярко-зеленой шкурой, появился в дверях. Аутур кинулся наутек.
- Еще акха! - сказала Альсебра.
- Мануэль уже делает, - ответил Джак. Уилиджер только-только начал выходить из драконьего столбняка, но едва он пришел в себя, как сразу же очутился лицом к лицу с новым драконом, обладавшим переливчатой зеленой шкурой и пронзительно интеллигентным взглядом. Командир драконьего эскадрона судорожно вобрал в себя воздух и замер на полувздохе в новом приступе паралича.

Глава 3

Глобус повернулся под пальцами императора и остановился, показав огромный тропический континент Эйго. Император был один, если не считать Великой Ведьмы Лессис, стоявшей возле окна.
- Этот Путь Власти, о котором вы упомянули... Расскажите мне о нем.
- Ваше Величество, об этом запрещено говорить. Понимаете ли, это отзвук других миров, других мест на сфере судьбы, управляемой провидением, этой жемчужине возможностей, лежащей на ладони Матери.
Ее слова звучали приглушенно в мрачной роскоши императорского кабинета.
- Скажите то, что можно, леди, прошу вас. Бледный свет штормового дня освещал тонкое усталое лицо немолодой женщины. Ее серые одежды были простого покроя, глаза казались абсолютно равнодушными. Человек несведущий ни за что не смог бы понять ее место в истории Империи.
- Ваше Величество, Путь Власти - это один из возможных путей, которые может выбрать мир. Если ремесла и технологии выйдут из-под контроля, то мир пойдет по этой страшной дороге. Не трогайте оружия, ужаснее которого не представить!
Брови императора сдвинулись, в глазах замелькали молнии. Эти слова пришлись ему не по вкусу. Женщина продолжила:
- Я могу сообщить вам только, что семь миров уже мертвы на ладони Матери, миры, покрытые пеплом и пылью, дышащие неугасимым жаром под ядовитыми облаками. Эти миры выбрали Путь Власти. Он начинается оружием, которое куется сейчас в сердце Эйго.
Император сжал губы и повернул глобус, измеряя расстояние от Аргоната до далекого Эйго:
- Он кажется таким далеким.
- Немногим дальше Чардхи. - Она приподняла бровь. - И это оружие сведет на нет всю вашу великую работу в Чардхе.
Брови императора Паскаля гневно нахмурились. Его чардханская миссия завершилась впечатляющим успехом и повлекла за собой начало переговоров с Примирившимися Штатами. Торговля расширилась. Государства объединили свои усилия против общего врага - Падмасы. Им уже удалось заметно потеснить общего врага. Развитие отношений с Чардхой было самым серьезным его деянием как императора.
- Но действительно ли нет выхода? - Паскаль Итургио Денсен Астури никогда не отличался мягким характером, вот и сейчас он недовольно искривил губы. - Ведь для этого потребуется огромный флот. Нужно будет переправить два полных легиона с их драконами и соответствующей кавалерией. Не знаю, сможем ли мы собрать такую флотилию...
- Детали можно будет обсудить позднее. Нам понадобится от шестнадцати до двадцати кораблей, все первого ранга. Они будут отсутствовать не больше чем два-три года.
- Это помешает нам извлечь максимальную выгоду из союза с чардханцами. В Примирившихся Штатах получили новую сталь, лучше, чем наша. Мы многому могли бы у них поучиться.
- - Мы понимаем это, Ваше Величество. Если бы существовал хоть какой-нибудь другой способ справиться с опасностью, мы использовали бы его. Этот проект возглавляет лично один из наших Великих Врагов, один из Повелителей, собственной персоной. Он трудится в далеком сердце Эйго. И закончив, он неминуемо разобьет нас и утвердит власть ужаса, которая охватит весь мир.
Паскаль отошел от глобуса, пересек комнату и остановился у противоположного окна, глядя на вздыбленную штормом воду гавани Андикванта. Косой дождь бил в оконное стекло. В гавани качались на волнах два белых корабля, фрегаты. Еще один, более крупный, невидимый сейчас за дождем, стоял на траверзе Кунфшона.
Подворачивался удобный случай оставить свой след в истории и довести до победного конца долгую войну с Падмасой. Объединившись с чардханцами, создав совместно новые технологии, они могли рассчитывать на то, чтобы загнать Повелителей в их логова, а потом и вовсе уничтожить их там.
Промедление могло оказаться смертельным. Два года назад Великий Враг уже сжимал свои руки на глотке Империи Розы. Вражеское нашествие на Аргонат могло бы увенчаться успехом, если бы не отчаянная оборона у Сприанского кряжа горстки боевых драконов, легионеров и людей из древних племен. Но несмотря на тогдашнюю неудачу, Падмаса все еще способна уничтожить один за другим города Аргоната и снова запереть Империю на островах, как было когда-то в Темные Века.
Паскаль с ужасом сознавал, что любая ошибка в этой войне приведет их к поражению, а Падмасу - к победе.
Отослать два полных легиона на несколько лет - весьма рискованное предприятие. Линия обороны и так чудовищно растянута из-за того, что приходится вести осаду вражеского бастиона в Эхохо. Без этих двух легионов будет чертовски трудно удержать на должном уровне силы в фортах Кенора. А если они проиграют? Императору Паскалю даже думать не хотелось о такой возможности.
- Ваше Величество, сам Херута прибыл в Эйго. Он так уверен в победе, что оставил без внимания оборону Падмасы. Вы понимаете, что это значит?
Паскаль выслушал ведьму и медленно покачал головой. За окном порывистый ветер хлестал струями дождя его любимый город. Когда император заговорил, в его голосе слышалась печаль... Сколько же людей погибнет в этом великом и ужасном походе? Скольких он, император, пошлет на смерть?
- Что ж, мы должны попытаться. Я назначу командующим Баксандера. Он сейчас самый энергичный, а это немаловажно. Стинхур будет ему хорошим помощником. Стинхур даже лучше Баксандера, но моложе. В Эйго свирепствуют ужасные болезни. Мы потеряем многих из-за тропической лихорадки.

1 Следующая страница


Боевой дракон 2

Лессис хранила торжественное молчание. У ведьм были свои соображения, как справиться с тропическими болезнями.
- Мы понесем потери. Это большой риск. Но мы должны остановить их, и как можно быстрее. Выпустив джинна из бутылки, мы не сможем загнать его обратно.
Император Паскаль Итургио Денсен Астури повернулся с кривой усмешкой:
- Вообще говоря, это работа для самой Руки Матери. Перенести армию почти через полсвета в такие дальние и запретные земли - чем не почетная обязанность древних богов?
Лессис позволила себе улыбнуться, но слова, произнесенные ею, звучали неутешительно:
- Если Херуте дать достаточно времени, мы проиграем на века.
- Морское плавание займет месяцы.
- При благоприятных ветрах флот окажется на месте через шестьдесят дней.
- Зимние ветра не так уж благоприятны.
- Тогда через девяносто дней. На берегу потребуется несколько месяцев, чтобы перейти Вал Солнца и встретиться с врагом. У нас есть план. Позвольте, Я покажу его. Конечно, Великий Враг узнает о нашем приходе, но он не сможет остановить нас прежде, чем мы пройдем сквозь его стражу и приставим клинок к его сердцу. Если мы успеем, то уничтожим его и положим конец страшной угрозе. Если же нет - проиграем. Но мы проиграем и в том случае, если не будем ничего предпринимать. Джинн должен быть загнан в свою бутылку.

Глава 4

На следующий день Релкин рискнул попроситься на прием к коменданту Тоупу. Утром парни из Сто девятого оказались по горло в заботах в связи с прибытием нового начальника. Единственной хорошей новостью было то, что Уилиджер не собирался присоединяться к ним до возвращения в город. И обязанности командира эскадрона по-прежнему исполнял Релкин.
Главный аргумент Релкина, который можно было привести официально, был следующий: командир драконьего эскадрона Уилиджер, похоже, не годится для обслуживания драконов. Он не имеет опыта в обращении с ними и легко впадает в драконий столбняк. Драконы не станут работать с человеком, который их боится. Может, произошла ошибка?
Тоуп довольно долго смотрел на него, потом хлопнул ладонью по столу.
- Не терплю подобных вещей, драконир, и, предупреждаю, не одобряю нарушения субординации! - Он помедлил, колеблясь. - Хорошо знаю, что ты имеешь чертовски большие заслуги как солдат Империи. Это единственная причина, по которой я не наказываю тебя. Релкин выдержал взгляд серых глаз командира Тоупа.
- Приходи завтра; я разберусь с этим вопросом. На следующий день Релкина вызвали после обеда в кабинет коменданта. Тоуп был раздражен больше обычного:
- Господин Уилиджер является вашим новым командиром эскадрона. Говорю это официально, с этим ничего нельзя поделать. У него большие связи при дворе королевы. Его отец - один из богатейших торговцев Марнери.
Релкин предпринял отчаянный шаг. Мануэль кое-что выяснил для него.
- Я бы потребовал пересмотра назначения, сэр, по причине того, что командир Уилиджер вообще никогда не служил в Драконьих Корпусах. Это значит, он никогда не был в легионах. Статья тридцать восьмая гласит...
- Молчать! - стукнул по столу Тоуп. - Вы забываетесь, сэр! Командир эскадрона Уилиджер переведен сюда из Четвертого марнерийского полка. Отправляйтесь в свой отряд, и чтобы я больше не видел вас по этому грязному поводу!
Релкин задохнулся от удивления. Человек переведен из первоклассного полка в драконье подразделение! Неслыханно!
На самом деле старик Тоуп тоже возмущался случившимся. Покупка офицерских патентов была злом, с которым легионы боролись безуспешно. До сих пор в Драконьих Корпусах подобного не случалось - правда, и желающих служить в войсках, укомплектованных громадными, почти неуправляемыми животными и столь же неуправляемыми мальчиками-сиротами, которых набирали на службу в возрасте семи лет, находилось не слишком много.
Сто девятый закончил лесные работы и строем отправился в Марнери. После шторма воздух потеплел, и снег начал таять. Но дорога была отлично вымощенной, а потому чистой и сухой, и эскадрон развил приличную скорость, останавливаясь каждые два часа, чтобы напоить драконов наскоро сваренным стирабутом и всех вместе - келутом.
На полдороге они встретили Шестьдесят шестой марнерийский драконий, идущий навстречу. Эти два подразделения поочередно сменялись в городе и Чаще.
Особых новостей Шестьдесят шестой не принес. В марнерийском гарнизоне все ждали команды отправки в Эхохо. Никто не сомневался, что она состоится. Вопрос был лишь в том, отправятся ли они в Разак и там погрузятся на речной бот, чтобы спуститься вниз по Арго, или сядут на корабль в Марнери и поплывут в Кадейн южным путем через Верхний Пролив до Арнейса, а потом войдут в Лис.
В заснеженный Марнери они пришли уже после захода солнца и при свете факелов прошагали к Драконьему дому, где быстро разбрелись по знакомым стойлам. Плащи, шлемы, большие мечи висели на привычных крюках, вдоль стен стояли щиты. После горячего обеда драконы отправились нырять в бассейн, где их с радостью встретили чемпионы легиона во главе с могучим Вастроксом. Чемпионы тренировали всех молодых драконов и всегда радовались, встречая бывших учеников. Они доброжелательно встретили даже Пурпурно-Зеленого с Кривой Горы, единственного дракона во всех легионах, не прошедшего подготовки ни в одном из девяти Драконьих домов Аргоната.
Драконопасы принялись распаковывать вещи и приводить в порядок свои дела. Релкин обнаружил, что его дожидается письмо от Эйлсы, дочери Ранара из клана Ваттель, с которой он был помолвлен уже восемнадцать месяцев. Правда, большую часть этого времени молодые люди провели в разлуке.
В своем письме Эйлса рассказывала о своих насущных проблемах. О трудностях посева и сбора овса в такой дождливый год, о проблемах с детьми у родственников. Старая Маргиан все еще не умерла. Упорная девяностолетняя старуха умирала слишком долго. Когда Релкина представляли ей - а это было больше года назад, - она уже была при смерти. Эйлса мечтала о том времени, когда сможет освободиться от наследства своего доблестного отца, покинуть холмы Ваттель Бека и приехать в Марнери.
Релкин закрыл глаза и представил себе возможность такой жизни. Эйлса, живущая где-нибудь в городе Марнери. Ах, какое блаженство!
За восемнадцать месяцев он поднаторел в написании писем, поэтому быстро составил ответ. Он сообщил, что вернулся из Чащи, жив-здоров, как и дракон, и что его временное командование отрядом подошло к концу. Теперь он простой драконир первого класса, а не старший драконир, командующий эскадроном. Он уже много раз объяснял Эйлсе, почему существует эта путаница в штатном расписании и почему обычный драконопас и человек, принявший под командование эскадрон, одинаково называются драконирами - до тех пор, пока не дослужатся до полного старшего драконира, командира драконьего эскадрона, что соответствует пехотному капитану. Он также упомянул вкратце, что у них теперь новый командир эскадрона. Заверил, как всегда, в своей неугасающей любви. И опустил письмо в ящик почтовой конторы легиона. Почтой могли бесплатно пользоваться все легионеры - привилегия, которую редко использовали драконопасы-сироты.
На мостовой Храмовой улицы Релкин в задумчивости приостановился. Небо расчистилось, и звезды ярко сияли в морозном воздухе. Он устал, но был слишком возбужден, чтобы спать. Во-первых, злость на свалившегося с неба начальника еще не улеглась. Во-вторых, у него, как всегда после получения письма от Эйлсы, сильно билось сердце; он еще несколько часов будет думать о ней и мечтать, как они будут жить вместе. Юноша повернул обратно и пошел в город. Улицы были расчищены от снега, а днем еще и подтаяло, но теперь температура упала, и под ногами хрустели ледяные кристаллики.
Он пересек Фолуранский холм, так называемый квартал Богатых с его аккуратными пяти- и шестиэтажными домами, сияющими белоснежной штукатуркой. Спустившись с холма, молодой драконир прошел через Широкую улицу с ее торговыми зданиями и оказался в порту.
Огни города здесь перемигивались с огнями дюжины кораблей, стоящих в гавани. Релкин заметил, что на внешнем рейде стоит один из настоящих больших белых кораблей Кунфшона. Его огни освещали всю акваторию порта.
Наконец парень добрался до узкой улочки, где находился “Синий Медведь”. Это была таверна, облюбованная моряками, но забегали туда и легионеры. Больше всего на свете Релкин любил сидеть тихонько за стойкой и слушать рассказы моряков о мире. Побывав в двух дальних походах на фронтах Империи Розы, он узнал, что мир велик. Он жаждал узнать больше. Часто он думал, что если потеряет Базила (война - дело опасное), то начнет новую жизнь моряком белого корабля.
Внутри “Синего Медведя” куошита встретило тепло жарко натопленной комнаты, заполненной множеством людей. Он спросил себе пинту слабого эля и принялся разглядывать толпу. Обменялся кивками с драконирами Гивенсом и Уивом, на попечений которых были первоклассные драконы Герунт и Ксаунс. Еще заметил двух легионеров из Первого полка - он узнал их по черной кайме на серых плащах - те играли в кости, склонившись над столом в углу.
Драконир Уив подошел к стойке за новой кружкой:
- Вечер добрый, драконир Релкин, прими наше сочувствие по поводу потери патента полного драконира.
Релкин изо всех сил постарался сохранить маску невозмутимости на лице. Уив покачал головой:
- Позор, если хочешь знать мое мнение. Не знаю, чего хочет этот дурак, надеюсь, он не собирается спать с мальчиками.
- Если это так, он плохо проснется. Но что-то говорит мне, что дело в другом.
Брови Уива поднялись, но Релкин ничего больше не сказал.
- Ну что ж, тебе виднее. Кстати, ты слышал, что пришел “Ячмень”?
Так вот, значит, какой корабль он видел в гавани - “Ячмень”, самый большой из всех белых кораблей, водоизмещением в три тысячи тонн, король океанов!
- Я видел его.
- Говорят, он пришел именно за вами. Погрузка срочным порядком, за два дня.
Релкин удивился. Впрочем, он ничего не знал, потому что лагерь в Чаще был почти изолирован от внешнего мира.
Уив традиционно пошутил по поводу холодных уборных в Чаще, потом снова посерьезнел:
- Я слышал, будет нечто невообразимое.
- И что же?
- Говорят, вы должны паковать тропическое снаряжение, а не теплую одежду.
Брови Релкина поднялись. Уив улыбнулся и приложил указательный палец к губам, после чего отошел к своему другу Гивенсу, прихватив пару кружек крепкого.
Релкин с удивлением выслушал потрясающую новость. Тропическое снаряжение? Так, значит, - их отправляют вовсе не в Эхохо?
Если только Уив не врет. Слухи - это всего только слухи, пока не получишь приказ. Так гласит одна из первых воинских заповедей. Ну вот, а Релкин только собрался поставить вторую подкладку на плащ. Он, конечно, всегда может припрятать ненужные сейчас вещи в Драконьем доме, но если эскадрону все-таки предстоит путь в Эхохо, теплый плащ будет совсем не лишним. Путь предстоит долгий по холоду от западного берега великой реки к горам Белых Костей, и все по ровной степи Гана, а зимний северный ветер хлещет больно.
Тут Релкин обнаружил, что допил свой слабый эль. Он посмотрел в пустой стакан и с трудом поборол желание заказать чего-нибудь покрепче. Повторил прежний заказ. Ему предстояло еще заняться снаряжением, кое-что придется шить при свечах. Единственное, чего хотелось бы избежать, - быть захваченным врасплох новым начальником. Релкин довольно трудно сживался поначалу с командиром эскадрона Таррентом. Действительно тот из зависти относился плохо к юному дракониру или это только казалось? Не хотелось бы снова проходить через такое.
Потягивая эль, он присел на деревянную скамью у стойки. Скамья была двусторонней, и ему было слышно, как разговаривают двое моряков, сидящих за его спиной. Моряки говорили о чудесах на далеком берегу Бакана, о плавающих городах, спящих камнях и о битвах чародеев, во время которых розовые пузыри дерутся в воздухе с голубыми облаками.
Их рассказы захватили юношу целиком. И только когда колокол пробил третий час пополуночи, Релкин наконец очнулся от грез, в которых они с Эйлсой плавали по морям на собственной шхуне.
Снаружи его ждал холодный ветер с Крепостного холма. Релкин поправил лацканы плаща и застегнулся на все пуговицы. Мостовая была покрыта отдельными зеркальцами льда. Обходя одно из них, он поскользнулся на другом и едва не врезался в кого-то, двигавшегося такими же зигзагами, на углу Широкой улицы, под фонарем свечной лавки.
Столкнувшиеся молодые люди радостно вскрикнули, обнялись и стали хлопать друг друга по спине.
- Во имя дыхания, юный Релкин! Я и не знал, что ты вернулся в город, - сказал наконец капитан Холлейн Кесептон.
- Мы прибыли сегодня. Поверите ли, не могли дождаться возвращения. Провели долгий зимний месяц в Чаще. Заготовили море дров.
- Работа способствует хорошему аппетиту, я думаю. Я приглашаю тебя завтра в семейство Тарчо. У нас что-то вроде праздника.
- Буду рад, сэр. Как леди Лагдален и ребенок?
- Хорошо, хорошо, совершенно очаровательная скромница, а Ламина говорит несколько новых слов. Ты увидишь, как она изменилась.
- Наверное, сэр.
Они пошли рядом и одним духом поднялись на холм. Слабый эль быстро выветрился из головы. Релкин пересказал то, что слышал от Уива, Холлейн опроверг слухи, но Релкину показалось, что сделал он это не совсем искренне. Никто не станет дважды повторять Релкину что-нибудь важное. “Они не хотят, чтобы драконопасы попусту трепали языком”, - подумал он. И тут же, словно в подтверждение этой мысли, капитан Кесептон, желая закрыть тему, сказал несколько больше:
- Я слышал, происходит нечто необычное, но это весьма деликатный вопрос, он требует строгой секретности. Будет лучше, если эти слухи не просочатся в Драконий дом. Ты понимаешь?
- Понимаю, - кивнул Релкин.
- Сожалею, что тебе не дали стать дракониром. Паршивое дело, если хочешь знать мое мнение.
- Мы не станем создавать ему трудности, сэр, уверяю вас.
- М-м-м, ладно, нужно бы присмотреть кое за кем из ваших парней. Этот Свейн из Ривинанта, скажем... У него горячая голова.
- О, у нас найдется средство охладить старину Свейна.
- Паршивое дело, но тебе надо надеяться на лучшее. Конечно, этот тип абсолютно безнадежен, скоро каждому станет ясно, что приказ надо пересмотреть. Правда, я слышал, он довольно смел. Он возглавлял сумасшедший отряд, прикрывавший ключевые позиции в сражении на Кадбернских мелях. Говорят, в тот день он был храбрее льва.
- О, в его храбрости я не сомневаюсь. Релкин вспомнил первое появление Уилиджера в Чаще. Прибыть в таком виде да еще со своими приятельницами-леди и осмелиться инспектировать Сто девятый драконий - для этого требовалась своего рода смелость.
- Нас, собственно, волнует не его храбрость, сэр, а его руководство. Он ведь никогда в жизни не ухаживал за драконами.
- Клянусь дыханием, - пробормотал Кесептон, помрачнев.
Они расстались у Сторожевой башни. Холлейн пошел в роскошные апартаменты семейства Тарчо, где жил с Лагдален и ребенком, а Релкин отправился восвояси - через Драконьи ворота вниз по ступеням в Драконий дом.
После возвращения дракониру пришлось побегать. Он припозднился, ужин давно был роздан. Повара прибрались и разошлись до утра, погасив пламя в очагах.
Вернувшись в стойло, он застал Базила, доедающего котел стирабута.
- А, проклятый мальчишка наконец вернулся. Каша плоха, не хватает акха.
- Прости, я встретил капитана Кесептона на улице, и мы заболтались.
- Ба, ты никогда не умел врать. Дракон чует запах пива в твоем дыхании.
Да, нос виверна не обманешь. Релкин занялся снаряжением. Некоторые из ремней джобогина растянулись в последнем походе, ими следовало заняться. Джобогин представлял собой основу драконьего защитного снаряжения. Это было что-то вроде куртки без рукавов из кожаных полос, снабженных ремнями, пряжками и петлями, к которым крепились остальные части снаряжения боевого дракона, включая металлические доспехи, перевязь, плащ и вещевой мешок.
Дракона, похоже, что-то беспокоило. Он отставил в сторону пустой котел, облизал ложку, допил остатки эля из ведра, но, вместо того чтобы, как всегда, надолго завалиться спать, сгорбился в углу, лениво почесывая бока и толстый загривок.
- В чем дело? - спросил Релкин. Базил изумленно вытаращил глаза. Как эти драконопасы различают, когда дракону что-то нужно? Непостижимо!
- Тебе не удастся ничего скрыть, я ведь знаю, что-то есть, иначе ты бы давно уже завалился спать и похрапывал.
- Клянусь огненным дыханием... - начал кожистоспинник, - в общем, мне нужна рыба определенного сорта, большая. Мне нужно ее зажарить.
- Какая именно рыба?.
- Та, что вы называете жестокой рыбой. Знаешь такую?
- Естественно, у нее довольно мрачная репутация. Это акула, плавающая за кораблями возле побережья.
- Говорят, они едят все, но и сами - тоже хорошая еда, если их правильно зажарить.
- Она может оказаться дорогой.
- Мы накопили кучу серебра. Для меня это очень важно.
- Я знаю.
Релкин все понимал. Между Базилом и Пурпурно-Зеленым существовало постоянное соперничество. И как только они вернулись в Марнери, Пурпурно-Зеленый начал раздражать Базила вечным брюзжанием о “невкусной” рыбе. Не нравились ему и другие продукты моря. Между тем драконы получали рыбу два раза в неделю и столько же раз моллюсков в виде супа и рагу.
- Ладно, я схожу завтра на Рыбный рынок. Посмотрим, что смогу отыскать.
- Было бы неплохо.
И дракон водрузил свои две с четвертью тонны на кучу свежей соломы, занимавшей две трети стойла.
Тут заглянул Мануэль. Базил как раз начал храпеть, его живот мерно вздымался и опускался.
- Драконы улеглись, - сказал Мануэль.
- Спасибо, что зашел. Я только что, представляешь, говорил с капитаном Кесептоном.
На лице Мануэля выразилось удивление.
- Нет, правда. Удивление не исчезало.
- Ну ладно, сначала я побывал в “Синем Медведе”.
- Ага, вот это понятно. Ну, пока никаких признаков присутствия командира Уилиджера не наблюдается.
- Благодарение богам.
- Опять ты со своими богами. Благодарение Матери, и ничего другого не надо.
- Если б не Сприанский кряж, я б тебе, может, и поверил. Но в тот день старый Каймо бросил кости за нас.
- Когда ты был там, ты говорил по-другому.
- Ну а на расстоянии виднее.
Если честно, Релкин не очень верил в то, что говорил.
- Она накажет тебя, Релкин, и раньше, чем ты думаешь.
- Кажется, она это уже сделала.
- Надеюсь, кто-нибудь вмешается, чтобы предотвратить беду, прежде чем этот тип приступит к обязанностям.
- Я же говорил тебе, что ответил Тоуп: “Ничего не поделаешь”. Так что признай правду - мы связались с ним надолго. Капитан Кесептон говорит, что, если он покажет себя непригодным, его сместят.
- Я больше боюсь, что он покажет себя слегка пригодным, и тогда нам от него не избавиться, пока не случится несчастье.
- Кто знает. Может, он еще окажется лучше, чем мы думаем. Капитан сказал, что он проявил смелость в сражении на Кадбернских мелях во время нашествия.
Этим слабым утешением им и пришлось удовлетвориться. Мануэль отправился к себе, чтобы закончить мелкие работы, пока его дракон, Пурпурно-Зеленый с Кривой Горы, единственный дикий дракон во всех легионах Аргоната, громогласно храпел.
Релкин вернулся к ремешкам джобогина и размышлениям о новом командире эскадрона. При Дигале Tap-ренте, их прежнем начальнике, жизнь была тяжелой, но теперь могла стать в десять раз хуже.
Закончив с ремнями, мальчишка выскользнул наружу и в последний раз обошел Драконий дом, чтобы удостовериться, все ли в порядке. Все спали. Он прикрутил большую лампу в центре зала и тоже отправился спать.

Глава 5

Проснулись они, чтобы встретиться с серыми, мрачными небесами, холодным северным ветром и отдаленной угрозой снега.
Центральный огонь Драконьего дома ярко пылал, когда Релкин спустился за келутом и ведром воды. Беглая проверка показала, что по-прежнему нет ни признаков появления командира эскадрона Уилиджера, ни вестей от него. Это означало, что Релкин остается пока в командной должности, и он воспользовался временной отсрочкой, чтобы приказать всем привести в порядок снаряжение, начистить и отполировать все металлические части. Не хотят же они, чтобы новый командир принял их за нерях. Получив обширный набор ответов, от угрюмых до раздраженных, он все-таки добился от мальчиков повиновения. Конечно, они уже давно отполировали каждую медную и стальную вещицу, проверили и перепроверили каждую деталь драконьего снаряжения, но - и все это понимали - сейчас лучше было перестраховаться.
Зазвенел колокол, оповещая, что завтрак готов, и драконопасы принялись таскать огромные котлы с овсянкой, заправленной маслом и солью. Потом они вернулись за буханками свежего хлеба. В Марнери драконам ежедневно выдавался бекон, который огромные виверны с удовольствием съедали в один присест, предварительно поджарив на умеренном огне.
После завтрака Релкин получил официальное приглашение на праздничный обед семейства Тарчо. Лагдален настоятельно просила прийти. Релкин не видел причин отказываться, поэтому попросил Мануэля заменить его в вечерние часы. Базила бы тоже пригласили, но Сторожевая башня не была рассчитана на посещения драконов. Поэтому Лагдален из Тарчо, друг драконов, обещала вскорости навестить старого приятеля в его стойле.
В то утро Релкин работал быстро. Проверил все медные пряжки, наведя на них последний лоск. За ними пришел черед стали - сначала ножны, потом клинки и палицы. Он заставил дракона просидеть час в полусогнутом положении, полируя и подпиливая его когти, пока они не заблестели. Все драконы были предупреждены, что сегодня нельзя устраивать бурных игр, чтобы не испортить отполированные когти. Наконец он покончил с делами и отпустил дракона в бассейн.
В четыре часа пополудни под пронизывающим ветром Релкин торопливым шагом спускался к порту. Редкие снежинки секли лицо на ветру.
Он успел заметить, что к “Ячменю” присоединился другой корабль, чуть поменьше. Два белых корабля способны нести на борту полный легион без лошадей, при условии довольно плотного размещения легионеров. Релкин снова перебрал в уме бродившие слухи. Чем бы они ни обернулись на самом деле, понятно, что предстоит некое путешествие по морю. Придется потрудиться, поддерживая дисциплину у вивернов в непосредственной близости океана. Пожалуй, лучше бы разместить их на нижней палубе, не то запах моря может пробудить в них древние инстинкты и они одичают.
В порту мальчишка свернул направо, направляясь к Рыбному рынку - широкой полосе вдоль причала, замощенной брусчаткой. Здесь швартовался рыбный флот города. Фасадом к лодкам выстроился ряд основательных трех-и четырехэтажных домов, среди которых выделялся один, в середине, повыше и пошире других и с большими воротами, распахнутыми настежь. Релкин прошел сквозь них, и его окружило плотное облако рыбных запахов.
Потные докеры ворочали огромные глыбы льда и горы рыбы. Здесь были треска с кунфшонских банок, тунец и рыба-меч из Ясного моря. Мимо, распластанного на ледяной плите, провезли палтуса, достаточно крупного, чтобы проглотить драконира.
С грохотом пронеслась цепочка тележек с засоленной сельдью. Их толкали здоровенные парни. Релкин бросил взгляд на красные лица грузчиков, прислушался к веселым ругательствам, часть которых относилась к нему самому, на что он не обратил никакого внимания, и мельком подумал, каково это - быть одним из них. Жить в городе, не знать о военной дисциплине, расти в семье с отцом и матерью, иметь твердое место в жизни... Это настолько отличалось от его положения, что приобретало даже некоторый налет романтики.
Драконир навел справки у рыбных лотков, но жестокая рыба была редкостью. Никто ее специально не ловил, потому в продаже она встречалась нечасто.
- Нет спроса, - не один раз услышал он в ответ.
- Старина людоед? Нет, сынок, мы не торгуем им. Слишком воняет. Никому не нравится.
Поговорив с несколькими рыбными шкиперами и убедившись, что жестокую рыбу достать невозможно, он вернулся на холм, в Драконий дом.
За обедом он сообщил дракону о неудаче, постигшей его с жестокой рыбой. Ответом было мрачное молчание. Релкину ясно дали понять, какой шелковый дракон находится на его попечении.
После обеда виверны отправились на тренировку. Сегодня они упражнялись под неусыпным наблюдением драконопасов, следивших за тем, чтобы ни кончика когтя не обломилось, пока драконы крушат манекены троллей и рубят мечами вкопанные торчком свежие бревна.
Когда тренировка закончилась и джобогины, мечи и щиты были сняты с драконов, огромные звери, ворча, отправились в бассейн, а драконопасы получили возможность заняться своими делами.
Релкин достал из сундука свои лучшие синие бриджи, парадные сапоги и форменную куртку, на лацкане которой красовались три ряда орденских планок, заменявших собой собственно награды. Четыре белые ленточки - вместо серебряных Звезд Кампании, пять алых - Боевые Звезды и еще четыре специальных знака отличия, в том числе бело-зеленый - Легионная Медаль Чести, и золотой квадрат с черным кругом - Звезда Легиона, высочайшая воинская награда. Сами медали хранились у интенданта Драконьего дома.
На голову он водрузил марнерийскую фуражку, синюю с красным околышем, на пояс привесил кортик в ножнах, начищенных до невозможности.
Затем он отправился к Сторожевой башне. Пройдя дворик, открытый для публики, он показал приглашение часовым и был пропущен внутрь. Наверху, в апартаментах Тарчо, его провели через широкие двойные двери, и он оказался в изящном холле с белыми оштукатуренными стенами и красным изразцовым полом. Миновав длинный ряд фамильных портретов, он подошел к порогу гостиной, где встретил Лагдален.
Они кинулись друг другу в объятия, как будто были братом и сестрой, да, собственно, так и было. Они вместе прошли легендарную кампанию Туммуз Оргмеина. В какой-то момент они оказались одни, затерянные во тьме под страшным городом, все их товарищи были схвачены или убиты, и с ними не было никого, кроме умирающей ведьмы. Лагдален ударила парня кулачком в грудь:
- Да ты стал настоящим мужчиной, Релкин из Куоша.
- А ты стала матерью прелестнейшего ребенка в Марнери, Лагдален, друг драконов.
- Тс-с! Не то она проснется, услышав тебя, а мы ее только что уложили. В свои два с половиной года наша Ламина - весьма требовательная властительница. Поверь, нам с трудом удается ей угодить.
Вышел капитан Кесептон и замахал руками в ответ на салют Релкина:
- В этих стенах обойдемся без формальностей, друг мой. Пойдем, я познакомлю тебя с компанией.
Лагдален представила его своим родителям, Томазо и Лакустре. Те стали расспрашивать, как он себя чувствует и как поживает дракон со сломанным хвостом.
- Честное слово, я хотел бы его видеть здесь, - сказал Томазо, - надеюсь, что мы сможем доставить ему удовольствие, приняв его в нашем доме в Гатчби на летние месяцы.
"Вряд ли получится, - подумал Релкин, - скорее всего, мы в это время будем плыть на корабле неизвестно куда”. Все же он улыбнулся и постарался ответить как можно вежливее:
- Он почтет за честь принять ваше приглашение. Но он может сильно проголодаться. Вы понимаете, что это значит?
Томазо рассмеялся. Он больше двадцати лет служил в Сторожевой башне, но однажды ему пришлось драться в Кеноре вместе с легионерами, и он видел, каким голодным может быть дракон.
- Лучше прислушайся, мать - не думаю, что ты сможешь приготовить обед для виверна. Он один в состоянии съесть все, приготовленное для этого банкета!
- Ерунда! - ответила Лакустра. - Мы вполне можем обеспечить одного дракона всем необходимым. - Она внимательно посмотрела на Релкина. - Да и этот молодой человек выглядит истощенным. Кажется, вас плохо кормят в легионе.
Релкин, Холлейн Кесептон и Томазо расхохотались в ответ, поскольку все трое знали, что легионеров скорее перекармливают и рацион у них намного выше, чем в обычных войсках.
Затем Релкина провели к гостям и представили парочке дядюшек, младшему брату Лагдален Розерто, восторженному пятнадцатилетнему упитанному юнцу, тете Соломие и некоторым другим леди из кружка матушки Лакустры.
Был накрыт длинный стол. Релкина усадили справа, между Томазо и капитаном Кесептоном, напротив заняли места дядюшка Иапетор и юный Розерто. Подали хеггелийский сыр, вафли и лимон, и собравшиеся подняли стаканы с белым вином из Кадейна за здоровье императора. Потом подошла очередь устриц и жареных куропаток, к ним подавали красное вино из Минуэнда. Релкин с удивлением ослабил ремень на одну дырочку. Впрочем, это был редкий пир для драконира, привыкшего к лапше и овощам на обед.
- Еще один большой корабль в гавани, дядя? - спросил Розерто.
- Да, племянник, это “Овес”, и я счастлив его видеть. Я служил на нем в молодости, когда он был еще совсем новеньким. - Дядюшка Иапетор прослужил всю свою жизнь моряком и ушел на покой после шести лет плавания капитаном на белом корабле “Хмель”, судне водоизмещением в тысячу тонн, с экипажем в полтораста человек.
Застольная беседа завертелась вокруг “Ячменя” и “Овса” и цели их прихода. Общественное мнение склонялось к тому, что оба корабля направятся через Би, Пеннар и Риотву и доставят в Кадейн, возможно, целых два легиона людей и драконов. Эти силы послужат ядром предполагаемого большого летнего наступления, которое положит конец долгой осаде.
Релкин обратил внимание, что капитан Холлейн принял участие в этой беседе лишь улыбкой да кивками, и поймал себя на мыслях о тропическом снаряжении. Отправляясь в Урдх несколько лет назад, легионный комиссар позаботился о пошиве облегченного обмундирования вместо обычного шерстяного, которое носили в Кеноре. Был комплект и у Релкина. Туда входила и легкая парусиновая шляпа для дракона, сделанная на Кунфшонских островах. Однако многие предметы со временем подрастерялись, особенно после войны вторжения и битвы у Сприанского кряжа. Командир эскадрона Таррент не обращал особенного внимания на тропическое снаряжение, а замены утерянному не было.
За куропатками следовал телячий пирог в четыре дюйма толщиной и четыре фута в поперечнике.
Юный Розерто несколько осмелел после второго бокала вина с водой и принялся засыпать Релкина вопросами о Драконьих Корпусах. Его особенно занимали сражения. Считая войну наиболее достойным занятием мужчины, он хотел знать, каково это - драться вместе с виверном.
Релкин отвечал, что драконопасы обычно сражаются позади дракона и главным при этом является умение вовремя пригибать голову, уклоняясь от драконьего меча. В самом деле, чаще всего драконопасы погибали, раздавленные или обезглавленные своим же драконом.
Мальчик внимал ему с благоговением, украдкой поглядывая на три ряда ленточек на куртке Релкина.
- Как тебе удалось заслужить столько наград? - наконец спросил он, не в силах больше сдерживаться.

Предыдущая страница 2 Следующая страница


3 Кристофер РАУЛИ

У Релкина в этот момент рот был набит пирогом с телятиной.
Вопрос Розерто, хотя и не совсем вежливый, вызвал интерес и у дядюшки Иапетора, тогда как Томазо наградил своего младшего отпрыска, позволившего себе так забыться, строгим взглядом.
Релкин прожевал пирог, запил его глотком отличного сприанского вина. Иапетор и соседи по столу выжидающе глядели на драконира. Какой-то ответ требовалось дать.
- Я служу в легионе уже четыре года. К счастью, все это время было много работы.
- Работы? Ты имеешь в виду кампании? - спросил Розерто. - Все эти серебристые ленточки - за кампании. Я хорошо знаю. А красные - за сражения. - Розерто повернулся к отцу:
- Папа, это так замечательно! Я хочу записаться в легион и пойти на войну.
Релкин посмотрел, как сияют глаза мальчика. От его наивности пробирала дрожь. Он заговорил резко, холодным тоном:
- Ничего замечательного здесь нет. Война - это не погоня за славой. Там нужно убивать и ждать, когда убьют тебя. И ничего хорошего тебя там не ждет.
Он сказал даже больше, чем хотел. Слишком много юных друзей потерял он в больших и малых сражениях. Они были не старше Розерто.
Лицо Розерто вытянулось.
- Но в школе так скучно. Я хотел бы уйти в море или стать драконопасом.
Релкин с тоской посмотрел на него при слове “школа”. Он только пару лет проучился в деревенской школе Куоша и очень переживал из-за недостатка образования.
Впрочем, остальные дружно рассмеялись. Бедный Розерто залился краской.
- В Драконьи Корпуса принимают только сирот, Розерто, - сказал дядюшка Иапетор, стараясь смягчить обиду.
Кесептон поправил его:
- На самом деле, другие мальчики тоже могут поступить, но они должны пройти курс в академии. Ожидается новый набор слушателей, необходимость в них сейчас даже больше, чем в драконьих мальчиках.
Томазо улыбнулся, но глаза его не выразили радости. После тревог, которых он натерпелся со своей дочерью, Лагдален, он боялся и за сына.
- Поговорим об этом позже, Розерто. За тобой зарезервировано место в Офицерской Школе. Мы надеемся, что ты поступишь в Первый полк, пойдешь по моим стопам.
Розерто выглядел подавленным:
- Я знаю, папа.
Беседа на некоторое время уклонилась к обсуждению достоинств отличного красного вина, которое они пили.
- Это Сприанское, года великого сражения, - сказал Томазо. - С погибшего виноградника. Да, много было разрушено в тот день.
- Драконы потоптали виноградники, - сказал Иапетор.
- Тролли и великаны-людоеды тоже. Картина, висящая в аукционном доме, очень точно отражает события, - отозвался кто-то слева от Релкина. - Вы ведь были при Сприанском кряже, драконир?
Релкин кивнул в подтверждение.
- Тогда выпьем за ваше здоровье.
Все встали, подняв бокалы.
Релкин удерживал на лице улыбку, хотя в душе чувствовал почти смущение от проявленного к нему внимания. Он старался не вспоминать тот день, который, как ему казалось, был славным только для тех, кто там не был. Это была грязная резня с горой трупов. Он не мог забыть запаха крови и темно-красных глаз великанов.
Его спасло требование матушки Лакустры пересесть к ней и Лагдален на вторую перемену блюд. Он ведь был гостем всей семьи, отнюдь не узкой мужской компании, сидящей на правом конце стола.
На новом месте ему вручили огромный кусок пирога из бойцового петуха с жареным луком. Релкин уже чувствовал, что слегка переел, а впереди ожидало еще несколько блюд.
Теперь в окружении женщин он подвергся новому допросу - о семейном положении и намерениях. Он осторожно объяснил, что помолвлен с Эйлсой, дочерью Ранара, из клана Ваттель, и что ему еще нужно прослужить пять с половиной лет, прежде чем легион позволит ему жениться.
Это сообщение вызвало град упреков в адрес легиона, заставляющего мужчин так долго оставаться холостыми. Леди зашептались. Слово “Ваттель” было мало кому известно в приморских городах.
Кроме того, Релкина расспрашивали о нем самом и о его драконе, так что, отвечая, он даже не сразу смог съесть свой пирог. Тут перед ним появилась огромная тарелка жареной оленины с репой и золотистым луком.
Олень, как ему не раз повторили, был добыт лично дядюшкой Иапетором. (Отличный самец, охота с собаками и копьем в лесу Роголло.) Иапетор встал и предложил тост за оленя, потом спел охотничью песню. У него оказался приятный чистый тенор, и по окончании песни присутствующие зааплодировали.
Релкин мужественно расправился и с оленем, хотя теперь уже не сомневался, что переел. Нечего было и думать о том, чтобы ослабить ремень под столькими взглядами.
Пока он ел, Лагдален пыталась разубедить престарелую тетушку, решившую, что некогда и она, Лагдален, служила драконопасом. Релкин жевал и глотал. Оленине, казалось, не было конца. Старания Лагдален, однако, вызвали подобие улыбки на его губах.
Наконец он закончил, не оставив ни крошки оленины и даже лука. Тарелку тут же унесли.
Но скатерть перед гостем пустовала недолго. Принесли первый десерт - сверкающий торт пяти футов высотой, увенчанный зеленым драконом из марципана.
Каким-то образом он справился и с ним, впрочем торт оказался совсем воздушным и очень вкусным. Лагдален дружески улыбнулась.
- Я объелась, - шепнула она, - думаю, ты тоже.
Драконир успешно отбился от бесчисленных вопросов некоторых наиболее шумных леди о его невесте, и потом ему позволили перейти к Томазо - и ко второму десерту, тяжелому, залитому взбитыми сливками бисквиту.
С мертвенной улыбкой парень придвинул к себе огромную тарелку этого лакомства с бокалом сладкого вина в придачу.
Разговор зашел об опасной тенденции покупки офицерских патентов в легионах. Капитан Кесептон пытался сменить тему, но потерпел неудачу.
Релкин в это время пробивался сквозь бисквит. Ему казалось, что он не может больше взять в рот ни кусочка и вообще сейчас лопнет.
Дядюшка Иапетор придерживался того мнения, что в самой покупке патентов худого нет, но вот цены должны быть подняты. Томазо считал все это недопустимым безобразием.
Наконец спросили мнения Релкина. Он прожевал, проглотил и, с отчаянием оглядевшись вокруг, сказал:
- Вот чего мы не понимаем - как это могло произойти впервые? Вы берете отлично тренированный, мобильный отряд и отдаете его в команду человеку, который не только не тренирован сам, но даже ничего не понимает в тренировках.
- Совершенно верно, - сказал Томазо, стукнув ладонью по столу.
- Но вы забываете о бюджете, - простер руки Иапетор, - Марнери содержит два легиона и дюжину фрегатов для защиты с моря. Побережье огромно. Нам нужно пополнять бюджет откуда только можно.
- Проклятый Аубинас снова занялся спекуляцией зерном, - сказал кто-то слева.
- Казна в плачевном состоянии, - прибавил другой.
- Нам нужно продавать больше патентов, а не прекращать это дело, тогда мы сможем поправить бюджет.
Беседа стала приобретать неприличный оттенок, и Томазо сменил тему, попросив Релкина рассказать, как он побывал на потайной королевской лестнице в Веронате.
Релкин с радостью выполнил просьбу, откинувшись на спинку стула с туго набитым животом. Бисквит наконец закончился.
Пришла Лагдален и заставила Розерто потесниться на стуле. Ей никак не удавалось побыть с Релкином наедине, хотя он был ее первым другом и куда более близким человеком, чем все присутствующие, за исключением Холлейна.
Релкин рассказывал о волшебной потайной лестнице, и о победе клана Ваттель, и о том, как раскрылась скала, пропустив их на главную лестницу, когда положение уже казалось безвыходным... Неслышно подошел мажордом и прошептал что-то на ухо Томазо. Лакустра помахала, чтобы он подошел и к ней тоже. Лицо Томазо стало серым. Мажордом отправился на другой конец стола.
- Что случилось, брат? - спросил Иапетор.
- У нас незваный гость. Неожиданно Лакустра издала вопль:
- Нет, не надо снова, мое сердце не выдержит! Релкин поглядел на дверь и увидел маленькую фигурку в скромном сером балахоне. Это была Серая Леди Лессис.
- Приветствую всех, - сказала она с легким поклоном. Искусным летящим движением руки она подчинила гостей чарам приязни. Послышались доброжелательные слова, хмурые испуганные взгляды в большинстве своем сменились улыбками.
- Я вижу здесь несколько хорошо знакомых лиц и понимаю, что остальным я также хорошо известна, - печально рассмеялась она. - Это потому, что мы вместе делим тяготы борьбы с Великим Врагом. Добрый хозяин Томазо и хозяйка Лакустра, приношу извинения за свое вторжение. Я понимаю, что это безжалостно, но дело касается жизненных интересов Империи. Боюсь, что мне нужно поговорить с Лагдален наедине. Абсолютно необходимо.
Томазо поднялся, на его лице отражался шквал эмоций. Сначала он не мог говорить, но наконец овладел собой:
- Леди, мы даже не знали, что вы находитесь в нашем городе.
- Нет, я только что прибыла.
И Лагдален поняла по ее тону, что она действительно только что переступила через край Черного Зеркала, пролетев сквозь невообразимые опасности в мире хаоса.
Лагдален поднялась и пошла вслед за Серой Леди. И как только она вышла из комнаты, Лакустра безутешно заплакала. Это было непереносимо! Ведьма пришла к ним на праздник и забрала одного из ее детей. Несчастная мать ничего не смогла сделать. Бедный ребенок и так достаточно послужил Империи, более чем достаточно, с избытком хватит на несколько жизней. Почему они не могут оставить ее в покое? Почему они не могут оставить в покое семью?
Релкин встретился глазами с капитаном Кесептоном и уловил в его взгляде скрытое знание. Что-то случилось. Но, хотя Лагдален - его жена, Холлейн не нарушит молчания, особенно на таком обеде.
В груди Релкина шевельнулось предчувствие. Он решил немедленно проверить тропическое снаряжение.
Несколько леди увели Лакустру, и обед закончился на пониженных тонах, беседы не возобновлялись. Последней переменой оказался изумительный пудинг с розовой водой, сахарной пудрой и смородиной. Он увенчал гору съеденного. Релкин победил его, собрав последние силы, и, покидая Сторожевую башню, чувствовал себя чем-то вроде одного из оружейных сундуков, стоявших на лестничных площадках. Релкину приходилось отдыхать, прежде чем преодолеть очередной лестничный пролет.
Снаружи холодный вечерний воздух облегчил его страдания. Тяжелое предчувствие встречи с тропиками давило грудь. Серая Лессис явилась в Марнери. Что-то необычное происходило в мире.
В Драконьем доме он застал Сто девятый, выстроившийся для полной проверки снаряжения. Процедура оказалась в самом разгаре, все вещи были разложены перед строем. Командир эскадрона Уилиджер взирал на опоздавшего с ледяной яростью:
- Вы забыли свои обязанности, драконир. Где вы были?
Релкин объяснил, что был на обеде у своих друзей, особых друзей, которые пригласили его к себе в дом. Он заметил, что, уходя, поручил Мануэлю замещать его.
Потом он допустил ошибку, сказав, что в последнее их свидание в Чаще он не получил от командира никаких приказаний и не мог знать, что тот явится именно сегодня.
Ярость Уилиджера усилилась, но он, с видимым усилием, сдержал себя:
- Не могу согласиться, что все в порядке. Тем не менее у вас есть алиби. Я проверю его. И если вы солгали, я накажу вас. Ну а теперь представьте ваше личное снаряжение для проверки.

Глава 6

Полоса препятствий для драконов была устроена вне городских стен Марнери. Здесь, на песчаной пустоши, среди дюн, легионеры соорудили подъемы и спуски, линии заграждения и труднопроходимые болотистые участки, соединенные змеящейся дорожкой, перегороженной скалами и поваленными деревьями.
Во время прохождения Сто девятым полосы препятствий каждый дракон нес на себе четыреста фунтов груза - меч, щит и вещевой мешок, шлем, кольчугу и джобогин с панцирем и налокотниками.
Виверны с плеском пробирались через болота, гоня перед собой вязкие круги волн. Первым шел, как правило, кто-нибудь из молодых драконов, например Роквул, кожистоспинник из Голубых Холмов. Идти было трудно, даже могучим медношкурым, Оксарду и Финвею. Вслед за ними пробирались драконы постарше: шелковисто-зеленая дракониха Альсебра (обычно она возглавляла старых драконов), потом кожистоспинные Влок и Базил Хвостолом, а за ними уже следовали тяжеловесы громадный Чектор, медношкурый, и огромный Пурпурно-Зеленый с Кривой Горы, единственный дикий крылатый дракон, поступивший на службу за все время существования легионов. Ему пришлось сделать это после того, как слуги Рока из Туммуз Оргмеина повредили ему крылья, лишив возможности летать.
После первого круга следовало пройти еще один. Молодые начали хорошо, но пройдя отметку половины пути, уже были не так резвы, как вначале. Они быстро устали, карабкаясь на двадцатифутовые подъемы. Старые кожистоспинники и Альсебра перегнали их. Теперь эта троица сосредоточенно вышагивала впереди, чаще на четырех, чем на двух лапах. Несмотря на пронизывающий северный ветер и снег под ногами, их тела покрывал обильный пот, который производили железы спины и хвоста.
И на финише они выиграли больше чем минуту у молодых драконов и целых три минуты у Чектора и Пурпурно-Зеленого.
Как всегда, Пурпурно-Зеленый ворчал по поводу маршрута и всего, что с ним связано. Остальные жадно пили воду, принесенную драконопасами, и не очень прислушивались - дикарь брюзжал всегда и по любому поводу. Они понимали, что маршрут был вызовом их физическим возможностям, и приняли его. Даже Пурпурно-Зеленый ворчал не долее двадцати шести минут. Кроме того, виверны сознавали, что должны быть готовы ко всему. Да и месяц в Чаще закалил и укрепил их массивные мышцы.
После воды они выпили келута и подверглись тщательному осмотру драконопасов, переживавших из-за каждого когтя, каждой детали снаряжения. Потом все построились и пошли в Марнери, развив довольно приличную скорость - четыре мили в час, и оказались внутри стен уже в сумерки, успев как раз к обеду.
В Драконьем доме они подождали, пока мальчики снимут с них оружие и прочее снаряжение. Джобогины были тут же тщательно проверены до мельчайших царапин. Драконы отправились остывать после марша в бассейн, а потом прошли в столовую и уселись в кружок у центрального огня.
Драконопасы подвезли котлы каши-стирабута, поставили рядом кувшины акха. Снова убежали и вернулись с пивом, которое драконы выпили в первую очередь, едва дождавшись, пока бочонки откупорят.
Каша исчезла в минуту. Но мальчики уже везли огромную “премию” за удачно проведенные учения. Это был один из налогов на местных рыбаков в честь “боевого Сто девятого марнерийского” - так называемый “трехрыбный” пирог почти двенадцати футов длиной, восьми футов шириной и двух футов высотой. Тесто в нем было из муки специального помола, а на начинку пошло полтонны трески, полтонны щурят и такое же количество морского окуня. Все это было приправлено луком и чесноком, покрыто глазурью и проперчено.
Привезли на ослике еще две огромные бочки отличного пива и вылили в высокие стальные бадьи. Счастливые драконы запели уже после первого тоста.
Пирог был разрезан на части и разложен на громадные тарелки, откуда гиганты тут же принялись загребать его ложками, с помощью которых они ели все подряд.
Виверны были довольны пирогом. Они произошли от прибрежных хищников, диких северных морских драконов, и всегда радовались океанским запахам. Пурпурно-Зеленый же с Кривой Горы вкус рыбы просто ненавидел.
- Безвкусная, пресная еда, - объявил он, очистив две тарелки. - Не стоит есть, - добавил он, принимаясь за третью.
- Это не так, - возразили сразу несколько вивернов. - Замечательный пирог. Треска несколько пресновата, но ее отлично дополняют ароматы щуки и окуня.
- У тебя притуплен вкус от летающей дичи, - сказал Базил Хвостолом.
Пурпурно-Зеленый не соглашался:
- Помнишь ту лошадь, что мы зажарили? Разве ее можно сравнить с этим?
- Но это действительно совсем разные вещи, - веско произнесла Альсебра, которую все признавали за самую рассудительную и умную. Против ее слов никто не решался возражать. Она могла переспорить любого. Кроме Пурпурно-Зеленого.
- Рыба - совершенно отвратительная еда, а эти моллюски, о которых вы постоянно твердите, абсолютно безвкусны.
Некоторое время драконы слушали брюзжание Пурпурно-Зеленого, и тут Базил не выдержал:
- Я знаю рыбу, которую даже ты признаешь за отличную еду. Я достану ее.
Пурпурно-Зеленый согласился попробовать. Базил же поклялся пламенем Глабадзы достать ее на днях.
И только потом он задумался, как выполнить это обещание. Мальчик уже попробовал и не смог купить нужную рыбу. Напрашивалось решение поймать ее самому, несмотря на строжайший запрет подобных действий.
Вивернам было крепко-накрепко запрещено плавать в океане. Все драконы, служившие в легионе, были абсолютно ограждены от морской воды. Люди боялись, что океан пробудит в них голос предков и они перестанут сотрудничать с людьми, вернувшись к дикой жизни.
"Одичают!” - так говорили с ужасом драконопасы.
Базил задумался.
Пока драконы ели, драконопасы занялись проверкой и чисткой снаряжения. Им предстояло отмыть жуткое количество грязи.
Мальчики молча работали, сгрудившись вокруг мойки с горячей водой, как вдруг дежурный принес записку: командир драконьего эскадрона Уилиджер приглашает Мануэля, Релкина и Моно отобедать с ним в “Волке и Фазане”, самом дорогом ресторане Фолуранского холма.
- Что все это значит? - раздраженно бросил Свейн, явно обиженный тем, что его обошли.
Релкин и сам не мог понять, в чем дело. Когда они виделись с Уилиджером в последний раз, у них состоялась короткая неприятная беседа, в которой новый начальник обвинил Релкина в мятеже. Уилиджер открыто объявил, что даст десять плетей каждому, кто посмеет смеяться над ним и выставлять его дураком.
Теперь же, всего несколько часов спустя, последовало приглашение на обед в самых любезных тонах.
- Он приглашает трех самых старших из нас, - заметил Мануэль.
- Не понимаю, - пробормотал Моно, - он был чертовски зол утром. Велел мне переделать ручку щита у Чека.
- Думаю, скоро все узнаем, - вздохнул Релкин, покончив с чисткой панциря и налокотников Базила.
Час спустя они втроем вышли из Драконьего дома. На мальчиках были их лучшие синие плащи, красные брюки марнерийской саржи и высокие, до колен, сапоги, начищенные до блеска. Их лучшие фуражки были надеты совершенно ровно, так что сверкающая латунная кокарда находилась точно посередине лба. Они поднялись на Фолуранский холм и остановились перед “Волком и Фазаном”, чтобы полюбоваться им: он был весь сияющий, с красиво выгибающимися зелеными навесами над окнами.
Несомненно, первым должен был идти Мануэль. Релкин и Моно были сиротами, а Мануэль нет - что было, вообще говоря, редкостью в Драконьих Корпусах. И потом, он получил образование. То есть он каким-то боком был все же поближе к обществу, собирающемуся в “Волке и Фазане”.
Мануэль отыскал распорядителя. Имя “Уилиджер” оказалось заветным словом, обеспечившим мальчикам предупредительное внимание. Им показали прелестный круглый столик в дальнем углу главного зала рядом с жарко пылающим очагом, в котором жарился целый кабан.
Через несколько секунд появился командир Уилиджер. Его самолично изобретенная форма на этот раз несколько изменилась. На нем по-прежнему был длинный синий плащ с фалдами, а вот бриджи сменились на панталоны уставного красного цвета. Фуражку заменила широкополая шляпа, как у кавалериста, и на околыше золотом сияла латунная кокарда с цифрами “109”.
Драконопасы изо всех сил старались не смотреть на это вульгарное одеяние. Проведя столько лет под строгим взглядом командира эскадрона Таррента, они прекрасно понимали, насколько оно неуместно.
Уилиджер не обращал внимания на их смятение. Он уселся за стол, заказал всем эля и целиком ушел в игру в “своего парня”, откровенно пытаясь выудить у них информацию об отряде. Его ничуть не беспокоила собственная непоследовательность - утром он был орущим начальником, требующим от каждого невозможных работ по снаряжению, включая полировку тех вещей, которые нельзя отполировать; теперь же он изображал задушевного приятеля.
Такие переходы было довольно трудно принять. Но за первой кружкой последовала вторая, и беспокойство мальчиков отступило перед шипящими пивными пузырьками и сочными ломтями жареной свинины. Они почувствовали себя легче. В основном говорил Мануэль. Моно старался не отставать. Релкин же был не слишком разговорчив, он все еще не мог отделаться от удивления перед таким поворотом событий.
Уилиджер пожелал узнать подробности великой битвы при Сприанском кряже. Он внимательно слушал рассказ Мануэля, восклицая изредка “право слово!” или “Ее Рукой”.
Выслушав, он довольно мило поблагодарил их и, в свою очередь, рассказал им о сражении на Кадбернских мелях, в котором принял участие. Он, похоже, не слишком понимал, что говорил:
- Враг бросил кучу бесов через мель, и мой полк оказался в опасности окружения. Там была такая группа камней на берегу реки. Это было, конечно, очень важно, но мы не могли скинуть их оттуда. Я поднял упавшее знамя и увлек за собой нескольких людей, и мы отобрали эти скалы и сбросили бесов в реку. Спасли исход всего дня, я думаю. Конечно, это нельзя даже сравнивать с тем, что было у вас на Сприанском кряже, но для того дня вполне хватило.
Ребята недоуменно переглядывались. Все это пахло откровенными усилиями завоевать их доверие. Им предлагалось считать Уилиджера настоящим солдатом, а не сынком богатого папеньки, хотя все, что они видели, свидетельствовало об обратном.
И тут Уилиджер попросил их рассказать свои биографии:
- Ну, вот ты, скажем , где ты родился, Релкин?
- Деревня Куош, сэр, в провинции Голубой Камень.
- А, Голубой Камень. Такое симпатичное место, я всегда с удовольствием его посещаю. У моего дяди там поместье, лен барона Боргана.
Глаза Релкина удивленно расширились. Они с Базилом когда-то работали на барона Боргана. Ужасный для них обоих период.
- А где ты закончил школу? - спросил Уилиджер. Для мальчиков-сирот предполагался сокращенный курс школьных занятий, и Релкин провел в куошской школе всего пару лет. Уилиджер нахмурился:
- Ты хочешь сказать, что посвятил образованию только два года своей жизни?
- Да, сэр.
Уилиджер пробормотал что-то сквозь зубы.
- Ну а ты, Моно, где ты учился? Моно опустил глаза:
- Я никогда не ходил в школу, сэр. Жена фермера Гуля обучила меня чтению, но писать я по-настоящему никогда не умел. Правда, я умею считать, она выучила меня счету и умножению.
Глаза Уилиджера едва не вылезли из орбит.
- Это невероятно! И тебе разрешили при этом служить в легионе?
Он повернулся к Мануэлю.
Мануэль посещал школу с семи лет и закончил академию Драконьих Наук, где уделял внимание психологии и поведению драконов.
Уилиджер сразу же поинтересовался точкой зрения Мануэля на великого Чеслера Ренкандимо, известного автора “Науки о Драконах” и бессмертного “Ухода за Драконами-Вивернами”.
Мануэль слегка поколебался прежде, чем ответить:
- Ренкандимо в академии не очень-то в чести. Он упустил основные биологические принципы. Его рекомендации в некоторых случаях слишком далеки от жизни.
- Далеки от жизни? Дорогой мой, конечно нет! Великий Честер далек от жизни - этого не может быть!
Уилиджер выглядел искренне возмущенным.
Наконец подошел конец расспросам. Принесли еще эля, и все трое драконопасов как-то сразу почувствовали, что головы у них уже кружатся. Но они мужественно опорожнили новые кружки и "принялись за десерт, который начался с домашнего яблочного пирога.
Уже второй день подряд Релкин боялся лопнуть от еды. Кроме того, в голове у него шумело от трех пинт эля. Он никогда обычно не пил больше двух. Тут подоспело время огромного куска смородинового пирога.
Удовлетворив свой интерес к жизни драконьих мальчиков, Уилиджер повернулся к Релкину:
- Я заказал новые кокарды для отряда. Такие, как у меня, с большим номером, замечательная идея, не правда ли? Это доблестный номер, легендарный, можно сказать.
Мы хотим, чтобы люди видели, кто мы, и воздавали нам достойные нас почести.
Он снял свою шляпу и ткнул пальцем в прицепленную к ней яркую безвкусную нашлепку.
Релкин на минуту опешил. Придя в себя, он не сразу смог отыскать подходящие слова. Что-то дернуло его за язык сказать правду, возможно, выпитый эль:
- Прошу прощения, сэр, но она не правильная. Ее нельзя носить.
- Что?
- “Кокарда должна быть длиной в один дюйм, высотой - в семь шестнадцатых дюйма, толщиной - в три шестнадцатых, сделана из кунфшонской меди и начищена до высшей степени”.
Несмотря на опьянение, Релкин почти пропел эти слова, запечатленные навсегда в его сердце, словно религиозный гимн. Мануэль и Моно кивнули в подтверждение.
Уилиджер потемнел:
- Что ты имеешь в виду?
- Эта статья номер двести сорок три Устава Легиона, сэр, - быстро сказал Мануэль, - “Какой должно быть Кокарде”. - Он заметил смущение Уилиджера. - Наш бывший командир эскадрона требовал от нас чтения устава о форменной одежде перед каждым парадом, сэр. Думаю, теперь устав навсегда выгравирован в наших сердцах. Кокарды строго регламентированы по размерам и материалу.
Наступила долгая, гнетущая тишина, Уилиджер побагровел. Мальчики опустили взгляды в тарелки. Остаток вечера был скомкан, и все трое искренне обрадовались, когда наконец получили разрешение уйти и бегом бросились в Драконий дом.

Глава 7

Земля Крэхин заслуженно носила славу страны, управляемой жестокими и безжалостными королями. Соседи туда не совались - отчасти из-за легенд о каннибалах и их страшных темных делах, отчасти - из-за того, что страна эта лежала за Валом Солнца в непосредственной близости от древних лесов, известных как “Земли Ужаса”.
Богатые крэхинские дамы развлекались, откармливая ручных удавов детьми рабов. Высшие Жрецы вырезали тотемы из живых мужчин и женщин. Подвешенные на крюках перед алтарями Камня и Огня, эти несчастные услаждали своим воем уши богов. Иногда они неделями не умирали. Каждое полнолуние жрецы приносили человеческие жертвы, купаясь в крови.
Повелитель Херута Скаш Гцуг послал Кригсброка покончить с этой цивилизацией и заменить ее на другую. Кригсброку были приданы пятьсот человек, цвет армии Падмасы, с пятьюдесятью троллями и пятью тысячами здоровенных бесов.
Этих сил было достаточно, чтобы развеять армию Крэхина по ветру. Кригсброк захватил в плен королевскую семью. Ее именем он стал править землей Крэхин и провел множество реформ, касавшихся, в основном, крестьян и возделывания земель.
Реформы эти получили невероятную популярность в народе, который сразу поддержал новый режим. Все аристократы были арестованы.
Когда Кригсброк и его люди покончили со старой знатью, у ворот новой крепости, воздвигнутой на острове Кости, выросла десятифутовая гора черепов.
Последние священники старых богов расстались с жизнью на еще дымящихся костях своих верховных жрецов. Старый мир был более не нужен и уступил дорогу Пророку.

Предыдущая страница 3 Следующая страница


Боевой дракон 4

"Тот Кто Должен”, легенда предыдущих тысячелетий, снова перешагнул порог мира. Из кончиков его пальцев исходило голубое пламя, излечивающее болезни. Глаза излучали силу, успокаивающую безумные души. Говорил он медовым голосом, проливающим бальзам на сердца людей. Пророк был средоточием силы и ежедневно подчинял ей новых подданных.
И они шли к нему, бесчисленными толпами вливаясь в столицу из провинций, а возвращались, говоря о чудесах, уводя с собой хромых, научившихся ходить, и слепых, научившихся видеть.
Именно здесь Херута Скаш Гцуг планировал привести в действие свое страшное оружие - разрушитель миров. Меч, поистине достойный Величайшего, должен быть выкован в кузнях острова Кости.
Однажды ночью Кригсброк был отозван. Он пересек Внутреннее море на широкой спине летучей рукх-мыши и предстал перед глазами Величайшего в его новой крепости. Кригсброк был удостоен похвалы и поощрен оказанным доверием.
Ему было велено держать под контролем Пророка, тварь, созданную властью Повелителя из давно умершего тела “Того Кто Должен”.
- Он живет, но в душе знает, что мертв, - сказал Великий Херута своим страшным скрежещущим голосом. - Это создает опасность самоубийства. Для таких, как он, смерть остается слаще жизни.
- Да, Повелитель, - ответил Кригсброк.
- Ты должен удержать его живым, добрый Кригсброк. Его жизнь даст нам армию из сотен тысяч крэхинцев, добровольно идущих на смерть. Эта толпа нужна нам для выполнения следующего этапа миссии.
Кригсброк молчал. Он опустил глаза, не в состоянии больше смотреть на искрящиеся завитки ороговевшей кожи Величайшего. Херута парил в нескольких дюймах над землей и выглядел абсолютно не по-человечески. Он прекрасно понимал, как действует на подданных его вид, и в душе наслаждался производимым эффектом.
- Кригсброк, добрый Кригсброк, ты - порождение войны. Ты верно служишь нашей власти много лет. Ты кое-что смыслишь в борьбе, которую мы ведем.
- Да, Повелитель.
- После той катастрофы, которая произошла два года назад, мы находимся в обороне. Очень важно, что мы наконец-то перехватили инициативу и получили возможность накопить силы. Наша миссия - в этом. Мы должны успешно ее выполнить.
Кригсброк сжал кулаки.
- Мы победим! - сказал он глухим голосом.
Величайший позволил себе мельком улыбнуться:
- Конечно, мы можем предположить, что наши враги предпримут ответные действия. Им уже известно, что мы пришли сюда. Глупо считать, что они нас не отыщут - это они всегда умели. Однако у них уйдут годы на то, чтобы организовать атаку, и я сомневаюсь, что даже потом у них хватит сил на серьезные действия. Мы слишком далеко от подвластных им берегов и их грязного флота. Но, думаю, ведьмы Кунфшонских островов будут стараться изо всех сил. Они могут появиться в любом обличье. Ты должен быть очень бдителен. Они постараются помешать нашей работе над Пророком. Немедленно сообщи мне, как только заметишь хотя бы слабый намек на их магию!
- Да, Повелитель.
Так Кригсброк стал хранителем Пророка. Странное занятие - присматривать за человеком, который вовсе человеком не был, за живым, который вовсе не жил.
Иногда Кригсброк замечал под оболочкой определенную индивидуальность, отблеск древнего святого, которого вытеснил “Тот Кто Должен”. Он оживал в те минуты, когда говорил с толпой. Он был талантливым оратором, наделенным энергией, которая приводит слушателей в экстаз. И после проповеди в его глазах еще некоторое время мерцал свет, и живой труп вел с Кригсброком беседы на старом верно - языке полузабытых времен. Кригсброк знал верио и еще несколько языков, он выучил их в разных военных кампаниях, в дни молодости. Пророк расспрашивал его о нынешнем мире. Ответы всегда приводили Пророка в возбуждение, иногда он начинал невнятно ругаться на другом древнем языке - крэхте. А иногда просто смеялся и задавал новые вопросы.
Ну а потом глаза гасли и тело снова становилось мертвым. То есть оно шевелилось и даже говорило, но жизни в нем не было.
Когда же оно впадало в сон, то и вправду погружалось в смерть. Чтобы пробудить его, Кригсброк вливал в рот трупа черный спирт. Зелье всегда сильно действовало на Пророка. Тело неутолимо хотело пить, и Кригсброк должен был тщательно следить за тем, чтобы оно не отравилось.
- Ты не понимаешь чувств воскресшего человека, - сказал как-то Пророк, - ты не понимаешь жажды, копившейся тысячу лет.
Но Пророк выглядел достаточно живым, чтобы говорить с людьми, а ничего другого от него и не требовалось. Каждый день герольды выходили за стены нового храма сзывать толпу.
И десятки тысяч поднимались и шли слушать Пророка. Они шли под грохот барабанов и собственный вой. В их сердцах была радость, в глазах - огонь. Они шли поклониться Пророку и насладиться его речами.
Спускалась тьма, большие огни зажигались над водой, и он выходил к ним из ночи, купаясь в сиянии двух сфер, светившихся у основания башни. Облачен он был в золотые одежды и стоял на белом ковре. Он поднимал руку, и воцарялась тишина.
Чуть в стороне вспыхивал гигантский костер Кости. Через несколько секунд глухой удар сотрясал ночь и эхом отдавался от отвесных стен храмовой площади.
Огромная толпа приходила в экстаз.
Пророк нес в себе силу и отдавал ее людям. И радость наполняла их сердца.
Когда Пророк замолкал, вой поднимался до небес, страшный вой толпы, мучительно рождавшей легенду о Пророке. Айот Гол Диб, “Тот Кто Должен”, пришел в Крэхин, обещая конец их страданиям, конец безумию и рабству.
Слава Айоту Гол Дибу! Слава Величайшему! Слава “Тому Кто Должен”!
Он пришел по белому ковру, высокий, прекрасный, с огнем провидения в огромных темных глазах. Люди замирали от счастья, видя, как он прекрасен. Они пили его слова, как сладкое вино.
И он принес им утешительную весть. Презираемый другими народами Крэхин возвысится наконец и примет на себя правление миром. Слишком долго другие народы обманывали Крэхин. Слишком долго живущие на побережье не допускали Крэхин к богатствам, которых он заслуживает.
С именем Лугада, древнего бога Крэхина, выступят они в поход и понесут весть Пророка. Падите ниц и восславьте Лугада, все остальное запрещено под страхом смерти! И Лугад отдаст весь мир своему возлюбленному Крэхину, час настал!
И он повелел им свергнуть всякое другое правительство и всех других богов, ибо нет никого, кроме Единого Бога Лугада. И он обещал им, что, как только они совершат это, Лугад возрадуется и возвысит их, сделав сильнейшими в мире.
И они привели к нему калек и юродивых, и он излечил их, и сила вошла в них, и встали они, и пошли, и заговорили как разумные, и толпа неистовствовала, и барабаны гремели, и вой поднимался до небес.
И привели к нему преступников, и они выли и вопили, согнувшись в цепях. И приковали их к столбу рядом с Пророком, который осудил их преступления. И он проклял их предательство, их измену, их ересь против Него, “Того Кто Должен”. Потом он поднял руки и воцарилась тишина.
И завыли преступники, и тела их перекосились. Крики их перешли в хрип агонии, когда поднялись их ребра и мускулы напряглись и натянулись. И наконец их грудные клетки со звуком, который издает плоть, разрубаемая топором мясника, разорвались, заливая все вокруг кровью, и сердца их оказались в руке у Пророка.
...Толпа обезумела, барабаны захлебнулись в грохоте. Пророк дождался, когда люди станут близки к изнеможению, потом поднял руки и успокоил. Он благословил всех и удалился, исчезнув за темным экраном, который погасил вдруг сияние бриллиантовых сфер у основания башни.
Далеко-далеко, на острове Кости, вспыхнул огромный столб света, и короткий тяжелый удар раздался в теплом сыром воздухе.

Глава 8

Храмовый колокол пробил второй час ночи. Кроме нескольких фонарей на Рыбном рынке и в таверне, огни повсюду были погашены. Город спал. В воротах Драконьего дома часовые клонились к своим пикам. С темного, покрытого облаками неба падал светлый снег.
Со стороны помойки, находящейся через дорогу от стойл Драконьего дома, раздался громкий треск.
Часовые проснулись, поморгали глазами и уставились в темный зев помойного двора, маленькая площадка которого была загромождена отходами из Драконьего дома и других помещений, предназначенными для переработки.
Солдаты, вздрогнув, посмотрели друг на друга. Опять раздался треск. Они снова переглянулись.
- Пойдем-ка лучше посмотрим, Джерс.
- Иди ты. Я тут постою.
- Нет уж, вместе пойдем. Может, это лунатик.
Они снова уставились в снег.
- Идем.
Они с опаской зашагали ко входу на помойку. Джерс нес над головой факел. Напарник, Айродл, шел следом, с пикой наперевес.
Свет факела осветил горы мусора, аккуратно рассортированного и сложенного. Две громадные кошки воззрились из темноты на людей и, быстро шмыгнув в сторону, спрятались за горкой обглоданных костей.
- Это всего лишь кошки, - сказал Джерс.
- Не знаю, - сказал Айродл, - слишком громко для кошек.
Но плотные кучи мусора - грязная солома, перепрелые овощи, строительный сор - безмолвствовали, опровергая его слова.
- Никаких лунатиков, - вздохнул с облегчением Джерс.
- Проклятые кошки.
Все же отнюдь не кошки распугали во дворике крыс. И не лунатики.
Ни Джерс, ни Айродл не заметили высокой массивной фигуры, выскользнувшей из Драконьего дома, пока часовые исследовали помойный двор.
Фигура эта двигалась легким осторожным шагом и быстро выбралась на широкую площадь перед башней Парадов, переходившую в плавный спуск с южной стороны холма, на вершине которого возвышалась Сторожевая башня.
Здесь Базил Хвостолом позволил себе передохнуть. Теперь часовые не могли его видеть. Основной их задачей было не пускать людей в Драконий дом, а не следить за драконами, тем более что виверны редко посещали город, ограничиваясь прогулками невдалеке от Сторожевой башни. Впрочем, Базил не желал особенно вдаваться в проблемы караульных, поскольку сам собирался нарушить один из основных законов Драконьих Корпусов.
Ему, конечно, придется ответить за свое поведение. Но его решимость была непоколебима. Проклятый старина Пурпурно-Зеленый должен съесть рыбу и получить от нее удовольствие. Базил достаточно наслушался причитаний дикого дракона о безвкусной рыбе, которой их кормят месяцами, и уже устал от них. Все остальные - не меньше. Теперь Базилу просто необходимо было что-то с этим сделать.
Он повернул к югу и оказался на Водной улице, извивами петлявшей через Ламонтанское кладбище, прошел Лесопильный переулок до пересечения со Старой Восточной улицей. Здесь он повернул на юго-восток и пошел по гладкому пологому спуску к Восточной бухте, мимо домов преуспевающих торговцев, морских капитанов и тому подобных людей. Ровный ряд белых домов украшали квадратные портики, окруженные оштукатуренными колоннами.
Днем тысячи глаз непрерывно обшаривали улицу, но в этот час некому было наблюдать за двухтонным драконом в широком плаще, шествующим по середине дороги.
В порту Баз помедлил. Здесь начиналась Восточная бухта. Вода была неспокойной, и прямо у берега шло сильное течение. В бухте попадались мели, поэтому она была не очень судоходной, корабли причаливали на западном краю Свечного мыса в Истинной бухте.
Базил миновал Южную набережную и, пройдя через узорную вязь садов, оказался у оград, спускавшихся к песчаным пляжам. Одним из удовольствий богатых людей был отдых на личных пляжах.
Вода стояла достаточно низко, и ему пришлось пройти до нее еще не меньше сотни ярдов. Собственно, большой беды в том не было. Через бухту ему в глаза светил костер на противоположном мысу, где, возможно, скотоводы коротали ночь за бутылкой виски перед базарным днем.
Дракон снял плащ, скомкал его и сунул под скамью. Потом опустился на все четыре лапы и потрусил по холодному песку к водам Лонгсаунда.
Оказавшись на границе двух миров, он полной грудью вдохнул аромат океана. Лапы его окунулись в морскую пену, лодыжки ощутили ее нежное прикосновение.
Это была морская вода, и именно поэтому она была запрещена. Люди боялись, что виверны не смогут противиться зову моря и уйдут без возврата. Базил в молодости не раз купался в море, нарушая запрет, и, хотя и чувствовал тягу к океану, уйти не хотел никогда. За время службы в легионе ему не раз приходилось плавать в реках и озерах. Но, конечно, там вода была другой. Пресная вода не отзывалась эхом в сердце виверна, природного хищника, обитателя прибрежных вод и мелей.
Вода дошла ему до живота, и тогда он подогнул ноги и поплыл, ощущая приятный холод. Как и у всех драконов-вивернов, температура его тела была выше, чем у людей. Счастливый, Базил скользил по волнам, наслаждаясь запахом моря.
И тут словно невидимый оркестр зазвучал в нем. Такого он еще никогда не испытывал. Он рванулся вперед - вздохнув несколько раз, чтобы прочистить легкие, набрал в них воздух и нырнул; мощный хвост, свиваясь и развиваясь, толчками гнал его вперед, тело же и лапы выполняли роль руля.
В памяти всплыли дни юности в провинции Голубой Камень, дни, когда маленький Базил ловил тунцов на далеких мелях. Какие-то глубокие чувства заворочались в нем, словно киты в толще вод, чувства, никогда раньше не подававшие голоса.
Вот как нужно жить - диким и свободным, плавая в море. Так жил и Пурпурно-Зеленый, когда его крылья еще были сильны и возносили его в северное небо, откуда он высматривал себе пищу. Вот для чего предназначен виверн, властелин мелей и прибрежных вод.
Хвостолом всплыл на поверхность, набрал полные легкие воздуха и с шумом выдохнул. Потом снова опустил голову в воду', наслаждаясь ею, пробуя на вкус океан с его нежной, шелковистой кожей, бескрайними просторами и далекими берегами. Он плавал, смаковал воду и искал запах потенциальной жертвы.
Тут он обратил внимание, что из Истинной бухты, расположенной у противоположного мыса, сильно воняет. Марнери, в общем-то, перерабатывал свои отходы, но вот с кораблей, приходивших в порт или прятавшихся в бухте от шторма, в воду спускали достаточное количество нечистот, чтобы такой чувствительный нос мог уловить их запах. Базил повернулся и поплыл на восток, к чистой воде. Теперь он отдалился от берега почти на милю.
Впереди он учуял косяк скумбрии, испуганно метнувшейся в глубину. Сардины, которых преследовали скумбрии, сбежали к берегу, и, усмехнувшись им вслед, Базил пожелал маленьким рыбкам всего хорошего.
Пересекая Секвильские мели, он заметил большого осьминога, собиравшегося перекусить крабом. Моллюск почувствовал приближение виверна и выстрелил чернильной струей. Базил поднял голову над водой и захохотал от переполнявшей его радости. Да, это - настоящая жизнь в морских просторах.
Зачем ему отсюда уходить?
Этот вопрос возник в мозгу неожиданно. Зачем вообще возвращаться? Пусть Базила Хвостолома забудут, а он станет тем, кем родился - крупным прибрежным хищником, охотящимся на береговых тюленей и медведей, а также на все, что можно поймать в воде. Он будет плавать в полосе прибоя от одного конца континента до другого, лакомясь рыбой и животными. Ни один человек не сможет управлять им, никто не заставит его таскать человеческие вещи - одежду и снаряжение, объясняя это необходимостью служить легиону. Ведь жизнь боевого дракона очень опасна, так почему же он должен служить людям?
Люди, смысл жизни - все эти мысли молнией пронеслись в мозгу дракона, а за ними потянулись картины легионной жизни и ее распорядка.
Он отмахнулся от воспоминаний. Зато он станет свободным. Узнает, что значит быть диким виверном.
Со стыдом припомнил он, как несколько лет назад они с Пурпурно-Зеленым и мальчиком дезертировали и пытались охотиться в лесах Тунины. Тогда выяснилось, что в мире быстрых лосей и стремительных оленей два многотонных хищника слишком медлительны, чтобы выжить. Но теперь, в океане, виверн был в своей стихии.
Дикое ликование охватило его, ядом разлившись в сознании, и без того охваченном эйфорией. Базил проталкивался сквозь толщу воды, трепеща от властного зова могучего моря. Поднявшись на поверхность, он вдохнул всей грудью свежий душистый воздух и, перевернувшись на спину, поплыл дальше, уже не погружаясь и глядя на серебристо-жемчужные ночные облака. Падал легкий снежок, чуть наискось - из-за берегового ветра.
И тут с резкой, болезненной ясностью перед его внутренним взором возникло лицо Релкина.
Баз подумал, как будет страдать мальчик, когда узнает о его исчезновении. Подумал о других драконах Сто девятого, о своих близких друзьях.
"Они позабудут тебя, - шептал внутренний голос. - Твое предназначение - жить дикой жизнью и плавать в море”.
"Ты не сможешь их забыть, - говорил другой голос. - И ты будешь жить со все разрастающимся чувством стыда, которое в конце концов разорвет твое сердце”.
После всего, что они вместе пережили, он не сможет предать Релкина. Сколько раз они вместе мечтали выйти в отставку после десятилетней службы и поселиться где-нибудь на свободных землях Кенора. Они накопят денег, чтобы купить несколько домашних животных и достаточное количество инструментов, а потом построят себе ферму и будут процветать. Время от времени Баз будет оплодотворять яйца, увеличивая поголовье вивернов в деревнях Аргоната. Он будет жить полезной и приятной жизнью.
То новое, что вошло в его сознание, кричало, что надо отказаться от человеческих представлений. Оно требовало, чтобы он ушел в море навсегда. Забыл людей с их войнами, забыл все, кроме того, что нужно виверну, охотнику прибрежных вод.
Конечно, существовала весомая причина, по которой драконам приходилось служить в легионах. Па некоторое время мысли Базила окутало что-то вроде черного облака, в котором угадывались клыки злобного, ненавистного лица Великого Врага. Но потом все прошло, потому что новое сознание не хотело об этом думать. “Отвернись, забудь”, - шептало оно.
Хвостолом бездумно плыл - иногда переворачивался на спину, но чаще скользил на животе, погрузив голову в воду. Нос его был настроен на запах жертвы. Очень медленно сквозь эйфорию стало просачиваться какое-то тяжелое чувство. Вокруг разлилась тревога: морские твари стремительно разбегались.
И тогда он различил новый запах, темнее и тяжелее, чем у большинства рыб, вонь ужаса. Внезапно он вспомнил, как в юности, сбежав с занятий, плавал и играл в бухте Голубого Камня.
Громадная жестокая рыба подобралась к нему тогда совсем близко. Обычно эти зверюги достигали примерно десяти футов в длину при весе до пятисот фунтов, но то был очень редкий гигант, известный под именем “белой смерти”. Пятидесятифутовый, он весил около тридцати тонн.
Базил с неудовольствием отметил, что чувства его потеряли приятную окраску.
Тогда, в молодости, его спасло только то, что он счастливо сумел добраться до Голых скал на несколько секунд раньше гнавшегося за ним чудовища. Гигантский спинной плавник долго скользил вокруг скал, и пока черный треугольник не исчез в глубокой воде, юный дракон смотрел на него и не мог сдержать дрожь.
Виверны крайне редко испытывали страх. Базил вызвал в памяти ощущение трепетной ярости, владевшее им, когда он стоял нос к носу с людоедом во время битвы при Сприанском кряже. Великан возвышался над драконом футов на пятнадцать и весил столько же, сколько два Базила или больше, но тогда не было места ни страху, ни утробному ужасу, потому что в руках дракона пел великий меч Экатор, девять футов сверкающей стали, клинок, способный изрубить в капусту любого противника. Не было в мире оружия, которое могло бы победить Экатор, и Базил любил свой меч больше, чем какую-либо из грубых вещей человеческого мира.
Но сейчас Экатора с ним не было, и вообще не было никакого оружия, кроме хвостового меча, короткого и острого. Собственно, его вполне достаточно, чтобы отправить на тот свет жестокую рыбу обычной величины, но в данной ситуации Базил предпочел бы что-нибудь другое. К тому же он не стоял на твердой земле с мечом наготове, вооруженный и прекрасно обученный, а плавал в воде, где мог полагаться только на инстинкты.
Дракон погрузился глубже и попытался определить, где находится жестокая рыба. Он ничего не увидел, но вонь усилилась, и стало ясно, что чудовище где-то рядом, знает о присутствии виверна и разглядывает его. Дракон был крупнее большинства морских животных, и хотя жестокая рыба ела все, что попадалось на ее пути, включая больных китов, она все же была не лишена осторожности, если, конечно, ее не сводила с ума попавшая в воду кровь. Большое количество крови заставило бы обезуметь любую акулу, даже этого левиафана, но сейчас он был осторожен и, не торопясь, изучал потенциальную жертву.
Базил медленно поплыл к берегу, то и дело оборачиваясь. Жестокая рыба была близко, футах в пятидесяти, но все еще ходила кругами, не решаясь атаковать.
Базил мог поклясться огнем древнего Глабадзы, "то она огромна. Он плыл, опустив голову в воду, выставив хвостовой короткий меч, изо всех сил стараясь не поддаваться панике.
Другие рыбы попрятались, исчез даже их запах. Минуты проходили мучительно медленно. И тут давящая сила обволокла его тело. Рыба стремительно приближалась. Дракон не видел, но чувствовал темнеющее пятно в глубине, а рыба, похоже, точно знала, где он находится. Потом она оказалась над ним, и он разглядел на фоне черной воды еще более темный силуэт. В распахнутой пасти мерцали шестидюймовые зубы.
Базил нырнул поглубже, несколько раз сильно оттолкнулся хвостом, потом резко подобрал его. Чудовище промахнулось всего на один фут, его пасть захлопнулась со звуком, заставившим помянуть конец света, и Базил свечой метнулся вверх, пропуская под собой необъятное тело.
Он изогнулся, его короткий меч вонзился в хвост чудовища и застрял. Базила отбросило, и он оказался на поверхности, ошеломленно озираясь и все еще сжимая рукоять. И едва успел со всхлипом набрать воздуху, когда новый поворот акульего хвоста утянул его вниз, а потом отшвырнул вместе с мечом. Оглушенный, дракон отлетел в сторону.
Гигант уже успел развернуться, и снова его пасть щелкнула в нескольких дюймах от драконьей шкуры. На этот раз, уклоняясь от зубов, Базил наткнулся на брюхо акулы.
Чувство было такое, как если бы он упал на гравийную дорожку. Ободранную кожу полоснуло огнем, и дракон беспомощно скорчился, почти задыхаясь от боли.
Монстр снова развернулся. И тут он распробовал собственную кровь, растворенную в воде. Это произвело неожиданный эффект. Акулу внезапно скрутило, пасть судорожно задергалась, раскрываясь и закрываясь со страшным звуком, бьющим по ушам.
Времени хитрить не было: Базил уцелел только потому, что чудовище обезумело. Необъятное тело пролетело мимо, и дракон разглядел под собой громадный глаз чудища - величиной с обеденную тарелку. Акула была во власти запаха крови. Базил решил развить успех и до отказа всадил меч ей в бок, почувствовав, как рукоять уперлась в шкуру. Стена плоти отреагировала взрывом ярости. Дракон потянул меч изо всех сил и сумел освободить его, избавившись от страшной болтанки. Потом снова ушел в глубину, отброшенный ударом огромного хвоста. Отвратительно пахнущая кровь заклубилась в воде. Жестокая рыба развернулась и кинулась назад.
Базил находился несколькими футами ниже кровавого облака, когда акула проносилась над ним, он перехватил рукой меч и всадил его со всего размаха в живот чудовища. Меч тут же вырвался из рук, а Базил сразу же спустился еще ниже, по спирали уходя с поля боя. Безоружный, он не мог сопротивляться. Если акула настигнет его сейчас, жизнь одного виверна закончится в страшной пасти.
Он успел еще раз услышать, как чудище снова пронеслось через облако крови, и ушел в черную глубину.
Опустившись достаточно низко, он заметил сравнительно небольшое существо, спешащее на запах крови. Они прошли рядом, мелкая акула и дракон, даже не оглянувшись друг на друга - акула была слишком возбуждена запахом, чтобы обратить внимание на что-то еще. Мгновение спустя Базил опустился на дно и спрятался в водорослях.
Маленькая акула, всего-то восьми футов, влетела в кровавое облако и тут же была перекушена пополам страшной пастью.
Базил зарылся в заросли придонной ламинарии. Еще одна небольшая акула пронеслась мимо на предельной скорости.
Наверху чудовище повернулось и подобрало пастью остатки перекушенного тела. Кровь обеих акул - ее собственная и меньшей - смешалась в одно большое, быстро расплывающееся облако. С минуты на минуту нужно было ждать новых гостей. Прибрежные воды портового города кишат акулами всех сортов, и дюжины этих тварей уже пришли в движение.
Базил понимал, что это слишком опасное соседство. Па него кинулась пятифутовая голубая акула, но он оглушил ее ударом по морде, да так, что тварь еще долго крутилась вокруг своей оси. Но было ясно, что ее приятели на подходе.
Базил, уповая, что ничего не перепутал, начал осторожно пробираться по дну в ту сторону, где, по его мнению, должен был находиться берег.
Сверху и сзади доносились звуки страшного пира обезумевших акул. Дюжины сильных рыб бесновались в кровавом облаке, хватая все на своем пути. С регулярными интервалами лязг челюстей перекрывался хлопанием пасти левиафана, который легко проходил сквозь стаю более мелких хищников, расстраивая их ряды.
Под ногами дракона на песчаном дне возникали водяные бурунчики. Он уловил кислый запах человеческих нечистот из ближайшей бухты. Но ему пора было перевести дыхание, а значит - подняться на поверхность. Идти дальше без воздуха он не мог. Оттолкнувшись, Базил стрелой полетел вверх, пробил толщу воды, сделал несколько глубоких вдохов и снова вернулся на дно. Безумство продолжалось - несколько акул вихрем пронеслись мимо.
Мель оборвалась небольшим возвышением, и дракону пришлось преодолеть заметный напор приливной волны, потом снова была мель, и снова глубокий канал, и снова мель, уже залитая приливом.
На берегу горел костер, возможно, тот самый, который Баз уже видел. Можно было позавидовать беспечным пьяным песням скотоводов, которым нет никакого дела до ужасов холодных вод Лонгсаунда.
Дракон выбрался на берег как можно дальше от костра. Потом вскарабкался на набережную. Он отсутствовал не больше часа, и улицы были все еще пусты, когда он поднялся на холм и подошел к Драконьему дому.
Караульные, расслабившись, стояли в полудреме. Базил поискал взглядом, чем можно отвлечь их внимание. На глаза ему попался фургон с сеном, стоящий у стены Новициата. Баз отвел фургон от стены и пустил вниз по дороге с холма. Тот с грохотом покатился прочь.
Часовые проснулись и принялись орать. Но, поскольку в этот час и в этой части города они были единственными бодрствующими, им пришлось спускаться за фургоном самим. Они затащили его наверх и поставили у стены, подперев камнем, чтобы избежать новых неприятностей.
И никто не заметил огромного мокрого дракона, прошмыгнувшего в дверь позади часовых.

Глава 9

Наутро Релкин проснулся с омерзительным вкусом во рту и больной головой и тут же раскаялся в лишней кружке крепкого эля, выпитой вчера вечером. На мгновение ему захотелось остаться в постели, уютно поджав ноги и отгородившись сомкнутыми ресницами от всего мира. Но утренние звуки Драконьего дома уже достигли его ушей, а с ними пришли и повседневные заботы.
Он встал, потянулся, смыл холодной водой остатки сна и отправился на кухню за горячим келутом и котлом стирабута для дракона.
Осторожно балансируя полным кувшином и катя перед собой тележку со стирабутом, он вернулся, возбужденный сплетнями, которыми полнилась кухня. Говорили, что именно сегодня будет отдан приказ об упаковке снаряжения. В воздухе попахивало уже какой-то определенностью.
Застав своего дракона спящим, он разбудил его веселым свистом в ухо. Большие глаза медленно раскрылись.
- Зачем мальчик заставляет дракона просыпаться?
- У нас сегодня хлопотный день, вот почему. Думаю, сегодня выступаем. Похоже, будем грузиться на один из тех кораблей, что стоят в гавани. Да! Ты обычно всегда уже просыпаешься в это время! Ну-ка, в чем дело?
- Назойливый, приставучий мальчишка, вот в чем. Базил взял котел и снял с него крышку:
- Без акха?
- Какого черта тебе понадобилась эта дрянь в такую рань?
- Есть ее, потому что она вкусная.
Релкин проглотил чашку келута, вторую за утро. Это немного оживило мальчика, и он снова отправился на кухню, за акхом - едкой приправой, которую виверны способны были есть с любой едой и в любом количестве.
Его встретил аромат свежеиспеченного хлеба. Релкин вдохнул полной грудью, и тут же кто-то шутливо толкнул его в плечо - Свейн желал знать подробности обеда с Уилиджером.
До этого момента Релкин умудрялся не думать о кошмаре вчерашнего вечера, но сейчас на него обрушились воспоминания, включая ужасную минуту, когда они сообщили новому командиру эскадрона, что ему не удастся заняться дизайном кокарды Сто девятого боевого драконьего.
- Могу сказать, что эля ты выпил немало. Релкин издал стон. Свейн хихикнул. У него было веселое настроение.
- И чего хотел Уилиджер? Релкин снова застонал.
В это время сзади неслышно подошел Мануэль. Его неожиданное приветствие заставило Релкина подпрыгнуть.
- Что-то мы сегодня слишком дерганые.
- Да, - согласился Релкин, - мы такие. Мануэль отпихнул Свейна и оторвал себе горбушку от свежей буханки.
- Отвечаю на вопрос Свейна: командир эскадрона Уилиджер пытался набиваться в друзья, - сказал он. - К сожалению, не совсем ловко. Рассказывал нам об одном из боев в Кеноре. Он не хочет, чтобы мы считали, будто он не участвовал в сражениях. Поэтому он заставил меня думать, что он идиот.
- А может, псих, - пробормотал Релкин, одной рукой поднимая кувшин с акхом, другой - захватив с полдюжины свежих длинных буханок.
- Ну, это и так ясно, - захохотал Свейн.
- Повара говорят, что сегодня будем сворачивать кухню и грузиться на корабли, - бросил Релкин.
- Во имя дыхания, что же ты молчишь?
- ” Вы мне просто не дали времени сказать. Свейн сгреб гору буханок и помчался в стойло, которое делил с Блоком, флегматичным и, возможно, не слишком умным кожистоспинным драконом, одним из трех, дольше всех прослуживших в Сто девятом марнерийском благодаря удаче и выносливости.
Релкин отнес еду в свое собственное стойло, накормил дракона, сам выпил еще келута и поел хлеба. Голове его значительно полегчало. И тут он заметил на своем драконе свежие ссадины. Запекшаяся кровь покрывала кожистые бока, хвост и плечи.
- Что это значит? - возмущенно спросил он. “Работаешь, как каторжный, содержишь этих громадин в прекрасном состоянии, и что они делают в ответ? Катаются друг на друге по бассейну и ломают руки, а еще валяются на гальке и царапают до крови шкуру!” Релкин решил, что его дракон именно этим и занимался.
Базил ел молча. Релкин почувствовал, что здесь что-то нечисто:
- Ладно, рассказывай, где ты себя так располосовал. Какого дьявола ты делал?
Базил отправил в рот очередную буханку хлеба и стал задумчиво жевать.
Драконир по-всякому пробовал разговорить своего подопечного, но безуспешно. Дракон отказывался отвечать. Релкин решил понаблюдать за ним. Закончив завтрак, он бегло осмотрел запасы, которые нужно было пополнить, и собрался уходить, - Мальчик поищет еще раз жестокую рыбу?
- У них ее нет.
- Может быть, сегодня есть.
Релкин с подозрением оглядел огромную тушу. Что бы это значило? Но, судя по всем признакам, дракон не собирался отвечать ни на какие вопросы. Допрашивать виверна в плохом настроении абсолютно бесполезно. Релкин ушел, задумчиво покусывая нижнюю губу.
На складе он заказал новые застежки и обвязки для джобогина, да еще ножницы для стрижки когтей - старые затупились. Драконьи когти были очень жесткими и быстро приводили сталь в негодность. Потом мальчик поинтересовался своими старыми заказами на тропическое снаряжение. Ему ответили, что кое-что уже пришло, но еще не распаковано, и велели прийти попозже.
Выйдя на улицу, он обнаружил, что у него есть немного свободного времени. С чистого неба ярко светило солнце, воздух был свеж и прохладен, город сверкал разными красками. Релкин решил побыть на воздухе и без особой цели побрел в сторону порта. Там он свернул к Рыбному рынку. Драконьи царапины уже подсохли, позднее можно будет рассмотреть их повнимательнее и обработать Старым Сугустусом. А там, глядишь, и выяснится, в чем дело.
Драконопас подошел к Нижней Башенной улице, где, как всегда, было людно. На Фолуранском холме он разглядел компанию моряков, которых можно было отличить по белым штанам и ярко-синим плащам и шляпам. Проходя мимо, они запели незнакомую Релкину песню, в которой каждая строка заканчивалась припевом “Эвой-э-вой-йо!”.
В Марнери моряки попадались на каждом шагу. Поэтому на прошедших обратили внимание разве что несколько отставников, подхвативших мелодию. Релкин же долго провожал их взглядом, чувствуя странное возбуждение. В памяти возникли два морских путешествия, выпавших на его долю. Самым долгим было то, когда он возвращался из Урдха. Большая часть путешествия проходила в южных широтах: отличная погода, отсутствие начальства, недели приятного плавания, безделье - кроме, разве что, рыбной ловли по вечерам. Сейчас, правда, была середина зимы, но тем не менее мальчик поймал себя на том, что все время смотрит в море. На его счастье, он не был подвержен морской болезни, изматывавшей остальных.
Он глубоко вздохнул. Все его ночные мучения чудесным образом испарились. Дальше он пошагал, насвистывая “Кенорскую песню”.
В порту множество моряков таскали ящики и тюки, готовя к погрузке большие белые корабли, стоящие у самых глубоководных причалов бухты.
Поглазев немного на сияющие на солнце белые корабли, Релкин решительно направился к Рыбному рынку, близость которого чувствовалась по усилившемуся запаху. Войдя внутрь, мальчишка остановился как вкопанный, и челюсть его отвисла.
Группа людей краном поднимала голову самой большой акулы, какую когда-либо видели в Марнери. Цепи были продеты через ее пасть и выходили из жабр. С помощью блоков, талей и молодецких криков грузчикам удалось натянуть веревку, и огромная голова поднялась над землей футов на десять и закачалась в воздухе.
Потом она повернулась вокруг своей оси, и Релкин оказался перед пастью - такой огромной, что он проскочил бы внутрь, словно леденец.

Предыдущая страница 4 Следующая страница


5 Кристофер РАУЛИ

Собралась толпа.
- Пасть-то будет футов восемь в поперечнике, - сказал старый седой рубщик рыбы в кожаном фартуке, вытирая длинный нож полотенцем.
- Проглотит человека, как ломтик бекона! - ахнул кто-то рядом.
- Ха! - отозвался другой. - Проглотит целый ботик, набитый людьми, как ломтик бекона!
- Кто ее поймал? - спросил Релкин.
- Поймал? - сказал рубщик рыбы. - Ну нет, ее не поймали. Нашли пасть и хвост, их прибило утром в Восточной бухте. Остальное было отъедено. Сегодня нашли еще несколько мертвых акул, выброшенных там же.
- Что это за рыба? - спросил Релкин, в благоговейном ужасе взирая на голову.
- Ее называют “белой смертью”, - сказал рубщик рыбы.
- Мне она что-то не кажется белой.
- Голова потемней, это правда. Белое у нее брюхо, а от него не нашли ни кусочка.
Релкин присвистнул про себя, разглядывая пасть, снабженную шестидюймовыми зубами.
- Не удивлюсь, если она знает, что сталось с Джонасом Фаллером и его “Гороховым Стручком”, - сказал человек в шляпе с квадратными полями, какие носят рыбаки, и желтом непромокаемом костюме.
Несколько рыбаков громко загалдели в ответ.
- Чума на всех акул, - сказал кто-то из-за спины Релкина. Рубщик рыбы подошел ближе, прямо к вращающейся пасти “белой смерти”.
- К счастью, эти проклятые твари достаточно редки, иначе океан бы опустел.
Он подошел еще ближе и отковырял своим ножом один зуб. Поднял его, когда тот выпал, и протянул Релкину:
- Это вам, молодой сэр, покажите его своей подружке. Это зуб “белой смерти”.
- И моли Мать никогда больше с ней не встретиться! - подхватил стоящий рядом рыбак.
Зуб был треугольный, толще, чем рука Релкина в обхвате. Парень дотронулся пальцем до края: зуб был достаточно острым, чтобы служить оружием.
- Джонас Фаллер, да позаботится Мать о твоей душе. Ты был осторожным моряком, но осторожность ровным счетом ничего не значит, если тебя найдет одно из таких чудовищ. Они могут потопить ботик за будь здоров.
- Ботик? - резко спросил кто-то. - Вспомни бриг “Лалли”!
Все принялись строить догадки по поводу таинственной гибели брига, который проломил себе дно в водах, где не было ни мелей, ни скал.
Релкин нашел пару маленьких акул, распластанных на глыбе льда. У обеих были откушены головы, но остальное уцелело.
Он выбрал ту, что побольше.
- Сегодняшняя, абсолютна свежая, - сказал продавец, - мне принесли ее еще с кровью, иначе я бы не стал ее продавить.
Мальчик расплатился, подумав, что его дракон оказался прав. Акула была семи футов длиной и весила без головы и внутренностей триста фунтов. Впрочем, для своих размеров она была достаточно дешевой, и он получил ее всего за две серебряные монеты и еще нанял носильщика, чтобы доставить рыбу в Драконий дом.
Тем же вечером акулу поджарили на открытом огне под непосредственным руководством старых кожистоспинников. Потом разрезали на куски и подали драконам Сто девятого, собравшимся в тесный кружок вокруг огня.
Тарелки опустели. Виверны испытующе взирали на Пурпурно-Зеленого. Дикий опустил взгляд.
- Ну? - наконец вопросил Базил. Пурпурно-Зеленый доел свою порцию. Огляделся. Больше ничего не осталось.
- Ах, не найдется ли еще кусочка для дракона? Базил торжествующе переглянулся с остальными. Дикому дракону дали добавки, которую он тут же съел.
- Так тебе понравилась жестокая рыба? - уточнила Альсебра, кладя зеленую руку на темно-пурпурное плечо дикого дракона.
- О да, она хороша.
- Теперь ты убедился?
Тарелка Пурпурно-Зеленого снова опустела. Он жадно поискал глазами среди объедков.
- Все кончилось? - спросил он страдальчески. Тут Базил раскрыл пасть:
- Не совсем. У меня есть еще один кусочек.
- И? - Глаза Пурпурно-Зеленого уставились на приятеля.
- Но я дам его только тому дракону, который, признает, что он действительно ел рыбу с удовольствием.
Это был решительный момент. Пурпурно-Зеленый обвел глазами товарищей-вивернов.
Во имя древних богов Драконьего гнезда, эта чертова жестокая рыба была изумительна! Совершенно не похожа на все, чем он баловался на суше! Дикие драконы были рабами своего желудка. Пурпурно-Зеленый просто не мог противиться искушению:
- Ох, ладно! Да, она понравилась мне. Теперь давайте последний кусок!
Виверны разразились радостными криками - воплями, которые любое другое существо могли только ужаснуть. На радостях они потребовали еще несколько бочонков эля, выпили его и под веселые песни доели припрятанные остатки жестокой рыбы, добавив еще несколько котлов лапши с акхом, гору свежего хлеба и несколько кругов сыра. Пиво было уже выпито, а песни - в самом разгаре, когда в дверь просунулась голова вестового, сообщившего, что Моно "и Мануэля срочно вызывают для получения тропического снаряжения. Потом будет полная проверка, после чего начнется погрузка на “Ячмень”.
В приказе не было ничего неожиданного, кроме пункта о тропическом снаряжении. Ясно, что пойдут они не в Эхохо. В общем-то, это всех только обрадовало, ибо поход в Эхохо означал долгий марш через ветреные степи Гана, а потом - длительную осаду в снегах и льдах горной страны.
Тропическое снаряжение - это звучало куда привлекательней, по крайней мере, для драконопасов.
Подошел вечер, и они получили: легкие светлые куртки и, штаны, хлопковые рубашки и противомоскитные сетки, широкополые шляпы для защиты от солнца. Кроме того, полагалось пополнить аптечки как для людей, так и для драконов: противоглистное, фунгициды, свежие запасы дезинфектанта и мази Старый Сугустус, мотки бинтов, заготовки для компрессов, стерилизованные нити для сшивания ран и даже новые иглы.
Релкин уже успел обзавестись некоторыми редкими и полезными вещами, которые не так-то легко было достать на складе. В частности, он раздобыл легкий пояс со множеством кармашков для мелких предметов и пару отличных крепких легионных сандалий - такие на дороге не валяются. Свейн уже ругался по поводу тех, что выдали ему.
Вернувшись к себе, мальчик упаковал ранец и скатку, потом разложил снова для последней проверки. Все было на месте.
Из соседнего стойла донесся голос командира эскадрона. Проверка началась. Релкин терпеливо дожидался своей очереди.
Наконец Уилиджер добрался и сюда. Он был по-прежнему одет в свою несуразную форму, правда, нелепая кокарда на шляпе отсутствовала. Зато все намеки на панибратство были забыты.
- Вольно, - скомандовал командир и начал называть вещи из длинного списка снаряжения.
Релкин вынимал и показывал их одну за другой, пока не подошла очередь “Короткого меча каркетской стали двойной прочности”.
Короткого меча нигде не было, он исчез из ножен. Релкин посмотрел на дракона, но толку не добился.
- Короткий меч, драконир Релкин?
- Похоже, что его нет, командир Уилиджер.
- Драконир Релкин, - сказал Уилиджер тоном, не обещавшим ничего хорошего, - не может быть похоже или непохоже. Меч или есть, или его нет.
- Его нет, сэр.
- Почему нет, драконир?
- Не знаю, сэр. Уилиджер уставился на него:
- Драконир, если вы намерены шутить со мной, вам не поздоровится, заверяю вас. Я понятно говорю?
- Да, сэр, но я действительно не знаю. Я только сейчас обнаружил, что его нет. Вчера я проверял. Все было на месте.
- Так, не слишком удовлетворительно. Бегом в оружейную получить новый. И поживее, потому что отправляемся очень скоро.
Релкин побежал, размышляя о пропаже. Трудно было представить, что кто-то украл короткий меч. У Базила он был заметный - с двумя глубокими царапинами на рукоятке, “сломанный” меч.
Недовольный оружейник произнес целую речь о необходимости бережно обращаться с оружием. После чего сообщил, что коротких мечей в наличии нет.
Релкин умолил его поискать еще. После долгих упрашиваний помощник поплелся на склад. Мальчик ждал, беспокойно считая минуты.
Наконец помощник вернулся с неважным, но вполне пригодным мечом. Сталь была каркетской, но плохой закалки. Дракон наверняка будет недоволен.
В этом случае, правда, ему придется объяснить, куда пропал старый меч. Релкин примчался в стойло, распихал вещи по местам, швырнул короткий меч в ножны Базила и вскоре уже шагал вместе со своим драконом в общем строю, под стук барабана и голос командира эскадрона, отсчитывающего шаг.
Пока легионеры спускались с холма, их провожали встревоженные взгляды людей, вышедших на улицу из таверн и клубов.
В порту легкие баркасы переправили эскадрон к “Ячменю”. Там поджидали наготове лебедки, оснащенные прочными тросами, способными выдержать вес драконов.
В третьем часу ночи Сто девятый в полном составе поднялся на борт и занял свое место среди тысячи легионеров. Вельботы привезли ужин с достаточным количеством эля, чтобы смочить глотку.
На рассвете корабли подняли якоря и” повернувшись кормой к бухте, направились в открытые воды Ясного моря.

Глава 10

Белые корабли Кунфшона были последним достижением в судостроении Империи Розы. Самые большие и легкие в мире, они переносили купцов и дипломатов в любую гавань любого государства. Когда понадобилось, они доставили легионы в Урдх, а совсем недавно, во время безумных дней нашествия - из Кунфшона в Аргонат.
Теперь они несли небольшую, но сильную армию, отправленную в отчаянной попытке предотвратить величайшую опасность, какой Рителт еще не знал.
День за днем, подгоняемые норд-вестом, шли большие корабли на юг, огибая сушу с востока. Капитаны опасались, что ветер, как часто бывало в это время года, переменится на норд-ост, что угрожало загнать суда к предательскому западному берегу, щедро утыканному подводными" скалами.
Если ветер переменится, им придется сильно уклониться от курса - уйти на много лиг к востоку, а потом долго возвращаться к юго-западной оконечности континента, Опасному мысу.
Неспокойное море вздымалось большими волнами, что было характерно (хотя и мало приятно) для зимнего плавания в Ясном море. Даже трехсоттонный “Ячмень” подскакивал на этих водяных валах, зарываясь носом в пену и вставая на дыбы, как норовистая лошадь.
Последствия такой качки были вполне предсказуемы. Трюмы и нижние палубы переполнились людьми, страдающими морской болезнью.
Экипажу приходилось непрерывно работать с парусами, теми немногими, какие можно нести при таком ветре, и эта работа отнимала все силы и все время. Ветер, беспрестанно меняясь, одно сохранял постоянным - свою силу, так что у моряков не было ни минуты покоя.
Капитан Олинас и ее помощники не уходили с мостика всю ночь и весь день, при них было трое вестовых, разносивших приказы экипажу. Олинас, обветренная женщина, ходившая в море с восьми лет, прослужила Империи в чине полного капитана уже два десятилетия. Лицо ее было мрачным, но спокойным, глаза то и дело возвращались к барометру, следя за его непрекращающимся падением.
Внизу, в трюмах, вместе с поголовно больными морской болезнью легионерами Марнери и Кадейна, находилось тридцать драконов без малейших признаков недомогания. Драконы были амфибиями, рожденными для жизни в океане, но причина их хорошего самочувствия крылась совсем не в этом. Просто слуховой аппарат драконов устроен необычно, существенную роль в нем играют прокладки из твердого желеобразного вещества. Если человеческий вестибулярный аппарат управляется системой внутреннего уха и ритмические колебания морской поверхности отзываются тошнотой, которую называют морской болезнью, то у драконов вестибулярный аппарат представляет собой самостоятельный орган в виде жестких волосков внутри синусоидального отростка в основании их огромного мозга, которые не посылают сигналов в другие органы и не выводят из равновесия весь организм. Так что драконы оставались бодрыми и не теряли своего непомерного аппетита, как бы ни качало корабль.
Это обстоятельство сильно усложняло жизнь, драконопасов. Испытывать позывы к рвоте, когда несешь полный котел горячей еды, - мало приятно.
На счастливчиков, невосприимчивых к морской болезни, навалилась груда работы. Некоторые из драконопасов не могли даже встать на ноги. Маленький Джак находился в абсолютной прострации, то же можно было сказать про Руза, Ариса и Шаца. Релкин, Свейн и Мануэль, иногда с помощью Моно, когда тот был на что-нибудь способен, должны были носить еду Альсебре и Оксарду, Олаю и Стенго.
Штормы продолжались почти неделю и наконец ушли, подарив несколько дней яркого солнца и устойчивого холодного северного ветра, уверенно увлекшего флот на юг. Корабль пошел ровнее, растеряв всю порывистость движений.
Путешественники прошли мимо птичьих островов Гуано, покрытых белым пометом. Птицы стаями поднимались в воздух, когда корабли проходили мимо - тупики, гагары, кайры, даже пеликаны. Так продолжалось все время, пока корабли пересекали холодный поток впадавшего здесь в море Кунфшона.
Потом птичьи острова стали уменьшаться, превратились в серые точки на горизонте, а затем и вовсе растаяли. Сами птицы исчезли к концу дня. Как раз в это время даже наиболее страждущие оправились настолько, чтобы гулять на верхней палубе, куда в хорошую погоду дозволялось подниматься пассажирам.
На десятый день Релкин вышел на палубу подышать свежим, чистым, но холодным воздухом. Атмосфера внизу была очень тяжелой - тысячи людей и дюжины драконов, сконцентрированные в небольшом пространстве, распространяли сильную вонь, несмотря на тщательную ежедневную уборку. Для перевозки большого количества людей и драконов плотники позаботились сделать множество гальюнов, но во время морской болезни некоторые люди не успевали до них добежать (уборные были расположены на палубе вдоль борта, у входа в кубрик). В результате трюмы пачкались, их приходилось каждый день поливать свежей морской водой. Капитан Олинас также распорядилась как можно чаще проветривать нижние помещения. Но все же дышать было тяжело.
Релкин взялся руками за фальшборт и глубоко вздохнул. В полумиле впереди был виден могучий двухтонный “Овес” под пирамидой сверкающих белых парусов. Справа по борту бежал брат “Ячменя”, “Сахар”. За ним - старый медленный “Картофель”, он был классом ниже “Ячменя” и в основном занимался перевозкой торговцев зерном с Кунфшонских островов в Аргонат. Следом шел “Солод”. Ни один из этих кораблей не мог насладиться в полной мере попутным ветром из-за потери части такелажа и парусов, люди на палубах возились около помп, которые уже начали выбрасывать за борт первые струи воды.
Корабли эти все же были достаточно велики, чтобы избежать серьезных повреждений, и сейчас уже почти оправились, выравнивая строй. Несмотря на бурную погоду, флот не разнесло в разные стороны, и он довольно гладко обогнул Голый мыс: восемь кораблей - из Аргоната, восемь - с Кунфшонских островов. Аргонатские несли экспедиционный легион, сформированный из боевых единиц Марнери, Кадейна, Би, Талиона и Пеннара. В него вошли не только легионеры, служившие в этих городах, но и поспешно мобилизованные резервисты. Корабли Кунфшона несли прославленный Легион Белой Розы. Эти шестнадцать кораблей” оторванные от своих обычных занятий, держали путь на юг, в Индратический океан.
Свейн и Мануэль тоже стояли на палубе, стараясь надышаться, пока колокол не позвал к обеду.
- Уилиджер уже на ногах, - сказал Свейн, - Мануэль видел его на камбузе.
Командир эскадрона Уилиджер свалился в первый же день морского похода. На самом деле болезнь последовала сразу за жестоким разносом, учиненным новому офицеру командором Вулвордом. Причиной был багаж Уилиджера из двенадцати чемоданов, причем один был набит сластями, другой - тонким вином. Кроме того, Уилиджер взял с собой сорок пар брюк и шестьдесят пар чулок. Вулворд объявил, что разрешает взять на борт один чемодан, да и тот - вполовину меньше любого из представленных.
Когда лишние чемоданы были выброшены в воды Лонгсаунда, Уилиджер тут же удалился в лазарет и больше не появлялся.
- Не могу сказать, что очень мучился из-за его отсутствия, - сказал Релкин.
- И я тоже, - заверил его Свейн. - Мануэль говорит, что он слегка зеленоват с лица.
Релкин посмеялся вместе со Свейном, что доставило тому огромное удовольствие.
- Жаль, его самого не распаковали и не оставили дома вместе с багажом, - заметил Свейн.
Мануэль разглядывал остальные корабли, свешиваясь за борт, чтобы видеть “Картофель”.
- Вон фрегат идет, - сказал он, - очень быстрый.
Остальные сгрудились у фальшборта и высунулись так сильно, что услышали резкий окрик моряка:
- Так вы свалитесь за борт, а там долго не проживете - море зимнее. Никто вас спасать не полезет.
- Фрегат на подходе, - прокричал Релкин.
- А! - спокойно сказал моряк. - Это “Лира” капитана Ренарда. Там мой кузен Шефул третьим помощником. Она быстроходна, эта “Лира”. - Наверное, моряки уже давно знали о фрегате.
Теперь корабль меньших размеров, чем тот, на котором плыли мальчики, но под невероятным количеством парусов подошел совсем близко. С него бросили длинный канат, потом спустили на воду шлюпку, которая стремительно полетела к “Ячменю”, подгоняемая сильными ударами весел в руках шести гребцов. Капитан фрегата Ренард поднялся на борт в сопровождении двух невысоких людей, закутанных в серые одеяния с капюшонами.
Едва увидев маленькие фигурки, поднимающиеся на мостик, Релкин уже знал, кто это прибыл. На мостике гостей с почетом приняла сама Олинас, она сначала представила своих помощников, а потом повела прибывших вниз по трапу, в задние каюты. Все скрылись из виду. Релкин знал, что под мостиком находятся служебные помещения и большой салон, предоставленный адмиралу. Адмиральский золотой длинный флажок вился на главной мачте “Ячменя”. Адмирала доставил на борт фрегат из Андикванта незадолго до присоединения кунфшонского флота.
- Кто это, как вы думаете? - спросил прибежавший снизу Энди.
Свейн посмотрел на Релкина и придержал язык, хотя тоже узнал гостей. Он не счел себя вправе ответить. Это было дело Релкина.
Мануэль обошелся без лишних церемоний.
- Ведьмы, - пробормотал он.
Как и большинство жителей королевства, он с трудом принимал женщин, занимающихся колдовским ремеслом. Но они существовали, эти странные создания, способные взять под контроль любого с помощью одного-двух заклинаний. Они действовали незаметно во всех слоях общества и никому не подчинялись. Как образованный человек, Мануэль не очень доверял этой небольшой, но могущественной группе. Остальные же драконопасы, в большинстве своем не получившие образования, относились к ведьмам с меньшим недоверием, но с большим благоговением, чувством, которое скорее походило на религиозное.
Энди резко повернулся к Релкину за подтверждением.
Релкин кивнул, отметив благоговейный ужас в глазах мальчика.
- Как ты думаешь, чего они хотят? - спросил Энди.
- Думаю, они пришли поговорить с адмиралом Кранксом. Ведьмы любят контролировать все на высшем уровне. - Голос Мануэля был подозрительно неприязнен.
Энди с тревогой повернулся к Релкину. Тот пожал плечами:
- Не спрашивай меня, я могу только, как и ты, строить догадки. Но думаю, что-то связанное с нашей миссией, что же еще может быть?
- Хотел бы я знать, - сказал, Энди.
- Как и мы, - подхватил Свейн.
- Вышли в море практически без подготовки. Качаемся на волнах, словно галерные рабы. Время года такое, что и рыбы не поймаешь. И “и тени догадки - куда мы идем.
Дверь на мостике снова отворилась и выпустила одну из серых фигур. Капитан Зудит Олинас несколько минут говорила с колдуньей, снова и снова показывая рукой на такелаж. Совершенно ясно, она демонстрировала свое судно, которым гордилась. Потом фигурка в сером легко спрыгнула с мостика на шкафут и побежала по сходням на верхнюю палубу.
- Релкин, я так и надеялась тебя найти здесь, - сказала Лагдален из Тарчо.
- Рад тебя видеть.
Они обнялись. Потом Релкин представил Энди, с которым Лагдален раньше не встречалась, а после она обменялась рукопожатиями со Свейном и Мануэлем.
Энди с благоговением взирал на красивую молодую женщину, облаченную в одежды сестер. Совершенно очевидно, она была очень важной персоной, но при этом водила дружбу с драконопасами.
- Ты к, нам надолго? - спросил Релкин.
- Не думаю. Леди собирается вернуться на “Лиру”, а потом уйти на ней. Леди надеется дойти до Богона раньше, чем весь флот.
- Богон? Где это, во имя Матери? - воскликнул Свейн.
- Стыдись, Свейн, поминать имя Матери всуе, - укорила Лагдален.
-Прости, леди, я просто слишком удивился.
- Отпускаю тебе твой грех.
Лагдален поймала взгляд Релкина. Ее печальная полуулыбка подтвердила невысказанные мысли. Кем она стала, если может дать отпущение? Она вознеслась очень высоко с тех пор, как они встретились впервые; она - робкая послушница в храме, он - неотесанный молодой провинциал, мечтающий незаконно поступить на службу в легион. Оба с тех пор сильно повзрослели. Каким далеким: теперь все это кажется!
- А на твой вопрос, Свейн, отвечу: Богон - это на восточном побережье Эйго. Тропическая страна с огромными лесами и великими реками.
- А зачем мы туда идем? - спросил Мануэль.
- Это первые слова, которые мы слышим о нашей миссии, - сказал Свейн, - кроме “очень важно” и “совершенно секретно”.
Лагдален, похоже, сама испугалась, что открыла слишком много:
- Все, что могу сказать, это то, что идем мы не в сам Богон. Там мы сойдем с кораблей и отправимся в глубь континента.
- Но зачем? - спросил Мануэль.
- Простите, я не могу вам этого сказать.
Она разгладила складку на своем одеянии и обменялась улыбкой с Релкином:
- Как драконы пережили шторм?
- Думаю, они получили от него большое удовольствие. Им только очень хотелось выйти и поплавать в холодной морской воде. И они все время хотят есть.
- Какие они странные, удивительные создания. Хотеть есть, когда тебя качает вверх и вниз! Все были больны. Кроме экипажа, конечно. Даже Серая Леди болела.
Релкин улыбнулся:
- Тебе тоже было плохо, Лагдален?
- Немного, не так, как остальным.
- Так, значит, мы идем в Богон, через весь океан. Джунгли, чудовища и тому подобные вещи, - озадаченно бормотал Свейн.
- Мы идем в Богон, - повторил Мануэль, - а оттуда пойдем дальше, в глубь Эйго, темного континента.

Глава 11

Самое сердце темного континента! Кто-нибудь знает, что там находится?
- Мифы, легенды, а с недавнего времени - откровенно жестокий разум.
Адмирал Кранкс кивнул и отхлебнул келут из чашки:
- Я помню ваше обращение к Имперскому совету, вы рассказывали об этом разуме.
У женщины, с которой он разговаривал, была на редкость обыкновенная внешность. К тому же выглядела гостья истощенной. Одежда простого покроя: серый шерстяной балахон, надетый на белую рубашку и белые штаны. Тонкие седые волосы собраны на затылке. Ни драгоценностей, ни косметики, ни вообще каких-либо украшений.
Адмирал, впрочем, знал, что женщине этой несколько сотен лет, что она - величайшая колдунья своего времени и что за образом, в котором она появляется, скрыто больше, чем кажется на первый взгляд.
Она остановила на собеседнике взгляд, серых глаз, сияющих особенным светом.
- Угроза эта хорошо известна тем, кто Служит Свету, - сказала она сухо. - Это первый шаг по дороге абсолютной материальной власти. В конце этого пути человек берет под контроль мельчайшую частицу материи и делает из нее оружие. Такое оружие, которое может разрушить в мгновение ока весь материальный мир.
- И мудрость предостерегает нас! - горько усмехнулся адмирал. - Что до меня, то я человек приливов а, парусов и предоставляю подобные проблемы тем, кто мудрее меня, хотя должен признать, что мы сами создал” немало нового.
-У нас есть эти большие корабли, способные обогнать на море любого врага. А когда мы не можем избежать сражения, мы используем собственное оружие, поистине страшное.
- Да, адмирал, огненные стрелы и катапульты действительно сеют страх и разрушение, но поверьте, все это игрушки по сравнению с темными плодами дороги власти.
Кранкс отставил чашку, с кеяутом:
- Значит, отсюда следует вывод, что мы должны разрушить зародыш этого ужасного плода?
- Именно так, сэр, и если ваш флот сумеет доставить силы на побережье Богона без потерь в течение трех месяцев, мы можем рассчитывать на удачу.
- При таком количестве пассажиров успех зависит от того, сумеем ли мы поймать полосу зимних ветров в заливе Урдха. Как только мы обогнем Опасный мыс, зги ветра подхватят нас и помогут быстро преодолеть больше половины пути, если не утихнут.
Он показал рукой на карту Индратического океана, висящую на стене:
- Но если период зимних ветров мы уже не застанем, то сможем рассчитывать только на помощь Матери. Тропики славятся переменными ветрами и штилями. Мы можем застрять там на месяцы.
- Тогда не будем терять время на молитвы. Кранкс приглашающе повел рукой в сторону чашки келута, стоящей на столе:
- Еще чашечку?

Предыдущая страница 5 Следующая страница


Боевой дракон 6

- Да, спасибо. Это отличный укрепляющий отвар. Они посидели так еще некоторое время, изучая карту необъятного океана, лежащую перед ними. Шесть тысяч миль плавания из холодного Ясного моря к тропическим штилевым водам западной части Индратики - это вызывало ужас даже у такого опытного мореплавателя, как адмирал Кранкс.
- Мне хотелось бы знать, леди, нет ли каких новостей из Эхохо. С момента выхода из андиквантской гавани я ничего не слыхал.
Ее брови хмуро сошлись.
- Боюсь, у меня нет сведений, касающихся осады. Полагаю, она продолжается. Но со временем мы возьмем Эхохо.
- Я спрашиваю, потому что там у меня внук, Эрик, в легкой кавалерии Талиона. Я часто думаю о нем.
- Уверена, у него будет много работы.
- Два месяца назад он участвовал в кавалерийской атаке. Мы получили письмо с весьма драматическим описанием битвы. У меня сложилось впечатление, что нашим силам противостоят вражеские племена.
- Не исключено, что Эхохо падет еще до следующей зимы.
- Это будет величайшей победой.
- Но если мы не выполним нашу с вами миссию, она окажется бесполезной. Враг сомнет любое сопротивление.
Они покончили с келутом, и Лессис попрощалась со всеми, уделив особое внимание капитану Зудит Олинас. Тут она заметила, что Лагдален исчезла.
- Ваша помощница вышла, - объяснила Олинас, - похоже, она в большой дружбе с драконопасами.
- Драконопасами? Какие части у вас на борту? Капитан Олинас скривила губы:
- Три драконьих эскадрона, девяносто тонн огромных зверей, можете себе представить?
- Берегите их, капитан, они бесценны.
- Их аппетит - вот что поистине бесценно. - Олинас поискала глазами своего второго помощника, сухощавого человека с перевязанным глазом.
- Эйнц, какие подразделения драконов у нас на борту?
- Тридцать четвертый бийский, Шестьдесят шестой марнерийский и Сто девятый, тоже марнерийский.
- А! Сто девятый, - повторила Лессис, просияв, - я могла бы догадаться. Мне нужно навестить их.
И Лессис тихо прошла мимо моряков по шкафуту, оставив позади несколько недоумевающую Олинас, пытающуюся сообразить, о чем собирается говорить Серая Леди с компанией неотесанных драконьих мальчиков.
На верхней же палубе разговоры моментально прекратились с появлением Лессис. Она остановилась перед Релкином.
- Как я и думала, Релкин из Куоша. - Лессис обняла парня. - Как я рада видеть тебя, молодой человек.
Релкин разнервничался. В памяти всплыло их последнее свидание: Великая Ведьма была тогда маленькой птичкой с поразительно яркими глазами, и они плыли по подземной реке.
Лессис звонко рассмеялась:
- Скажу честно, мой друг, сейчас гораздо легче и видеть тебя, и говорить с тобой, нежели в нашу последнюю встречу!
Остальные мальчики не сводили с них восхищенных глаз.
- Ну, Релкин, ты, как я вижу, снова вовлечен в великие события. Теперь я больше чем когда-либо уверена, что Мать избрала для тебя особую, великую судьбу.
- Судьбу? - переспросил мальчик. “Снова это слово!"
- О нет, больше не надо. Моей последней встреча с судьбой мне более чем достаточно! Лессис снова рассмеялась:
- Но ты все-таки выжил. Ты всегда ухитряешься выжить, молодой человек. Возможно, это старый Каймо бросает за тебя кости.
Глаза Релкина округлились, когда он услышал, как легко поминает Колдунья Великой Матери имя одного из старых богов.
Она огляделась:
- А это воины Сто девятого боевого марнерийского драконьего эскадрона, как я вижу.
- Да, леди. Могу я представить вам дракониров Свейна, Мануэля и Энди?
Они отсалютовали.
- Почту за честь знакомство с вами, - сказала Лессис, пожав им руки, - но, увы! Время поджимает. Боюсь, нам пора отправляться.
Лессис повернулась к Лагдален, и вскоре две маленькие фигурки в сером проследовали к борту корабля, где их дожидалась шлюпка капитана Ренарда. Ну а еще немного времени спустя “Лира” расцепила канаты и, перегнав “Ячмень”, скрылась в открытом море.

Глава 12

За два дня при попутном ветре флот обогнул Опасный мыс. Почти сразу же путешественники поймали попутный ветер из залива Урдха и полные три недели наслаждались плаванием под всеми парусами, делая по полторы сотни миль в день, что дало им возможность пересечь Индратический океан наискось, с северо-востока на юго-запад.
За это время жизнь на белых кораблях стала привычной. Люди и драконы ежедневно упражнялись на верхней палубе. В полдень устраивали проверку снаряжения, после нее - строевую подготовку. Три раза в день им выдавали огромное количество еды, по вечерам люди получали порцию виски, а драконы - эль.
После ужина, как правило, заводили песни, смолкавшие лишь тогда, когда сон брал самых стойких.
Экипаж занимался своими обязанностями, которые отнюдь не были легкими в таких условиях. Как это принято в Кунфшоне, женщины и мужчины работали на равных. Правда, женщины были достаточно сильны, чтобы карабкаться по вантам, брать рифы и ставить паруса, не обращая внимания на качку или крен корабля.
При нормальной жизни моряки кунфшонских кораблей четко распределяли обязанности между собой. Правила запрещали всякие романтические связи между членами экипажа, и нарушение правил грозило списанием на берег в конце рейса с волчьим билетом. Большей частью такой порядок вещей вполне себя оправдал в кунфшонской традиции мореплавания и перешел, не меняясь, в аргонатский флот. В самом деле, женщины, выбравшие море, редко интересуются мужчинами.
Большие белые корабли в основном занимались перевозкой зерна, леса, домашнего скота и тому подобных вещей. Пассажиров они тоже перевозили, но редко и не больше сотни или около того, каюты для них были устроены на корме, и посторонние редко появлялись в других частях судна. Обслуживанием пассажиров занималась специальная команда стюардов, а экипаж практически оставался в стороне. Таким образом, обычное плавание представляло собой довольно спокойную, размеренную жизнь, нарушаемую разве что штормами или заходами в экзотические порты.
Привлечение больших кораблей к перевозке военных сил, то бишь погрузка на борт тысяч молодых людей, чинящих беспокойство именно по причине своей молодости, поставило кунфшонских моряков в сложное положение.
Даже пожилые, просоленные морем женщины с выгоревшими на солнце волосами, грубыми лицами и огромными мускулами на здоровенных руках стали предметом страстного вожделения. Некоторых это сначала забавляло, другие сразу же давали отпор. Но недели такой жизни разгорячили и взволновали всех. Одна или две особы даже оказались уличены в легком флирте с тщательно выбранными легионерами. Брешь в стене враждебности между экипажем и пассажирами породила дикое количество слухов и массу проблем.
На борту “Ячменя” возникли трения между парой молодых женщин-матросов и некоторыми парнями из талионской легкой кавалерии. Женщины были из тех, кого мужчины не интересуют совсем, и они не обращали на кавалеристов никакого внимания. Сначала разгорелась словесная перебранка, потом дошло до применения силы. Один из солдат полез по вантам, чтобы наказать дерзкую девушку. Его ожидало серьезное разочарование - со сломанной рукой он свалился в бортовую сетку, откуда его вынули уже более сильные руки, мужские, и как следует отметелили, прежде чем приятели незадачливого ухажера успели прийти к нему на помощь и доставили в лазарет.
Этот инцидент разъярил талионских кавалеристов, и они схватились было за мечи. Только приход командора Септина на место происшествия как-то утихомирил страсти.
Но просто присутствие сотен молодых людей, жаждущих женского общества, накалило обстановку до невозможности. Каждая женщина-моряк чувствовала на себе давление голодных мужских взглядов.
Экипаж спал в кубриках достаточно далеко от легионеров. Но после нескольких попыток подвыпивших солдат проникнуть туда командор Вулворд был вынужден установить караул и строго запретил любое общение с экипажем, пригрозив провинившимся плетями.
Неделю все шло спокойно, потом какой-то дурак из Третьего пеннарского полка напал на одну из самых молоденьких девушек и попытался ее изнасиловать. Она избила его и сбежала, но парня заметили и арестовали.
Капитан Олинас вызвала командора Вулворда и потребовала наказания виновного согласно “Благу Кунфшона”.
Вулворд побледнел и отказался;
- Вы прекрасно знаете, что в Аргонатских легионах не кастрируют.
Оба перешли на крик, и даже на таком большом корабле, как “Ячмень”, их было хорошо слышно во всех уголках. Капитан Олинас обратилась за правосудием к адмиралу Кранксу.
Кончилось тем, что Вулворд согласился наказать виновного только в том случае, если его вину признает трибунал. Впрочем, он признал, что в данной ситуации ждать, когда они окажутся для проведения суда на берегу, в безопасной гавани, не, представляется возможным.
Командоры четырех полков собрались для рассмотрения инцидента. Очевидность преступления была неоспорима, кроме того, было три свидетеля заключительной стадии поединка.
Под барабанный бой виновного вывели на палубу, распластали и вкатили ему пятьдесят плетей. Это на время смирило страсти. Экипаж целиком, и мужчины, и женщины, перестали поддерживать какие-либо отношения с солдатами, включая простые разговоры.
Единственные, кого это никак не коснулось, были драконьи мальчики. Экипаж с почтением относился к драконам, признавая драконопасов исключением из оравы солдатни, заполонившей трюмы корабля. Они были в глазах экипажа просто юнцами, собственно говоря, просто мальчиками. Когда два дракона фехтовали на верхней палубе, экипаж взирал на них с благоговением, распространяя это чувство и на людей, ухаживавших за огромными животными. Таким образом, драконопасы стали чем-то вроде посредников между армией и экипажем. Можно было лишь удивляться, чем только ни торговали при их непосредственном участии - самогон, табак, бетель, сласти, даже религиозные трактаты и книги.
И исключительно личный коммерческий энтузиазм Свейна был виной тому, что его обременили серьезные проблемы с особой по имени Бирджит Ульсон. Бирджит была здоровенной девицей непомерной силы. Она несла вахту на грот-мачте и не имела равных в натягивании канатов и линей. Свейн оказывал посреднические услуги компании шахматистов, выменивающих фигурки, вырезанные из раковин, на табак, который Бирджит любила жевать, от чего ее зубы даже не пожелтели, а побурели.
Свейн обнаружил, что оказался в затруднительном положении, когда однажды вечером Бирджит заманила его в свою каюту выпить рому. Свейн был в том возрасте, когда человек попадает в неприятности нечаянно. Поэтому он не замечал признаков приближающегося несчастья - учащенного дыхания, двусмысленных улыбок, раздевающих взглядов, странного волнения, охватывавшего Бирджит, когда парень появлялся на верхней палубе.
В каюте Свейн едва успел хлебнуть рому, после чего ему пришлось отбиваться от Бирджит, которая пыталась его целовать. Это оказалось непросто. Хотя Свейн и был самым большим и сильным из драконьих мальчиков, все же он был не вполне взрослым, и по силе Бирджит могла дать ему солидную фору. Спасли парня только учебные навыки сражения в замкнутых малых пространствах. Это отчасти уравняло шансы, однако вскоре он обнаружил, что бить Бирджит - это совсем не то же самое, что сражаться с тренировочным мешком, набитым зерном. Женщина, казалось, совершенно не ощущала его ударов, и положение было уже просто отчаянным, когда случайным ударом парня отшвырнуло к двери, она оказалась не заперта, он распахнул ее пинком и сбежал.
Свейн никому не сказал о своих не таких уж и секретных приключениях, надеясь, что Бирджит после полученной взбучки успокоится.
Но оказался не прав. Бирджит Ульсон обладала головой, не уступающей по твердости мореному дубу палубы “Ячменя”. Несколько любовных шлепков от мальчика на ее мечты подействовали лишь возбуждающе.
Она чаще прежнего крутилась на палубе, когда Свейн выходил подышать свежим воздухом. Когда же он был занят, она ходила кругами вокруг Сто девятого марнерийского, выспрашивая, где можно увидеть Свейна.
Остальные мальчики находили все это весьма забавным. Бедолага вынужден был постоянно прятаться в стойлах, выходя на палубу только в плохую погоду, да и тогда опасался наткнуться на бурозубую улыбку Бирджит. Свейн и его “подружка” некоторое время служили развлечением для всего эскадрона, скучавшего из-за вынужденного бездействия.
Потом как-то раз флот попал в самую середину китовой стаи. Огромное стадо кашалотов шло на восток, а навстречу им двигалась небольшая группа финвалов.
И люди, и драконы высыпали на верхнюю палубу полюбоваться этим зрелищем. До самого горизонта океан был заполнен спинами, фонтанами и голосами китов.
Тем же вечером компания марнерийских драконов собралась на палубе подышать перед сном свежим воздухом. Они сидели тесным кружком вокруг бочонка с элем.
Снизу доносился нестройный рев дюжины разных поющих компаний. Одни пели хорошо известные “Лонлилли Ла Лу” и “Кенорскую песню”, репертуар у других был более прихотлив, а исполнение отличалось большим энтузиазмом, но не мастерством. Киты все еще шли. Теперь уже небольшая группка отставших кашалотов догоняла стадо, прошедшее в этих водах при дневном свете. Каждый раз, когда киты выныривали на поверхность, струи фонтанов серебрились в лунном свете.
Пурпурно-Зеленый мечтательно глядел в море:
- Интересно, хороши ли они на вкус? Кто-нибудь из вас пробовал их?
Они ответили все сразу.
- Попытайся съесть одного такого, сам попадешь к нему в пасть! - сказал Влок. - Даже дикий дракон для их зубов всего лишь еда, не хуже других!
- Никто не ест китов, - сказал Базил Хвостолом. - Это что-то вроде конины - ни люди, ни драконы не станут есть.
- Я слышал, некоторые люди едят китов.
- Люди едят все, - отозвался Влок.
- Но не конину, - заметил Базил.
Они помолчали немного, пустив по кругу бочонок.
- Интересно, каково это - плавать с китами? - задумался Базил.
- Ха! Послушайте его, - хохотнул Пурпурно-Зеленый, - Влок сказал, что киты едят драконов, так Хвостолом хочет дать им шанс.
- В конце концов мы тоже умеем плавать, - сказала Альсебра.
- И я тоже умею. Я научился от вас!
- Хо-хо! Дикий считает, что умеет плавать!
- Ты плаваешь как гигантская лягушка, - заявил Блок.
- Положим, я не умею плавать так хорошо, как вы, но ни один из вас не пролетит у взмаха крыла.
- Да, это правда, - великодушно согласился Базил, - а кроме того, ты научился владеть мечом и занял свое место в боевом строго.
Базил прекрасно знал, как обидчив дикий дракон. При всей своей силе и мощи он был очень ранимым.
Новый левиафан проплыл у борта корабля. Они услышали громовой раскат ударившего фонтана.
- Хорошо им, - сказала Альсебра, - я думаю, они - истинные хозяева морей. Их жизнь не похожа на нашу, но чувствую, это великолепная жизнь. Они знают на вкус воду многих океанов, живут в необъятных просторах и абсолютно свободны.
- Мы тоже можем стать свободными, поплыви мы с ними.
Все сразу замолчали. Базил тронул запретную тему. Даже Пурпурно-Зеленый притих, зная, как болезнен этот вопрос для вивернов. Базил тут же раскаялся в своих словах. К несчастью, Влок, как всегда, пожелал внести ясность в этот вопрос.
- Дракон со сломанным хвостом кое-что забыл, всем драконам запрещено плавать в морской воде.
Базил сделал долгий глоток из бочонка и отставил эль в сторону:
- Влок прав. Драконы - здесь, киты - там, но когда я вижу их иногда, мне приходят на ум разные мысли.
- Если ты поплаваешь в соленой воде и у тебя пробудятся дикие рефлексы, и сам ты одичаешь, а значит, умрешь с голоду, потому что не сможешь прижиться на глубокой воде, как кит. Драконы-виверны живут у побережья. Мы правим в полосе прибоя. - Альсебра, как обычно, знала больше других.
- Почему же нам разрешено плавать в реках и озерах? - спросил Влок.
- Потому что там пресная вода, она не пахнет океаном. Если запах океана попадет в твои ноздри, ты сразу же изменишься. Разве ты не чувствуешь соленую воду, когда она обтекает наш корабль? Я чувствую. Все мы потеряли покои. Скорее бы снова оказаться на берегу.
- Вот почему люди придумали: этот великий закон. Драконов нельзя пускать в море, - подытожил Чек-тор. - Раньше я никак не мог понять.
- Люди мудро поступили” - сказала Альсебра. - Если драконов пустить в океан, они найдут там свой дом и никогда больше не станут сражаться в легионе.
- Так почему бы вам всем не прыгнуть за борт и не насладиться прелестью дикой жизни? - спросил Пурпурно-Зеленый.
- Потому что мы знаем, что она, опасна, тяжела и голодна. В легионе нас лучше кормят, а делать почти ничего не надо, - сказал Влок. Хоть он и не блистал умом, но хорошо запоминал уроки, если объяснения были понятными и подробными.
Позднее, уже лежа на соломе и чувствуя воду, омывающую корабль, медленно перекатывающийся с волны на волну, Базил снова заговорил на эту тему теперь уже с драконопасом:
- Мальчик, скажи дракону, что случится с драконом, если он поплавает вместе с китами? Релкин резко взглянул на него:
- Он уйдет с ними и погибнет голодной смертью в море.
- А если он не уйдет с ними, а вернется на корабль?
- Тогда, я думаю, его будут судить и примерно накажут. Честно говоря, я не знаю точно, что будет, ясно только, что это будет конец для дракона и для драконопаса. Ты не собираешься это делать, надеюсь?
- Я видел сегодня китов, они так прекрасны!
- Да, они прекрасны. Я тоже видел их, но они родились в море. А драконы - нет, по крайней мере, драконы, которые должны служить в легионе.
- Служить в легионе... Да, это так. Именно поэтому я и не делаю ничего такого, не могу делать... Но иногда бывает так трудно остановиться.
Релкин знал, что драконы все находятся в расстроенных чувствах из-за перехода через океан. Морская вода была их домом, а хорошо известно, что, попробовав соленой воды, они дичают. т - Плавать в соленой воде запрещено, Базил. "Это одно из первых правил.
- Я знаю: “не причинять вреда мужчине, не причинять вреда женщине, не причинять вреда ребенку, не пробовать соленой воды, не ловить зверей в полях, не ловить рыбу в реках”.
Баз помолчал.
- Но это правило нарушается, мы часто ловим рыбу в реках.
Релкин был вынужден согласиться:
- Ты же знаешь, эта часть закона не так уж и важна. Да и нам нужна рыба, чтобы поддерживать жизненные силы.
- Нарушив одно правило, нарушишь и другое, - пробормотал дракон, возмущенный, как это часто бывает с драконами, человеческой непоследовательностью.
Внезапно Релкина осенило.
- Ловим рыбу, - сказал он. Базил обернулся, в глазах его несомненно светилась вина.
- Ты это сделал!
Базил промолчал, он не мог ответить. Несмотря на свою паршивую репутацию, драконы не умеют лгать, особенно драконопасам, знающим их слишком хорошо.
- Ты это сделал - ты пошел и убил то чудовище, которое было там, на Рыбном рынке. Но как?
Релкин был в смятении, ужасе и изумлении одновременно.
- Я не знаю, что и сказать, - добавил он, помолчав.
Базил ничего не ответил, но почувствовал угрызения совести. Он подверг слишком серьезному испытанию доверие, существовавшее между ним и Релкином.
- И ты рисковал своей жизнью. Не знаю, как ты смог ее убить, ведь та акула была не меньше китов! Гордость Базила взыграла.
- Я пропорол ее коротким мечом. Пришли другие акулы и поубивали друг друга. Глаза Релкина округлились.
- И все это - ради кусочка рыбы?
Дракон посмотрел так смиренно, как только мог:
- Мне нужно было доказать дикому, что рыба может быть вкусной.
Редкий, потеряв дар речи, уставился на гиганта, потом все же произнес:
- Мне никогда не понять тебя. Иногда мне кажется, я понимаю, что варится в этой огромной башке, но в подобных случаях я теряюсь.
Ударил обеденный колокол. Релкин спустился в камбуз за котлом стирабута и кувшином акха.
Оказалось, что он не в силах перешучиваться с остальными. Даже удачная шутка Свейна не вызвала на его лице улыбки. Это сбило с толку и разочаровало Руза, который надеялся, что Релкин одобрит их веселье. Для всех новых драконопасов Релкин был настоящим героем. Они знали, что он награжден Звездой Легиона, знали, что он прошел столько опасностей и военных кампаний, сколько не довелось никому другому. Вызвать его смех считалось достижением. Доброе слово на его уст наполняло мальчишек гордостью.
Обеспечив дракона едой, Релкин поднялся на палубу и облокотился о фальшборт, глядя на море. Киты уже скрылись с глаз. Мальчика охватило отчаяние. Дракон нарушил первый закон. Релкин знал, что Баз плавал в море ребенком, но ведь это было так давно. А присягу он принес, уже будучи взрослым. Теперь он нарушил ее. Он может одичать в любой момент, и это будет конец их партнерству. И что тогда делать? Брать нового дракона? Растить его с яйца? Редкий застонал при одной мысли о подобном-занятии.
Подошедший моряк показал в сторону темного, вулканического острова, по направлению к югу.
- Видишь мерцание над ним?
Релкин сказал, что видит.
- Это остров Чародея, злое место, которое мы стараемся обходить, хотя и используем для навигации. Здесь мы поворачиваем, чтобы миновать штилевую полосу, и берем курс на Водяной остров.
- А что это за чародей?
- Не знаю его имени. Кое-кто говорит, что он давно умер, потому-то его не видно и не слышно. Но я ни разу не встречал человека, вернувшегося оттуда живым. Корабль, занесенный к острову, ждет ужасная судьба.
Мрачно смотрел Релкин на вулкан, казавшийся на расстоянии массивным темным пятном. Какие страшные тайны там скрываются?
Иногда мир казался Релкину очень жестоким местом, или лучше сказать, местом, где добро и свет жестоко бьются со злом, чтобы отвоевать хоть небольшой кусочек территории, захваченной властью тьмы. Релкин уже повидал мир. Зла в нем было слишком много.
Остров медленно отдалялся, оставаясь с подветренной стороны. Когда он стал едва различим на горизонте, Релкин спустился вниз.
Дракон к тому времени справился с обедом, и теперь пустой котел и кувшин дожидались отправки на камбуз. Релкин прибрал, закончил с дневными делами и лег в постель. Дракон уже давно храпел.
Мальчик закрыл глаза. В обычном состоянии он владел благословенной способностью солдат засыпать, едва коснувшись койки. Этой ночью заснуть оказалось нелегко. Он все пытался понять Базила. Отправившись на охоту за жестокой рыбой, дракон рисковал абсолютно всем! А ведь казался всегда таким рассудительным!
Тут он сам себя одернул, вспомнив тот странный случай с сумасшедшим похищением несколько лет назад. Может, дракон был и не таким уж рассудительным. Но, с другой стороны, идея выкрасть драконира из легиона принадлежала Пурпурно-Зеленому. Этот Пурпурно-Зеленый постоянно подначивал драконов, живущих рядом с человеком. Он вечно пытался пробудить в них дикий драконий дух. В большинстве случаев Базил пропускал сентенции Пурпурно-Зеленого мимо ушей, но мысль, попавшая однажды в огромный драконий мозг, начинала крутиться там самостоятельно, и вот что получилось в результате.
Кроме того, большая часть года прошла в бесконечных судах. Релкина пытались осудить за убийство торговца Бартемиуса Дука, имевшее место на борту торгового судна. В пользу драконира свидетельствовали драконы, они рассказали, как Дук угрожал жизни одного из детей Базила. Причиной смерти Дука было его собственное поведение. Против Релкина выступали члены экипажа Дука и (весьма эмоционально) родственники погибшего.
Заседание трибунала пришлось перенести из Кенора в Марнери, чтобы к показаниям драконов прислушались. Впрочем, и там некоторые из судей не захотели считаться со свидетельствами драконов, хотя те и говорили на совершенном верио и показали себя вполне разумными. Первый суд не пришел к определенному решению. Второй вынес компромиссный вердикт: с Релкина снимается обвинение в преднамеренном убийстве - он лишь превысил степень необходимой самообороны - но в его табель записывается выговор, что делает невозможным его дальнейшее продвижение. Это тоже было плохо, потому что с такой записью он не смог бы найти работу в Марнери, выйдя в отставку, а, как правило, драконопасы старались не покидать знакомый город по окончании службы. Адвокат Релкина опротестовал приговор.
Высший кассационный суд Марнери рассмотрел апелляцию и после долгих прений принял решение изменить формулировку. Но и на этом дело не кончилось, была еще длинная череда заседаний судов и трибуналов, на которые вызывали и юношу, и обоих драконов - Базила и Пурпурно-Зеленого - и на которые ушел весь год, за исключением месяца нашествия. И к концу года Релкин смертельно устал от этого крючкотворства.
Когда же, все наконец закончилось, с Релкина сняли выговор вообще. Странное дело, но в результате всех перипетий Редкий как будто даже ближе сошелся с драконами.
Собственно говоря, весь отряд заметно сплотился. В Сто девятом марнерийском была отличная атмосфера - пока не появился командир Уилиджер.
Но теперь, как ни странно, Релкин не ощущал привычного спокойствия. Возможно, виной тому был Базил, с которым под влиянием Пурпурно-Зеленого что-то случилось. Может быть, Базил уже начал лгать, быть может, он уже дичает - тогда его или уничтожат, или прогонят в море подальше от цивилизованного побережья. Обе перспективы отозвались ужасом в сердце парня.
Пронзительный вопль эхом разнесся по кораблю с верхушки грот-мачты. За ним последовал новый. Потом на палубе послышался топот ног, крики... Релкин вскочил с постели, нашарил меч и выглянул за дверь.
Дюжины таких же напряженных фигур с мечами в руках застыли перед пассажирскими каютами.
Вопль оборвался, ураганом завыли другие голоса, и всех их перекрыл голос капитана Олинас:
- Поворачивай, никому не стрелять, он унес Мелоя!
- Милосердная мать, Мелоя унесло чудовище! - сказал чей-то приглушенный голос.
Вскоре выяснились страшные подробности. Гигантская летающая тварь снизилась над кораблем, облетела его кругом и скрылась в облаках. Потом вдруг камнем упала с неба и схватила впередсмотрящего с топ-реи грот-мачты.
Теперь все были охвачены ужасом и ломали головы над загадкой. Ответ был таким пугающим, что никто на корабле так и не сомкнул глаз до утра.
Капитан Олинас приказала смотреть в оба и попросила армию выставить лучших лучников на реи, чтобы как-то обеспечить защиту впередсмотрящих., Командор Вулворд вызвал добровольцев и был рад видеть дюжины выступивших вперед людей.
Отслужили панихиду по бедному Фиделю Мелою, пропавшему в эту страшную ночь. Потом солдаты и драконопасы встали на караул на реях. Остальные ждали внизу на палубе с луками наготове.

Глава 13

На следующий день ветер утих до шепота, и флот заштилел. Вулкан острова Чародея был все еще виден - крошечным выступом на горизонте. Весь день беспорядочные порывы ветра заставляли суда дрейфовать к юго-западу, и капитан Олинас пришла к выводу, что они слишком рано потеряли зимний ветер. Это обстоятельство драматически удлиняло путешествие.
Ничего не оставалось делать, как только ждать попутного ветра. Этим вечером, наскоро перекусив, солдаты возбужденно спорили, кому первому заступать на ночную вахту. Потом караульные заняли свои места. Прилетит ли сегодня проклятая бестия? Смогут ли они с ней справиться?
Взошла луна, осветив собравшиеся у горизонта облака. В мрачном отчаянии спустились вниз отстоявшие первую вахту. Прошел еще час, ничего не было видно. Внимание часовых ослабло, и стоящие на реях стали переговариваться.

Предыдущая страница 6 Следующая страница


7 Кристофер РАУЛИ

И тут неожиданно гигантский силуэт обрушился с неба и унес человека с реи “Картофеля”.
Вопли разнеслись над водой с душераздирающей ясностью. Несколько стрел полетело вслед, но было уже поздно, летучая рукх-мышь исчезла.
Бдительность наблюдателей снова повысилась. Сотни глаз уставились в небо, таящее страшную опасность. Поэтому никто не заметил низко, почти над самыми гребешками волн, летящих тварей, которые неожиданно взвились над палубами.
На “Ячмене” с дюжину членов экипажа находилось на шкафуте. Ветер посвежел, они ждали приказа капитана Олинас поднять паруса и приближение твари заметили только в последний момент. Чудовище пронеслось между мачтами и схватило моряка по имени Пеггс. Крики Пеггса унеслись вдаль, а стрелы, пущенные с грот-мачты, беспомощно упали в воду.
Впередсмотрящих обуял ужас. Твари падали с небес, подлетали с воды, но всегда так быстро, что по ним даже не успевали выстрелить.
Вулворд выставил новых людей на реи, остальные же выстроились вдоль фальшборта. Так, в тревоге, с мрачными лицами простояли они остаток ночи, но рукх-мыши не возвращались.
Адмирал Кранкс не находил себе места. С шести кораблей были похищены девять человек. Кранкс не мог решить, что же сделали воздушные чудовища - съели своих жертв или отнесли чародею на остров, виднеющийся на горизонте, к северо-востоку от кораблей флота.
К несчастью, ветер опять стих, и флот снова заштилел в виду таинственной суши, все еще в пределах досягаемости огромных рукх-мышей.
На воду были спущены шлюпки, и гребцы их целый день, непрерывно сменяясь, пытались тянуть на буксире огромные корабли, но результат каторжной работы был сведен на нет появившимся вдруг сильным течением, отбросившим флотилию на северо-восток.
С “Овса” прибыла штатная колдунья флота, Эндисия. Она посовещалась при закрытых дверях с адмиралом Кранксом, после чего послали за капитаном Олинас и командором Вулвордом. Ведьма подтвердила страшные опасения Кранкса. Чародей с острова заметил проплывающие мимо суда и послал рукх-мышей за новыми пленными после того, как был унесен первый, бедный Мелой. Теперь чародей может попытаться захватить и других, много больше. Завороженные, люди становятся хорошими рабами. Колдунья была уверена, что здесь действует достаточно сильная магия. Возможно, скрепила темные чары и придала им силу жизнь бедного Мелоя, и именно по вине этой магии стих ветер, заставляя корабли дрейфовать в сторону острова. Ведьма попробует создать заклятие, чтобы снять власть чародея над ветром, однако она беспокоится, что у нее не хватит силы довести его до конца.
Днем люди готовились к ночной обороне. В сумерках они наскоро поели, и первая вахта заняла свои места.
Снова опустилась ласковая ночь. Теплый воздух был тих, звезды ярко светились на ясном небосклоне, пока еще не взошла луна. Часовые не сводили глаз с неба. Где же эти твари?
Релкин забрался на фок-мачту и устроился на небольшой площадке, у основания топ-реи. В руках у драконопаса был легкий и прочный кунфшонский арбалет, на боку - колчан с тремя дюжинами стрел. Пусть эта рукх-мышь только сунется. Одну такую тварь он уже убил. Конечно, ему тогда повезло, но зато теперь он был уверен, что эти твари все же смертны и уязвимы для стального наконечника стрелы.
В любом случае, посмотрим еще, кто кого убьет.
Через некоторое время мальчик устал вглядываться, во тьму. Он попытался расслабиться, но обнаружил, что тело свела судорога от долгого напряжения. Тогда он несколько раз вдохнул и очень медленно выдохнул. Это немного помогло.
И тут далеко внизу, к западу от флота, что-то мелькнуло.
- Вот они! - закричал Релкин странно высоким, срывающимся голосом.
На других кораблях тоже закричали. Дюжина огромных крылатых бестий бросилась в атаку. Никто не ожидал их в таком количестве.
Тем не менее на этот раз их обнаружили прежде, чем они долетели до кораблей, и ливень стрел, камней, даже гарпунов обрушился на чудовищ.
Первая из рукх-мышей, напавших на “Ячмень”, отвернула в сторону, но вторая, зайдя со стороны бушприта, кинулась на человека, стоявшего на малой брам-рее фок-мачты. Релкин следил за приближением твари и безостановочно стрелял, перезаряжал и снова стрелял из замечательного кунфиюнского арбалета, пружина которого позволяла натягивать и спускать тетиву посекционно. Он попал в цель уже дважды, но тварь продолжала двигаться. Моряк с малой брам-реи, спасаясь, скатился вниз по вантам. Редкий выпустил третью стрелу в голову монстра, и тот врезался в верхушку мачты. Бревно сломалось от удара. Мачта, рукх-мышь и огромный клубок спутанных тросов и блоков обрушились на верхнюю палубу “Ячменя”. Палуба вздрогнула.
Редкий остался висеть, вцепившись в марсовую рею, с удивлением осознавая, что спасся. Огромной мачты и людей, стоявших на реях, как не бывало. Рукх-мышь все еще билась на палубе, сбежавшиеся люди старались поскорее прикончить ее, чтобы спасти товарищей. Релкин позволил себе глубоко вздохнуть, после чего почти автоматически перемотал тетиву и зарядил арбалет.
Послышались крики, Релкин оглянулся и увидел, что первая тварь вернулась и теперь пикирует на человека, стоящего на топ-рее грот-мачты.
Редкий прицелился, но тут же с сожалением опустил арбалет, так как чудовище подлетело слишком близко к человеку и стрелять было рискованно. Однако солдат, которого атаковала рукх-мышь, в свою очередь всадил стрелу в крыло твари, заставив ее пролететь мимо. Релкин выстрелил дважды, но промахнулся, и чудище решило отступить. Громадные крылья мощными ударами понесли его прочь. Однако много стрел, пущенных и солдатами, и драконирами, - уже засело в его теле. Солдаты были вооружены длинными луками. Одна из стрел такого длинного лука, видимо, задела жизненно важную артерию. Пролетев, с трудом махая крыльями, с четверть мили, рукх-мышь рухнула, в море и забилась в агонии, привлекая внимание акул.
По всему флоту картина была одинаковой. На “Картофеле” умирающий монстр влетел в грот, сорвал его и рухнул на палубу. Людям тоже досталось, но они успели выбраться из-под упавшего паруса прежде, чем ослепленная рукх-мышь вместе с запутавшимся полотнищем свалилась за борт. Остальные твари, увидев страшный конец своего сородича, улетали после первых же ран.
Всю ночь экипажи чинили паруса: снимали порванные, укрепляли уцелевшие; на “Ячмене” ремонтировали фок-мачту. Летучие рукх-мыши не возвращались.
На заре колдунья флота начала творить великую магию с мостика “Овса”. Несколько часов она бормотала фразы, строя здание великого заклинания, а под конец, обессиленная, упала на палубу и не смогла подняться без посторонней помощи. Однако ее колдовство подействовало сразу - беспорядочный бриз, дувший с ночи, вдруг окреп и превратился в устойчивый северный ветер.
Зимний ветер вернулся! Волна радости прошла по флоту. Паруса сначала зашевелились, потом выгнулись и понесли корабли на юго-восток.
Однако через час ветер снова стал затихать. И в это же время опять появилось обратное течение.
Ведьма поднялась и сотворила новое великое заклинание, куда вплела тысячу строк из Биррака вместе со склонениями и полудюжиной труднопроизносимых выражений. Это снова лишило ее сил, но и возымело действие.
Течение исчезло, ветер окреп. Корабли опять побежали вперед. Остров Чародея остался позади. Люди приободрились. На радостях кто-то затянул “Кенорскую песню”, и ее дружным хором подхватили на всех кораблях.
Прошел второй, третий час, корабли все так же шли вперед, купая бакштаги бушпритов в белой пене. Бодрое настроение стало устойчивым. Капитан Олинас даже подпрыгнула на радостях, поднявшись на мостик после недолгого сна.
А потом с болезненной внезапностью проклятое течение вернулось, а ветер упал. На несколько минут корабли потеряли ход. Затем их потянуло назад, к острову Чародея. Мрачное чувство безнадежности захлестнуло людей.
Колдунья снова поднялась на мостик и снова начала плести великое заклинание, но на этот раз ничего не смогла сделать. Тоненький зловредный голосок, не смолкая, звучал у нее в мозгу, мешая сосредоточиться. Этот голосок бормотал насмешки, смеялся над ее знаниями и не давал работать.
Флот тянуло назад, несмотря на то что снова были спущены гребные лодки, старавшиеся хоть немного замедлить движение. Вода неодолимо тащила беспомощные корабли к острову Чародея.
К ночи они снова были в виду острова.
Все заняли свои места и приготовились ждать. Взошла луна, на юго-западе появились легкие облачка и медленно проплыли над кораблями, сияя серебристым светом.
Судовые склянки пробили полночь. Глаза устали смотреть. Никто не нападал.
За час до восхода с воды поднялся страшный туман. Это был, скорее, призрачный, выматывающий душу пар. Он окутал корабли, и многие люди впали в странное состояние - дурацкое легкомыслие охватило их.
Сразу после этого туман растаял.
Ведьма флота попробовала было пустить в ход предсказательную магию, но потерпела неудачу. В глубине души она понимала, что уже ничего не может изменить.
...Это началось с “Картофеля”. Трое солдат на полубаке вдруг начали бессмысленно смеяться, сорвали с себя одежду, побросали оружие и, прыгнув в воду, уверенно поплыли в сторону острова Чародея.
Зараза распространялась быстро. Стоило кому-нибудь поглубже вдохнуть в себя отравленный туман, как он начинал дико смеяться. Затем человек раздевался и прыгал за борт. Некоторым удавалось недолго сдерживать смех, но их все равно приходилось связывать, чтобы удержать на борту; смех рано или поздно одолевал их, растягивал губы в страшном оскале, вызывая дикие завывания.
Между тем дюжины людей уже были потеряны. Взошло солнце, и в его свете можно было видеть несчастных, плывущих к острову, пока они не пропали из виду.
Ведьма флота снова прибыла на “Ячмень” и закрылась с адмиралом Кранксом. Чародей из досадной помехи превратился в смертельную опасность.
Уже много лет он не трогал проплывающие мимо корабли, и в его существовании даже начинали сомневаться. На острове, конечно, никто не бывал; репутация чародея была не просто плохой, она была устойчиво плохой. С течением лет мореплаватели перестали принимать особые меры предосторожности, огибая остров, и просто стали ориентироваться на него, идя от Опасного мыса в пролив Кассим.
Теперь же, совершенно неожиданно, чародей решил уничтожить их флот. Ведьма боялась этого древнего, ведущего независимую жизнь чародея, когда-то много сотрудничавшего с Великим Врагом из Падмасы. В любом случае было совершенно ясно, что его магия сильнее. Без помощи Великой Колдуньи Лессис им не выбраться. Увы! Лессис была далеко, на борту “Лиры”, идущей к берегам Богона.
Кранкс собрал старших офицеров и отдал приказ разъяснить флоту создавшееся положение, что говорило о его собственной растерянности. Все, что они могли сделать, - это выставить на ночь усиленные посты наблюдения за небом - не прилетят ли снова чудовища. Ни словом адмирал не упомянул о мерах против тумана, сводящего людей с ума.
На носу “Ячменя” драконопасы собрались вокруг бочки, в которой хранились древки стрел. Они вынимали их поочередно, оперяли, насаживали стальные наконечники и быстро затачивали на камне, придавая им нужную остроту.
- Такое чувство, что с нами все кончено, - сказал Свейн, нервно пожав плечами. - Этот чародей держит нас на привязи. У нашей ведьмы сил не хватает.
- И скоро он нашлет на нас туман и затащит на берег, - сказал Джак.
- Какого черта он от нас хочет? - спросил Энди.
- Сделать рабами, конечно.
- Полагаю, ты скоро это узнаешь, - сказал Мануэль. - Все мы узнаем.
- Нет, не узнаем, - возразил Релкин.
- Поглядите-ка на этого куошита. Как всегда, оптимист.
- Драконы не пойдут. Они не восприимчивы к подобной магии. Помнишь Дзу, Свейн? В подземном карьере, когда мы столкнулись с Мезомастером, драконы не обратили никакого внимания на его заклинания.
- Да, но драконы не смогут увести домой корабль вместо людей и драконопасов. Нет, скоро мы все на этом острове станем рабами чародея.
Но тут Релкина внезапно осенило.
- Драконы! - воскликнул он. Энди пришла в голову та же мысль.
- Конечно! Драконы смогут это сделать! - закричал он.
Они отправились в каюту к командиру эскадрона Уилиджеру и доложили ему свою идею.
- Выглядит достаточно фантастично. Не многого ли мы хотим от честных ящеров? Смогут ли они все это удержать в памяти?
- Память у них не хуже, чем у людей.
- Да, и ведь мы будем с ними.
- Ну а что, если вас выведут из строя? Вряд ли чародей оставит ваше нападение безответным. Что, если виверны останутся предоставленными самим себе?
Драконопасы смотрели прямо Уилиджеру в глаза.
- Они доведут дело до конца, - уверенно сказал Релкин.
Уилиджер все еще сомневался:
- Но как же они доберутся до берега? Вы отлично знаете, что им запрещено плавать в море.
- Сэр, мы уверены, что на таком расстоянии им можно это позволить. Кроме того, мы уверены, что закон может и ошибаться.
Уилиджер бросил на них резкий взгляд:
- Что вы хотите этим сказать? Релкин плотно сжал губы. Любое слово в данном случае могло оказаться роковым.
- Ну?
- Ничего, сэр, кроме того, что мы знаем драконов, сэр. Они могут это сделать, а больше никто. Нам нужно освободиться от чародея, а единственные, на кого не действуют его заклинания, это драконы. Магия вообще не очень-то на них действует.
Уилиджер задумчиво кивнул:
- Ладно, я доложу о вашем предложении командору Вулворду, посмотрим, что он скажет. Вы свободны.
Через десять минут Уилиджер представил план операции в кабинет Вулворда.
Вулворд прочитал его заметки и задумчиво откинулся в кресле.
- Драконы, а? - он скривил губы. - Но им не разрешено плавать в море. Их придется отправлять на судах. Можем ли мы пойти на это?
- Не знаю, сэр. Нужно спросить капитана. Вулворд был великодушным человеком. В начале путешествия Уилиджер его страшно раздражал, и, возможно, он был слишком суров к молодому офицеру. Поэтому теперь он старался говорить как можно дружелюбнее:
- Командир Уилиджер, это ваша идея, оставляю ее вам. Идите к капитану, потом доложите обо всем адмиралу. Посмотрим, что они скажут. Я напишу свое заключение, в нем будет осторожное одобрение вашего плана.
Капитан Олинас, в свою очередь, быстро что-то подсчитала, потом посовещалась с боцманом Джиано. Потом коротко подвела итог:
- Похоже, мы можем перевезти дракона на самом большом корабельном боте - полубаркасе. Таких ботов во всем флоте двенадцать.
Уилиджер отправился к адмиралу Кранксу. Он не стал показывать Кранксу одобрительную резолюцию Вулворда. Наоборот, он сказал, что Вулворд против этой затеи и, что он, Уилиджер, решил рискнуть взысканием ради общего блага, так как видит единственный выход из создавшегося положения.
Кранкс уцепился за соломинку:
- Мне говорили, что драконы невосприимчивы к магии.
- И я это слышал, сэр.
Кранкс предпочел бы, чтобы это тягостное решение принял кто-то другой, генерал Стинхур или генерал Баксандер. Если он, адмирал, ошибется и они потеряют драконов, то вина за провал всей миссии ляжет на него целиком. С другой стороны, если они не уйдут отсюда, проклятый чародей перетащит их всех к себе, и тогда они закончат свою жизнь рабами в его темных шахтах.
Кранкс приказал отобрать двенадцать драконов. Уилиджер уцепился за возможность прославиться и предложил Сто девятый марнерийский.
- Ну что же, командир Уилиджер, - сказал Кранкс после минутного колебания, - вы изобрели этот сумасшедший план. Думаю, будет только справедливо дать вам довести его до конца.

Глава 14

К десяти драконам Сто девятого добавилась парочка добровольцев - старина Шомбл из Девяносто второго кадейнского и Дер Станкер из Шестьдесят шестого марнерийского, который, несмотря на свою молодость, успел прославиться искусством владения мечом. Он даже мог похвастаться поединком со знаменитым Хвостоломом.
Как только темнота сгустилась настолько, чтобы скрыть перемещения людей, а луна еще не взошла, двенадцать больших ботов были спущены с кораблей на тихую воду и подведены к борту “Ячменя”.
Легионерам очень повезло со спокойствием на море, так как посадить драконов в хрупкие посудины, едва-едва вмещавшие огромные туши, и не зачерпнуть при этом воды было достаточно трудной задачей.
Все прошло вполне благополучно, без особых неприятностей, хоти Влок и сорвался с последних нескольких футов, переломав шлюпбалки и рундуки полубаркаса с “Овса”. К счастью, себе он ничего не повредил.
Пурпурно-Зеленому подвели самый большой полубаркас, с “Ячменя”, но и тот глубоко просел под тяжестью крылатого дракона.
Стараясь грести как можно тише, они поплыли сквозь тьму к видневшейся вдали бухточке, где легкие волны набегали на песок.
Луна еще только всходила, когда драконы пересекли небольшой песчаный пляж и скрылись в джунглях, окаймлявших побережье. С драконами были драконопасы, командир эскадрона Уилиджер и драконир Финс из Шестьдесят шестого марнерийского, исполнявший обязанности помощника командира. Им были приданы шесть лучников из Летучего Альфа Первого кадейнского легиона. Они были вооружены тяжелыми составными луками из рога, дерева и стали, на боку у каждого висел большой колчан, набитый дюжинами стрел. Они, конечно, больше рисковали, чем драконы, так как были подвержены влиянию колдовских чар. Но их присутствие служило существенной поддержкой драконьим мальчикам, вооруженным арбалетами, а мальчики должны были в любом случае идти с драконами.
На опушке джунглей отряд приостановился, пока Уилиджер и капрал Фермин, старший у кадейнских лучников, разведывали путь. Драконир Финс прошел вдоль выстроившихся мальчишек, проверяя степень готовности каждого.
Тем временем полубаркасы развернулись и ушли в сторону далеких кораблей, мерцавших в лунном свете призрачными пирамидами парусов на расстоянии примерно мили от берега. Маленький отряд под крышей джунглей остался предоставленным самому себе.
Драконир Финс был высоким молодым человеком двадцати пяти лет, из которых десять прослужил драконопасом, пока не потерял, в результате болезни, своего дракона по имени Синий Гурман. Он принял командование Шестьдесят шестым после того, как эскадрон переформировали по окончании арнейской кампании. Его собственные драконы и дракониры были очень расстроены тем, что не участвуют в вылазке. Хотя в арнейском сражении, когда они дрались бок о бок со Сто девятым, мало кто выжил, все выжившие гордились своей сопричастностью эскадрону, бившемуся в Урдхе, Кохоне и Арнейсе. Раз послали Сто девятый, то должны были и их тоже - так считали драконы Шестьдесят шестого.
Тем не, менее ботов было всего двенадцать, поэтому послали только двенадцать драконов. К тому же в случае неудачи армия рисковала только дюжиной вивернов, остальные оставались в строю. Таким образом. Шестьдесят шестой оставили в резерве, взяв у них только их старшего драконира и одного-единственного дракона. Это был уже успевший прославиться Дер Станкер, молодой зеленый из Аубинаса.
Вернулся капрал Фермин и помахал рукой, чтобы все шли за ним. Теперь они шагали в глубь острова, пробираясь сквозь залитые лунным светом колючие заросли по направлению к конусу вулкана. Через пару миль колючки закончились, и перед ними раскинулся причудливый ландшафт - застывший вулканический туф и лава. Конус вулкана теперь маячил всего в четверти мили, возвышаясь над местностью огромным черным массивом.
Вершина его с разных сторон была обрамлена зубцами и выступами. На одном из таких выступов, к юго-востоку, виднелся жуткий замок чародея, фантастический набор башен и переходов. Янтарный свет из узких окон замка был заметен даже на таком далеком расстоянии.
Здесь негде было укрыться, зато имелась какая-то зигзагообразная тропа, пробитая в туфе, толстым слоем выстилающем склон горы. По обеим сторонам тропы застыла коревые потоки жуткой черной лавы. Рыхлый туф не вызывал доверия, особенно если учесть, что идти по нему предстояло животным, вес которых превышал две тонны, Драконопасы озабоченно прыгали вокруг своих подопечных, начавших восхождение, следя, как поверхность вминается под тяжелыми ногами. Мальчики боялись, как бы драконы не повредили себе ступни.
Больше всего их беспокоило, что если они видят замок, та и из замка видно их. Драконов нельзя назвать специалистами по маскировке, за исключением тех случаев, когда они движутся под покровам леса - тогда начинает работать их инстинкт хищника, охотящегося в прибрежных зарослях. Сейчас укрыться было негде, и отряд карабкался вверх при ярком свете луны. Но в замке по-прежнему царила тишина. Казалось, чародея вовсе не обеспокоен присутствием чужаков. После сотни футов подъема по зигзагообразной тропе они оказались на широкой дороге, вымощенной массивными каменными блоками.
Дорога эта была, сильно повреждена свежими погодами лавы, я рядом начали прокладку новой - инструменты и оборудование лежали внутри недавно прорубленного в лаве туннеля.
Дорога вела прямо к замку. Драконы разгорячились после подъема и хотели пить, но фляжек мальчиков хватило каждому гиганту только на один глоток.
Уилиджер с помощью подзорная трубы осмотрел дорогу впереди: и сам замок. Поток посовещался со старшим дракониром Финсом и капралом Фермином. Создавалось впечатление, что чародей их не видит. Это оставляло надежду добраться до замка незамеченными. Пока все шло по плану.
Драконопасы осмотрели огромные драконьи ноги, слишком ранимые для таких походов. Редкий обнаружил, что Базил неплохо преодолел подъем, была лишь небольшая трещинка на лодыжке от острого обломка застывшей лавы, гладкие же подошвы уцелели. Релкин возблагодарил часы, проведенные им за втиранием в подошвы Базила Старого Сугустуса. Остальные мальчики активно занимались лечением, дезинфицируя ранки и заклеивая их пластырным гелем.
- Хотел бы я знать, почему здесь нет караульных, - пробормотал Свейн, обращаясь к Релкину.
- Может, это ловушка? - отозвался подошедший ближе Мануэль.
- А может быть, чародей так занят, радуясь победе над флотом, что не замечает нас? - тихо предположил Релкин.
- Может быть все, что угодно, - сказал Моно, - но хватит болтать, Уилиджер возвращается.
Мальчики закончили работу. Драконы сидели молча, выпуская облака пара при выдохе.
Уилиджер о чем-то тихо переговорил с Финсом, потом подошел к драконопасам.
- Все в порядке, выступаем, - сказал он, - никаких признаков противника, никаких признаков, что нас вообще заметили. Старый Каймо, должно быть, выбросил за нас костя.
Глаза Релкина округлились. Уилиджер - тоже последователь Старого Каймо? Никогда еще не приходилось ему так часто слышать это имя, как в последнее время;
Великая Мать может посчитать это оскорблением.
Драконы с недовольным ворчанием согласились подняться на ноги и зашагали по гладко вымощенной дороге к замку.
Справа, через невысокую стену, ограждавшую дорогу, им был виден кусок острова под ними и - за пределами бухты - неподвижный флот. Корабли стояли тесно, сверкая белыми бортами в свете луны.
Может быть. Редкий и угадал - проклятый чародей слишком радовался своей победе над флотом, чтобы предположить с их стороны ответный удар.
Замок был уже так близко, что можно было различить отдельные окна. Огонь горел во многих башнях и на вершине крепостной стены.
Широкая тень упала на отряд.
- Что? - спросил Уилиджер, поднимая голову.
- - Сверху, - свистящим шепотом прошипел Свейн.
- Рукх-мышь! - ахнули одновременно несколько голосов.
Над конусом вулкана появилась огромная летающая тварь, она низко пролетела над пришельцами и скрылась с пронзительным криком, от которой кровь застыла в жилах.
- Ну, вот и все, - сказал Свейн.
Рукх-мышь подлетела к замку и скрылась в пасти ворот, возвышавшихся над обрывом.
Вскоре на крепостной стене замелькало множество факелов. Потом из окон башни, стоявшей посередине одного из внутренних дворов, разлился ярчайший свет. Одновременно послышался жуткий вой.
- Можем расценивать эти звуки как приветствие, - сказал Энди.
Вой стал громче. Некоторые мальчики беспокойно переглядывались - Все, что может выть, должно дышать, - усмехнулся Релкин, - если оно дышит, значит - живет, а если оно живет - его можно убить. - Он многозначительно посмотрел на драконов и их громадные мечи, покоящиеся в ножнах.
- Смотрите! - закричал маленький Джак. - Рукх-мыши прилетели!
Это было правдой. Одна за другой гигантские летучие мыши вылетели из пасти скальных ворот и секунду спустя упали с темного неба на драконов.
Луки кадейнских стрелков звонко щелкнули тетивами, и стрелы попали в цель. Две, за ними еще три рукх-мыши повернули обратно. Еще одна тяжело ударилась о крутой склон вулкана и рухнула в джунгли.
Остальные набросились на драконов.
Их встретили двенадцать сверкающих острых стальных мечей, со свистом рассекших сухой тропический воздух. Рукх-мыши были разделаны, как индейки.
Весь поединок занял, от силы, несколько секунд. Затем нападение повторилось. Снова сверкнули мечи, и твари мертвыми попадали на дорогу. Спаслась только одна - Пурпурно-Зеленый не рассчитал и ударил вполсилы. Эта уцелевшая скрылась в воротах замка, оглашая воздух жалобными криками.
Драконопасы проводили ее проклятиями.
- Молчать! - прикрикнул Уилиджер. Они умолкли, и тут снова вой коснулся их ушей. На этот раз он раздавался гораздо ближе и звучал на такой немыслимо высокой ноте, что скулы сводило.
- Какая собака может так выть? - спросил Свейн.
- Это не собаки, - отозвался Мануэль, - ни одна собака на такое не способна.
- Так что же, черт побери, это может быть?
- Смотрите, это люди! - сказал Энди. И парии увидели, что к ним движется толпа безумцев. На ходу они выли, их освещал неровный свет факелов, мерцавший над головами. Они несли щиты и размахивали мечами, но их ничего не выражающие глаза были пусты.
Среди них мальчики заметили и похищенных моряков.
- Приготовиться к встрече врага! - жестко приказал командир Уилиджер.
- Но там же наши, - проговорил Руз.
- Нам это мало поможет, если они вступят в бой. Колдовство что-то сотворило с их разумом.
Драконы обнажили мечи. На дороге могли стоять рядом только два виверна. Поэтому Альсебра и Дер Станкер выдвинулись вперед, остальные выстроились за ними, Базил и Пурпурно-Зеленый заняли второй ряд.
Лучники проскользнули между драконами и дали несколько мощных залпов по толпе, пока она не подошла на расстояние сотни футов. Тогда лучники отступили. Воющие безумцы бросились на драконов.
Огромные драконьи мечи засверкали, сея смерть в рядах людей, пойманных, словно мотыльки, на колдовской огонь. Лица несчастных ничего не выражали даже в момент смерти. Это была страшная работа, и драконы, как и драконьи мальчики, выполняли ее с ужасом.
Несмотря на гибель товарищей, толпа ни на минуту не замедлила своего движения под мечи драконов. Один или два прорвались даже за спины Альсебры и Дер Станкера; драконопасы встретили их выстрелами из арбалетов. Остальные же полегли перед двумя зелеными драконами, мечи которых почти механически поднимались и опускались, с одинаковой легкостью рассекая щиты и тела.
Драконам было, пожалуй, особенно тяжело, и проклятия Альсебры на драконьем языке раздавались все громче и чаще. Драконопасам избиение тоже не доставляло удовольствия. Однако выбора у них не было, и приходилось убивать невменяемых людей.
Релкину уже доводилось сталкиваться с подобным, и он до сих пор помнил тогдашнее отвращение. Люди и бесы вообще не могут одержать верх над боевыми драконами, разве что нападая со всех сторон, да еще при поддержке троллей или других крупных тварей.
Примерно половина нападавших уже пала замертво. Внезапно вой прекратился, словно обрезанный гигантским ножом. Люди, спотыкаясь, побежали обратно, пока не оказались за пределами досягаемости арбалетов. Их лица были обессмыслены, глаза - пусты, разум - разрушен темной властью. Они не узнавали ни драконов, ни своих товарищей по флоту. У них не было душ.
На дороге осталась гора трупов.
- Вперед, - приказал Уилиджер, единственный, кто выглядел довольным. Альсебру и Дер Станкера перевели в арьергард, первыми теперь шли Базил и Пурпурно-Зеленый - щиты опущены, мечи наготове. Не вооруженные ни луками, ни даже мечами, зачарованные безумцы могли только отступать. Так драконы и двигались к замку - с пятящимися перед ними людьми, - к огромным воротам на краю утеса.
Здесь дорога шла резко под уклон, спускаясь на сотню или больше футов, прежде чем упереться в стену замка под хмурым взглядом крепостных башен, поднимающихся футов на сорок над землей.
Как только странная процессия приблизилась, карлики, прикованные внутри цепями, закрыли ворота. Створки ворот захлопнулись прямо перед безумцами, оставив их наедине с драконами.
Базил остановился, ему не очень понравилась создавшаяся ситуация.
Релкин тоже почувствовал вдруг близкую и непонятную угрозу.
Уилиджер скомандовал драконам броситься на ворота, раскидав заколдованных людей в стороны. Если те не будут сопротивляться, они просто останутся позади, не мешая атаке.
Релкин покачал головой, сейчас нельзя было пренебрегать осторожностью.
- Сэр, - сказал он, - здесь какая-то ловушка. Уилиджер бросил на него бешеный взгляд. Базил шагнул вперед и потыкал Экатором в людей. Они не сопротивлялись, а разошлись безучастно по сторонам и стали подниматься по дороге, просачиваясь сквозь двойной ряд драконов.
- Сэр, - воскликнул Релкин, уже смертельно испуганный.

Предыдущая страница 7 Следующая страница


Боевой дракон 8

- В чем дело, парень? - крикнул Уилиджер.
- Не знаю, сэр. Знаю только, что это ловушка. Уилиджер посмотрел на камни.
- Мне они кажутся весьма крепкими, - сказал он. Потом взглянул вверх на крепостную стену; оттуда донесся лязг металла. Похоже, люди возились там с каким-то большим механизмом. Быстро отозвав Базила назад, он повернулся к Релкину:
- Драконир Релкин, думаю, вы правы. Там что-то готовится.
И тут под грохот металла и лязг цепей над крепостной стеной поднялись огромные железные кувшины с кипящим маслом.
Уилиджер застонал. Их миссия провалилась. Чародей может сидеть внутри замка в совершенной безопасности и безнаказанно уничтожать пойманный флот.
.Мануэль потянул Релкина за рукав.
- Оттуда - сюда, как думаешь? - сказал он, ткнув пальцем на склон вулкана.
Релкин понял сразу. Наплывы старой лавы превратились в мощные утесы, подточенные свежими раскаленными потоками, и нависали над дорогой, ведущей к фундаменту замка. Он повернулся к Уилиджеру и показал на лавовые утесы:
- Сэр, вот что нам нужно.
Уилиджер с минуту непонимающе глядел на него, но потом все же догадался, что имеет в виду мальчик:
- А они справятся?
- Драконы? О да, сэр.
Не прошло и часа, как рухнул первый утес, расшатанный усилиями двенадцати драконов. Лавовый столб разбился на куски футов пяти длиной, которые покатились по склону и врезались в ворота.
Первый же большой обломок пробил бревна ворот. Второй - высадил ворота целиком, а третий - подбросил их в воздух, размолотив вдребезги правую створку.
Тишину, наступившую вслед за этим, прервал только сдержанный возглас радости драконопасов.
Второй утес стоял несколько выше и выглядел гораздо массивнее первого.
Драконы собрались все вместе и сильно толкнули его. Каменный столб пошатнулся. Снизу донесся звук трубы.
- Кто-то вышел, - объявил Джак, которого поставили следить за замком.
С взведенными арбалетами смотрели мальчишки, как двое верховых с белым флагом выехали из ворот и стали подниматься по склону в их сторону.
- Флаг перемирия. Вопрос в том, принимаем ли мы его? - сказал Уилиджер.
- Собираетесь ли вы вообще доверять этому чародею? - спросил драконир Финс.
- Возможно, и нет.
Все же офицеры решили подождать, помахав драконам, чтобы те пока перестали раскачивать утес.
Человек, подъехавший к ним, держал копье с привязанным к нему белым полотнищем. Он был коренаст, коротконог, вид у него был явно нездоровый, кожа желта, а в глазах мелькало что-то, указывающее на безумие.
Посланник приветствовал чужаков цветистыми выражениями на правильном верио, хотя стиль его речи говорил о том, что язык выучен по книгам.
Он объяснил, что представляет здесь Высокочтимого Властителя, господина этого острова и его окрестностей. Высокочтимый Властитель очень огорчен и спрашивает, зачем они причинили столько вреда его людям и животным? Что нужно этим драконам, почему они наделали столько разрушений в здешнем королевстве? Почему флот прошел так оскорбительно близко от берегов острова, не заплатив положенную пошлину? Где должное уважение, являющееся неотъемлемым И естественным правом Высокочтимого Властителя?
Высокочтимый Властитель считает, что требования его законны, и просит больших драконов и их хозяев удержаться от дальнейших проявлений насилия.
Им предлагается войти и провести приятный вечер на пиру. Они осушат бочонок доброго эля и споют добрые старые песни, после чего найдут почву для дружеских отношений.
.Да, это неслыханная честь, но Высокочтимый Властитель предлагает им свою дружбу!
- Это и есть Высокочтимый Властитель? - спросил Уилиджер, ткнув пальцем в спутника говорившего. Тот в ужасе взмахнул руками:
- Не показывай на него пальцем, это ужасное оскорбление!
- Ладно, тогда скажи, кто этот человек? Опустив глаза, говоривший признал, что это действительно сам Высокочтимый Властитель.
- Почему же он не подойдет ближе в не поговорит с нами сам?
- А почему вы так подозрительны, люди с севера? И почему ваш флот не остановился и не заплатил пошлину?
- Я не адмирал, чтобы отвечать, за флот. Зачем твой хозяин послал своих летающих чудовищ напасть на наши корабли?
- “Напасть”? Вы ошибаетесь! Опт прилетали, чтобы разведать, а не напасть.
- Мы присутствовали при этом. Это было нападение. Говоривший заволновался. Он с надеждой оглянулся на второго, сидящего по-прежнему на лошади ярдах в пятидесяти от них. Минуту держалась напряженная пауза. Потом какое-то решение было принято. Властитель тронул поводья и медленно повел свою лошадь к ним, наверх.
Приближаясь, он начал плести колдовство, которым хотел опутать, словно сетью, людей и драконов. На людей оно подействовало, как тень, закрывшая свет, мысли их смешались и потеряли смысл. Некоторые невидящими глазами уставились на луну, другие с визгом стали себя царапать. Командир эскадрона Уилиджер почувствовал, что сходит с ума. Он не мог уже вспомнить, кто этот человек, сидящий на лошади, и почему он стоит тут, рядом с ним, в свете луны. Он попытался заговорить, но не смог выдавить их себя больше двух слов.
Чародей, не обращая на него внимания, проехал прямо к драконам и остановился в пятнадцати ярдах от них. Дальше его лошадь не шла без принуждения, а он не хотел отвлекаться от сотворения заклятия. Раньше он никогда еще не встречался с этими знаменитыми чудовищами из Аргоната.
Заклятия его не очень-то подействовали на драконов. Один-два из молодых неловко переминались с ноги на ногу, озадаченные молчанием драконопасов, и поглядывали на чародея с некоторой опаской. Они еще не участвовали в битвах и никогда не видали сражающихся чародеев.
- Что случилось со всеми? - спросил Влок, возможно, последним заметивший неладное.
- Человеческая магия. Вот этот, перед нами - должно быть, чародей, - резко заявила Альсебра.
- А! Так вот причина всех наших волнений? - Пурпурно-Зеленый шагнул вперед, подняв меч. Это был обычный широкий армейский клинок восьми футов длиной.
Звон металла вынимаемых из ножен клинков пронесся над драконами - все последовали примеру Пурпурно-Зеленого.
Голова Уилиджера вдруг прояснилась.
- Стойте! - сказал он. - Что вы делаете?
- Молчать, человек! - прикрикнул глашатай чародея. - Не беспокой Высокочтимого Властителя своей дерзостью.
- Стойте... - произнес Уилиджер, схватившись за голову. Мысли его стали смерзаться, словно куски отвердевшей смолы. Он закрутился на месте и упал в обморок.
Старейшие ветераны Сто девятого марнерийского уже встречались раньше с магией и теперь ничуть не беспокоились. Магия на них практически не действовала.
Властитель скинул капюшон, под которым обнаружилось обычное человеческое лицо с толстыми губами и очень тонким носом, только кожа серовато мерцала в лунном свете. Он был лыс; глаза были посажены довольно близко.
Поразмыслив, чародей принудил свою несчастную лошадь приблизиться к крайнему дракону, так чтобы он мог пристально взглянуть зверю в глаза. У этого дракона был сломан хвост.
Базил не отреагировал. Глаза человека слегка засветились. Этот дурацкий эффект вызвал у виверна только раздражение, и он ответил взглядом гигантского хищника - два огромных глаза уставились на потенциальную жертву.
Чародей обнаружил, что его собственное сосредоточение рассеивается по причине неловкости и неуверенности в себе. Чудища и вправду оказались в высшей степени невосприимчивыми. Он собрал всю свою силу и уперся взглядом в дракона, приказав себе не отвлекаться и не обращать внимания на взгляд самого гиганта.
Теперь он смотрел особенно пристально, стараясь побороть взгляд дракона. Сначала он заставит зверя опустить глаза, а потом добьется контроля над мыслями.
Ничего не произошло. Разве что дракон поежился, как от щекотки или от сквозняка.
- Прекрати сейчас же, человек. - Базил поднял Экатор. В лунном свете блеснула сталь.
Чародей испугался и отступил. Лошадь почти перестала слушаться.
- Я только хотел приветствовать вас, великие доблестные чудовища с севера.
- Отличная идея - приветствие посредством атаки идиотских летучих мышей.
- Трагическая случайность, абсолютное недопонимание, уверяю вас. Ну а теперь добро пожаловать на мой скромный остров.
Слова его были так сладки, что напоминали какой-то грязный мед, словно выделенный пауками. Впрочем, один-два молодых виверна чуть было не приняли за чистую монету такое толкование событий.
- Чародей, отпусти флот, если хочешь остаться в живых, - сказал Базил. - И сперва освободи драконопасов от заклинания.
- А, заклинания, все это ложь, честно говоря. Чародей перевел взгляд на Альсебру, но и здесь добился не большего успеха, чем с Базилом. Тогда он метнулся взглядом к Пурпурно-Зеленому. И это было с его стороны ошибкой. Никто из живущих не мог выдержать взгляда Пурпурно-Зеленого, особенно когда он сосредотачивал в нем все свои четыре с лишним тонны. Дикий дракон возбужденно шагнул навстречу человеку и его лошади.
Лошадь взвилась, и, чтобы усидеть на ней, чародею пришлось отступить еще на пятнадцать ярдов. Здесь он совладал с ней и остановился, оглядываясь на драконов.
Происходило нечто удивительное, совершенно непредставимое. Никогда еще он, великий Гадджунг из Батуджа, не терпел подобного поражения. Он остался единственным из мастеров великой магической системы Красной Эры. Ему было известно, что на крайнем севере, в Хазоге, работают Пятеро. Сила их действительно заметно возросла, но они ничего не знали об искусстве Красной Эры, величайшем достижении в истории Рителта. Властитель не боялся их, как не боялся никого из живущих мужчин или женщин.
Драконы же определенно были ему неподвластны. Видимо, для их примитивного мозга его магия чересчур изощренна. Что же, раз он не может завладеть ими, то уничтожит их. Он поднял руку, и его слуга протрубил в рог.
- Смотрите же! Сейчас мы увидим, как эти надменные чудища будут изрублены на куски.

Глава 15

Драконы встревоженно оглянулись. В разрушенных воротах что-то появилось, что-то огромное, отблескивающее в лунном свете.
Заскрежетал металл, свет молодой луны отразился от медных поверхностей и серебряных деталей. С новыми страшными криками и стонами это зашагало навстречу пришельцам, скрипя давно несмазанными суставами.
Оно вступило на дорогу, и теперь солдаты могли видеть его отчетливо - искусственное существо почти двадцати футов высотой. Оно было облачено в тяжелые доспехи и высокий шлем, на левой руке несло огромный круглый щит.
Чародей спустился несколько по склону и остановился там, вне досягаемости арбалетов солдат Аргоната. Он с удовольствием смотрел на приближающегося катафракта. До сих пор все не выпадало случая его опробовать, ни разу с того самого дня, как нынешний хозяин нашел его в глубокой впадине - где тот пролежал целую вечность - и отчистил от грязи и плесени. Эти надменные рептилии получат сейчас хороший урок. Чародей тихонько и тоненько хихикнул.
Гигантский бронированный человек начал подниматься вверх по склону, каждое движение его сопровождалось скрежетом сухого ржавого металла. Двигался он под тяжестью собственного чудовищного веса очень медленно.
- Клянусь огненным дыханием! - пробормотал Пурпурно-Зеленый.
- Пожалуй, не лишним будет достать меч, - отозвалась Альсебра, обнажая свой прекрасный клинок Андаунт.
Базил вышел вперед с Экатором в руке.
- Я никогда еще не встречал врага, который бы мог противостоять драконьему мечу, - сказал он. Экатор ярко светился в лунном свете - длинная лента белой стали.
- Этот может оказаться первым, Хвостолом.
Все драконы теперь стояли наизготовку - мечи в руках, щиты опущены. Хвостовые мечи сейчас не годились, бессильные против бронированного противника. Похоже, ожидается тяжкая скучная работа, демонстрировать ловкость и мастерство не придется.
Чудище прошло вверх по склону еще немного. Под тяжелыми шагами проседал грунт, и металлические ноги погружались в вулканические породы по щиколотку, скрежет стал еще страшнее.
Возможно, звук этот был сверхъестественно громким, а может быть, сказалось общее напряжение, но драконопасы очнулись от колдовского заклятия. Чары разрушились. Один за другим приходили они в себя и замечали гиганта, башней нависшего над дорогой.
- Откуда, черт возьми, он взялся? - взревел Свейн, лихорадочно шаря в поисках арбалета и колчана.
- Мать да защитит нас, - ахнул кто-то рядом.
- Клянусь дыханием!
Они похватали оружие и оглянулись на драконов.
Тут раздался испуганный визг - это командир эскадрона Уилиджер очнулся и обнаружил себя почти под ногами наступающего создания. Ясно, что никто уже не успевал вытащить его оттуда.
На мгновение офицер отупело уставился на шлем возвышающегося над ним исполина. Над металлическими нащечниками отчетливо была видна пустота.
Уилиджер отшатнулся с диким воплем:
- Не может быть!
Потом повернулся, отбежал и шмыгнул за правую ногу Базила, чуть не упав на землю.
Дракон шлепнул его легонько плоской стороной драконьего меча. Прикосновение стали привело Уилиджера в чувство. Он перестал орать и, пригибая голову, быстро выкарабкался из-под Базила, в то время как дракон наклонился вперед, готовясь к бою, хвост его при этом ходил взад-вперед, почти задевая голову человека.
Уилиджер сумел подавить ужас и мог уже сознательно смотреть на приближающееся страшилище. Создание имело дыры для глаз, но внутри головы ничего не было. Уилиджер судорожно вздохнул, чувствуя, как в нем снова поднимается паника. Что-то заставило его оглянуться, и он встретился с испытующим взглядом Релкина, стоящего на своем месте, позади дракона, с заряженным арбалетом.
- Уилиджер сделал над собой усилие. Он - командир драконьего эскадрона! Он будет командовать отрядом, как и намеревался! Оглядевшись по сторонам, он попытался определить позицию каждого своего подчиненного.
Насколько можно было видеть, они организовали естественный полукруг, готовясь к встрече исполина. Ближе других стояли Альсебра и Базил Хвостолом, все были вооружены и готовы к бою. Они организовались сами, не испытывая потребности в руководстве какого бы то ни было драконьего командира.
Ну, теперь он возьмет все на себя. Как это сказано у Чеслера Ренкандимо: “Драконы сообразительнее лошадей, но далеко не так сообразительны, как люди”.
Отсюда он поведет их к победе! Оглянувшись, Уилиджер посмотрел на приближающегося железного человека. Даже грохот, который тот создавал, был сам по себе ужасен. Страшилище обнажило собственный меч - шире драконьего, но такой же длины.
Тут ему заслонили обзор - Альсебра выступила навстречу чудовищу. Катафракт замер на полушаге и повернулся к ней. Огромные мечи скрестились, и Альсебра вложила все свои две тонны в удар.
Раздался страшный грохот, такой громкий, какого еще не доводилось слышать во время боя. Альсебра отступила на шаг. Металлический исполин согнул ноги в шарнирных коленях и замахнулся для нового выпада. Но он был слишком медлителен. Альсебра успела отскочить и ударить первой. Андаунт описал круг и ударил в локоть исполина. Искры брызнули в разные стороны, но меч отскочил, не оставив царапины.
Тут правая рука великана грохнула по щиту Альсебры, и щит погнулся. Альсебра отступила. Зеленая дракониха оказалась слишком легкой, чтобы противостоять этому созданию. Меч ее не смог даже поцарапать верхний слой обшивки катафракта.
В бой вступил Базил Хвостолом. В ответ на его выпад справа великан, к удивлению дракона, лягнул его ногой. Удар широкого меча Базил сумел отразить, но гигантская нога ударила в щит и покорежила его. Базил отлетел вниз по склону на сотню футов на подгибающихся ногах и с, вытянутым хвостом.
Остальные драконы гневно взревели.
- Дайте мне его! - вскричал юный Олай, потрясая оружием, и бросился на металлического монстра. К несчастью, от волнения Олай так размахивал хвостом, что задел по затылку командира эскадрона Уилиджера, тут же упавшего замертво на землю.
Мечи скрестились раз, другой, после третьего Олай откинулся на хвост и упал, побежденный. Создание встало над ним, готовясь нанести смертельный удар. Но ему помешал Пурпурно-Зеленый - страшным ударом снизу он едва не сбил шлем с металлической головы.
Впервые катафракт отреагировал на полученный удар. Он зашатался и сделал два шага назад, балансируя щитом.
Руз помог встать Олаю и отвел его в сторону, рука Олая совершенно онемела и мелко дрожала. Драконир Финс оттащил Уилиджера на безопасное расстояние.
Пурпурно-Зеленый продолжил бой, последовал обмен ударами. Тварь перемещалась медленно, но зато ее рука с мечом двигалась очень быстро. Подобная комбинация делала металлического человека трудноуязвимым.
Пурпурно-Зеленый едва успел обменяться с катафрактом пятью полновесными ударами, как его легионный меч сломался. Обезоруженный, дракон быстро отступил назад, чуть не растоптав Мануэля.
Искусственный гигант последовал за ним, скрежеща несмазанным железом.
Ему наперерез бросился Чектор с двуручным мечом, который ударился о щит твари, и Чектор потерял равновесие. Ответный удар катафракта сбил Чектора с ног. Это могло бы плохо кончиться для старины Чека, но Базил Хвостолом уже пришел в себя и успел вскарабкаться по склону позади катафракта. Увидев беспомощного Чектора, Базил не долго думая опустил Экатор на голову металлического чудовища.
Экатор был надежным мечом, сработанным эльфийскими кузнецами под непосредственным руководством Великой Ведьмы. Сейчас он прошел сквозь непроницаемую для любого другого оружия броню и погрузился в шлем, выбив сноп белых искр и звон, словно от гигантского колокола.
Катафракт сделал неуверенный шаг вперед. Базил отвел меч, ожидая, что чудовище упадет. Никто не мог бы выжить после такого ранения. Но гигант не упал, наоборот - он повернулся и набросился на дракона, да так, что тот с огромным трудом отразил этот Удар.
Кожистоспинник отступил вниз по склону. Старина Чек уже опомнился и снова поднялся на ноги. Пурпурно-Зеленый взобрался повыше и начал искать себе какое-нибудь оружие. Теперь в бой вступили Оксард и Стенго.
В стороне валялся кусок головы катафракта, отсеченный Экатором. Базил взглянул на него, и мороз пробрал его по коже. Это существо не принадлежало к миру живых - у него не было крови. Казалось, они сражаются с привидением, только привидением, созданным из стали.
Со страшным грохотом оно разбило щит Стенго и отбросило молодого кожистоспинного дракона в сторону. Потом обрушило на Оксарда такую серию ударов, что медношкурый свалился на землю и какое-то время не мог шевельнуться. Страшно грохоча конечностями, монстр двинулся к распростертому телу Оксарда.
Базил обежал чудовище сзади и снова ударил Экатором, на этот раз целясь в линию, отделяющую голову от шеи.
Экатор ударил в это смертельно опасное место и снова высек сноп белых искр. Сначала ничего не произошло. Потом чудовище медленно, но неудержимо начало поворачиваться. Базил, пытавшийся высвободить свой меч, почувствовал, как ноги отрываются от земли.
"Почему оно не падает? Как вообще можно двигаться после подобного удара?” Тут катафракт ударил его щитом в живот, и Базил едва удержал в руках рукоять Экатора. Ноги дракона снова коснулись земли, он споткнулся и упал под ноги твари, почти теряя сознание. В этот момент меч чуточку подался. Железный человек отшвырнул Базила в сторону, и Экатор наконец освободился.
Дракон опять упал, а меч катафракта просвистел над его головой. Базил покатился по склону, обрывая пряжки джобогина.
Снова зазвенела сталь. Это Блок яростно набросился на катафракта. Меч Блока, Кацбальгер, ударил в металлический корпус, выбив сноп искр, но заметных повреждений не нанес.
Теперь драконы почувствовали растерянность. Враг был неуязвим для их оружия и не замечал, казалось, даже смертельных ударов.
Базил со стоном поднялся на ноги. Что же делать? В пасти у него пересохло.
Сзади послышался голос. Релкин сбежал вниз по склону, прыгнул к дракону на колено, оттуда на плечо и принялся осматривать своего подопечного.
- Ты ранен? - прокричал он. Из драконьей пасти выпал зуб. Базил сплюнул кровь и нащупал языком обширный болезненный участок.
- Челюсть не сломал, - доложил он минуту спустя.
- Благодарение старым богам за это. От разорванного джобогина отваливались куски ремней.
- Вся это проклятая тварь сделана из металла.
- Но она пустая. Баз. Когда ты ее ударил, звон был как от пустой бочки. Эти доспехи просто скорлупа.
- Он силен. Мне никогда не встречался враг сильнее.
Раздался звон металла, звук тяжелого удара, и Оксард откатился в сторону. Пурпурно-Зеленый подхватил меч Оксарда и продолжил бой.
Сбоку подошел Энди:
- Внутри этой твари ничего нет; она неживая. Релкин вздрогнул. Руки чудища могли двигаться так быстро благодаря тому, что движения были раз и навсегда определены.
- Как мы можем его убить, если оно неживое? - с отчаянием в голосе сказал Базил.
- Мы обречены, - отозвался Энди.
Внезапно в мозгу Релкина словно высветилась мысль:
- Эту силу должен ему давать чародей. Он управляет тварью с помощью магии.
Они опасливо покосились в сторону Властителя, сидящего на лошади вне досягаемости стрел. Его шталмейстер был рядом с ним.
- Если вы собираетесь что-то предпринять, поторопитесь, - сказал Базил, увидев очередного молодого дракона, отброшенного гигантом. Сто девятому угрожало полное уничтожение. Оксард был ранен - глубокие раны на правом боку, порез на ребрах, несколько сломанных костей. Роквул тоже нуждался в перевязке. У всех остальных были повреждения разной степени, а оружие страшно изломано. - Если он перейдет в наступление, он всех нас прикончит.
Уилиджер лежал без сознания. Добраться до старшего драконира Финса мешал катафракт. Релкин решил действовать самостоятельно. Он тихо скользнул вправо, прижался к земле и скатился в канаву, змеившуюся к тому месту, где сидел на лошади чародей.
Здесь парень проверил свой арбалет и вынул стрелу из колчана. Затем направился к дальнему краю канавы, обходя небольшие камни, и тут на него плюхнулось какое-то тяжелое тело. Релкина прижало к каменистой стенке.
- Какого черта? Телом оказался Свейн.
- Меня же могут обнаружить, - заорал Релкин.
- Слушай, ты, куошит, я тебя знаю, ты снова хочешь захватить себе всю славу. На этот раз Свейн тоже желает быть в деле.
Тут ничего нельзя было поделать. Если Свейн заметил...
- Идет, только не позволяй ему себя увидеть, ладно?
Они побежали по канаве, которая все лучше и лучше защищала их, потому что глубина ее постепенно возрастала. Единственной проблемой было то, что чародей по-прежнему оставался вне досягаемости кунфшонского арбалета Релкина. Чтобы выстрелить, дракониры должны были подойти к нему хотя бы на тридцать ярдов, а на таком расстоянии их могли заметить.
Но выхода не было, оставалось только ползти вдоль канавы, огибая разломанные лавовые затвердения и валуны, снесенные в канаву потоками лавы. Наконец парни добрались до места, где канава резко поворачивала вправо. Чтобы выстрелить, им нужно было забраться на правый край канавы, по крайней мере на такую высоту, чтобы чародей был виден поверх левого ее края.
Справа лежало несколько кусков лавы, за ними с горем пополам можно было укрыться.
- Сюда, - сказал Релкин.
- Правильно, - отозвался Свейн и немедленно полез на неровный край. Высота стенки доходила здесь до десяти футов, и сапог Свейна скользнул по усыпанному пеплом склону. Свейн свалился на дно, взвыв от боли.
- Заткнись!
Релкин распластался по стенке канавы, плотно прижавшись к ней спиной. Арбалет он направил на противоположный край.
Крик Свейна услышали. Чародей тронул поводья и подъехал ближе к канаве, заглядывая в нее через край. Сначала он ничего не увидел, драконопасов скрывала густая тень. Потом он заметил Свейна и немедленно пустил в ход свою страшную силу.
Свейн охнул, теряя сознание. Релкин спустил тетиву, и его стрела вонзилась в правое плечо чародея. Фигура в черном испустила вопль и шарахнулась вместе с лошадью с глаз долой. Вопли, не прекращаясь, следовали один за другим. Властитель Гадджунг, верховный колдун Батуджа, не привык к подобному обращению. Его слуга спешился и кинулся на зов. Релкин вскарабкался наверх по левой стенке канавы. Он знал, что нанесенная им рана смертельной не была. Однако, если чародей упал, его можно попытаться прикончить.
Задыхаясь, драконир выбрался наверх и спрятался за куском лавы. Не далее чем в двадцати шагах раб подсаживал хозяина в седло.
На мгновение звуки боя стихли. Релкин оглянулся - катафракт замедлил движения; теперь он шевелился с трудом. Осмелев, драконы кинулись в атаку, и мечи их адски загрохотали.
Релкина бросило в жар - его догадка о том, что движет катафрактом, оказалась правильной. Мальчик прицелился и выстрелил. Тетива щелкнула, стрела ударилась о ближайший камень, взмыла в воздух футов на десять и упала, не причинив никому вреда.
Отбросив порванную тетиву, Релкин стал рыться в кармане в поисках новой.
К счастью, чародей был совершенно ошеломлен тем, что с ним произошло, и не очень смотрел по сторонам. Сейчас он пытался продеть ногу в стремя, но промахнулся и соскользнул на землю, застигнутый новым приступом боли в плече.
Пальцы Релкина ловко продели тетиву в отверстия, затянули узлы и натянули.
Чародей снова попытался занести ногу в стремя. Страшный лязг донесся со склона - это драконы завалили катафракта на спину. Чародей уселся в седло с болезненным вскриком. Затем выпрямился, глубоко вздохнул и случайно взглянул в сторону Релкина, который распластался среди камней на краю канавы.
Драконир как раз прицелился, но тут его мозг оцепенел, приняв удар колдовской силы. Бесчувственные пальцы успели спустить тетиву перед тем, как черное облако заволокло его разум и он упал навзничь.
Придя в себя через несколько минут, он обнаружил, что лежит на дне канавы, а Свейн щиплет его за щеку и легонько похлопывает по лицу.
- Достаточно! - Релкин ощупал голову, на руке осталась кровь. Голова кружилась от удара. Он помнил, что выпустил стрелу. Достигла ли она цели?
- Проклятый куошит, что ты делаешь?
- Не знаю. Думаю, пытаюсь встать. Все куда-то пропало.

Предыдущая страница 8 Следующая страница


9 Кристофер РАУЛИ

- Все окончательно исчезнет, как только чародей посмотрит на нас еще раз. - Свейн помог ему подняться на ноги.
- Надолго я отключился?
- Чуть не навсегда. Давай-ка лучше поторопимся.
- Значит, я все-таки попал в него; похоже, он плохо ориентируется, иначе уже давно прикончил бы нас.
- Давай лучше вернемся к ребятам. Они побежали обратно на звук драконьих мечей, звенящих о металл.
Драконы опрокинули катафракта и осыпали ударами. Но только Экатор был способен рассечь заколдованную бронированную поверхность. И даже Экатор не мог отрубить монстру хотя бы одну конечность.
Релкин взглянул вниз - чародей был уже в седле, но сидел сгорбившись и явно шатался. Но вот он сосредоточился, поднял голову, "и сила снова начала вливаться в катафракта. Тот повернулся и попытался подняться на ноги.
Релкин прокричал дракониру Финсу:
- Скиньте на него эту скалу, тогда он остановится. Пурпурно-Зеленый посмотрел на утес:
- Ты прав.
И полез наверх. Несколько драконов бросились ему на помощь, оставив Альсебру и Базила рубить катафракта, не позволяя ему подняться. Экатор в очередной раз погрузился на фут в броневую пластину. Искусственное чудовище продолжало двигаться, хотя и содрогнулось, когда Базил вырвал кусок металла, освобождая клинок.
Пурпурно-Зеленый со страшным ревом надавил на основание утеса. Один за другим присоединялись подоспевшие драконы, И скоро двадцать тонн мускулов объединенным усилием сдвинули камень с места. Зубец дернулся, приподнялся и поехал.
Крики драконопасов предупредили Базила и Альсебру, и те разбежались, увязая ногами в вулканическом пепле.
Катафракт заметил свою гибель слишком поздно и попытался отойти назад. Драконы были уже в безопасности, чародей с ненавистью закричал, и утес обрушился прямо на монстра.
Огромный камень разбил корпус катафракта, сплющил его шлем, выбил меч из рук и потащил тяжелое тело вниз по склону. От удара во все стороны брызнули булыжники, в том числе и в сторону самого чародея. Раб-шталмейстер был сброшен с лошади и насмерть прибит одним из небольших камней.
Крупные валуны, посыпавшиеся с вершины вместе со скалой, обрушились на сам замок.
Раздался ужасный грохот, и башня превратилась в руины. Куски высокой стены рассыпались облаками пыли. Крики ужаса поднялись над развалинами.
Чародей, скорчившись в седле, поскакал вниз и скрылся в туче дыма и пыли, клубящейся за разрушенными воротами.
Неподалеку стоял еще один утес, который можно было скинуть на замок. Он был больше, выше и, соответственно, тяжелее двух первых. Люди внимательно осмотрели его, и дракониру Финсу с Мануэлем одновременно пришла в голову одна и та же мысль. У самого основания каменной глыбы была широкая щель, и если бы удалось найти обломок, который можно использовать как рычаг, они сумели бы раскачать весь утес.
По счастью, не более чем в пяти ярдах от них лежала груда обломков скалы, вылетевших в свое время из пасти вулкана.
Пурпурно-Зеленый, Чектор и молодой медношкурый Финвей притащили один из них. Формой камень напоминал кусок пирога. Его просунули в щель у основания гигантского лавового блока.
Потом все драконы разом налегли на рычаг.
Утес зашатался и наклонился. И тут узкий конец рычага отломился. Драконы с громкими проклятиями попадали в пыльный пепел. Потом они встали на ноги, подобрали то, что осталось от плоского обломка, и снова установили. Честно говоря, рычаг стал даже лучше, потеряв пару лишних зубцов - теперь он был покрепче.
Снова драконы навалились на камень, и утес зашатался. Они давили и давили на рычаг каждой унцией своих громадных тел, и медленно утес стал поддаваться. Дюйм за дюймом он сползал с основания, пыль и мелкие камешки полетели в разные стороны. И вот наконец громкий треск оповестил всех об успехе, с вершины утеса сорвалась каменная глыба, а затем рухнуло и все остальное. Огромные куски скалы покатились по склону, подскочили в воздух и опустились на замок, сровняв его с землей. Туча дыма поднялась из развалин.
Люди, порабощенные чародеем, закричали от радости. Они были свободны. Среди тех, кто кинулся к драконам и драконопасам и в изнеможении опустился на землю у ног спасителей, оказалось несколько уцелевших кунфшонцев.
- Спасены! Мы спасены, приятели-моряки...
Еще одно здание с каменным грохотом обрушилось во дворе замка. Дым сгустился. И вслед за этим в небо взвилась вдруг летучая рукх-мышь, вылетевшая из устоявшей башенки рядом с зияющей пастью ворот. На спине рукх-мыши виднелась сгорбленная фигурка. Крылатое чудовище издало последний крик, полный горечи и ненависти, и умчалось на север.
Уилиджер очнулся на берегу, когда отряд дожидался переправы на корабли. Альсебра несла командира на плечах. Внезапное верещание из-за спины встревожило дракониху, она разжала руки, и командир эскадрона с глухим стуком плюхнулся на землю.
Уилиджер помнил только начало боя - приближение металлического чудовища, - остальное было для него полнейшей неизвестностью.
- Что случилось?
Джак рассказал ему, как развивались события:
- Вас стукнули хвостом, сэр, и вы были в беспамятстве до сих пор. Мы беспокоились за вас.
Уилиджер был унижен. Он упустил славу. Попасть под удар хвоста - самое последнее дело для драконопаса. Уилиджер уже знал это, он и драконьего столбняка избегать научился. Битва прошла без него, и чародея эти мальчишки уничтожили самостоятельно.
В груди Уилиджера поднялось отчаяние, смешанное с холодной ненавистью к собственным драконопасам.

Глава 16

Избавившись от хватки чародея, корабли устремились к тропикам, погоняемые северными ветрами. Затем, однако, они снова замедлили ход, достигнув штилевых широт. Прошли недели.
Тропические воды, над которыми поднимался пар, тянулись на многие мили вокруг. Паруса беспомощно повисли на мачтах. Жара опустилась на суда, словно живое существо, давя под собой все. Драконы помрачнели, питьевая вода протухла, и отчаяние снова поселилось в сердцах.
На поверхности ровного зеленого моря курился теплый туман. Корабли флота, словно призраки, проступали из марева. В такой влажности люди покрывались потом, даже когда не шевелились, а воду приходилось строго нормировать. Уже несколько недель с неба не падало ни капли дождя, и рассчитывать можно было только на старые запасы, но от длительного хранения в бочках вода испортилась и зацвела.
Жара повергла Уилиджера в такое уныние, что ему пришлось лечь в лазарет для прохождения интенсивного курса лечения депрессии.
Это как нельзя больше радовало драконопасов Сто девятого. После своего не слишком удачного дебюта в сцене боя на острове Чародея Уилиджер стал невыносим, он превратил жизнь подчиненных в ад. Проверки следовали одна за другой, за малейшую провинность назначались бесконечные часы нарядов вне очереди.
Впрочем, Уилиджер был только одним из зол. Флот уже несколько недель находился в штилевой полосе, в невыносимой жаре и сырости, легкие дуновения ветерка мало меняли ситуацию, почти не наполняя паруса. Иногда корабли не двигались по несколько дней, пока вонь от испражнений тысяч людей не вынуждала капитана спускать шлюпки, и гребцы оттаскивали судно на чистую воду.
Драконы были раздражены, и работать с ними было трудно. Некоторые еще не залечили раны после сражения с катафрактом, и им приходилось менять повязки через каждые три-четыре часа, заново дезинфицируя раны. Драконы принимали процедуры с большим неудовольствием и руганью. Но драконопасы слишком хорошо понимали, что сейчас не время ссориться, что нельзя обижаться на вивернов и давать волю эмоциям можно только в разговорах друг с другом.
На борту “Ячменя” отношения были напряженными. Еще одного солдата высекли за попытку изнасилования. На этот раз ситуация была сложнее, так как прямых свидетелей преступления не было, за исключением подруги предполагаемой жертвы. Обвиняемый клялся в невиновности даже под плетями. После этого случая вражда между военными и экипажем возросла до небывалых масштабов.
Кроме того, всех нервировала явно нарастающая тревога среди высших командиров. Совещания в роскошной комнате для заседаний адмирала Кранкса происходили почти ежедневно.
Полоса штиля была мало предсказуема в это время года - глубокой зимы в северном полушарии. Воздух неделями стоял неподвижно, то же самое происходило и с водой. Колдунья Эндисия испробовала несколько погодных заклинаний. Каждое утро гудел ее барабан, сзывая облака. Облака и вправду явились, но дождя не принесли, лишь окрасили небо в серый цвет, чем довели жару и влажность до совершенно адского уровня.
И пришел день самый невыносимый из прожитых. Жара и давление казались беспредельными.
После полудня Релкин закончил носить воду для дракона и вышел отдохнуть на верхнюю палубу, где уже сидели маленький Джак и Мануэль. Беседа их вертелась вокруг чудес континента Эйго, к которому они шли. Эйго был мифическим континентом. Про него в Аргонате было известно мало, за исключением того, что в древних джунглях живут люди с черной кожей и страшные чудовища.
Мануэль знал чуть больше других, он закончил академический курс и сдал экзамен на должность драконира.
- Думаю, странно будет увидеть людей, сожженных до черноты солнцем, - сказал маленький Джак.
- Привыкнешь, - отозвался Релкин, во множестве повидавший темнокожий народ Урдха и достаточно быстро привыкший к нему.
Джак хихикнул:
- Интересно, на что похожи их женщины.
Релкин хлопнул его по плечу:
- Подобные мысли заведут тебя в неприятности, парень!
- Как думаешь, мы тоже покажемся им странными - белые везде, кроме тех мест, где нас опалило солнце? Может, они испугаются нас? Может, они захотят нас поймать и посадить в клетки, чтобы лучше рассмотреть?
- Может быть, - сказал Мануэль, - по этой причине драконьим мальчикам лучше не отлучаться из лагеря.
- А что, если мы им понравимся? Что, если мы покажемся им сказкой, какой они до сих пор не видели? В таком случае их женщины будут нами очень интересоваться.
- Уилиджер оторвет тебе голову, если ты уйдешь из лагеря без разрешения.
- Ох, Мануэль, вечно ты хочешь жить по-книжному.
- Ты же знаешь, Джак, что скорее найдешь в их обычаях больше дьявольского.
- Релкин прав, Джак, - сказал Мануэль, - народ Эйго свиреп, его люди известны своей жестокостью.
- Ладно-ладно, ничего не буду делать, только маршировать, драться, есть и спать, но вы должны пообещать то же самое!
Релкин обычно с досадой относился к своей полковой славе сердцееда, возникшей из-за его приключений с принцессой Урдха и знаменитого романа с Эйлсой, дочерью Ранара из клана Ваттель. Поэтому он просто понимающе улыбнулся в ответ на слова мальчика.
Мануэль, как всегда, знал больше:
- У тебя просто не будет времени на романы с местными женщинами. Я слышал, что, как только мы высадимся, сразу же погрузимся на речные корабли и пойдем вверх по течению. Нельзя терять времени, каждая минута на счету.
Джак скривился:
- Я уже устал от кораблей. В самом деле, устал от этого судна.
- Наша обязанность - служить, не думая о том, что нам нравится.
Эти слова напомнили Джаку о любимой теме:
- Я слышал, что мы пойдем в глубь континента. Там, говорят, есть море. Мануэль кивнул:
- Мы пойдем в воды Наба, как его называют. Великого Наба. Я думаю, это слово означает “вода” на крэхинском языке.
- И там живут морские чудовища?
- Так говорят легенды.
- Интересно, похожи ли они на вивернов? Виверны ведь в некотором роде морские чудовища, если понимаете, что я имею в виду.
Мануэль подтвердил:
- Некоторые учителя утверждают, что морские чудовища были предками драконов-вивернов.
Разговоры о вивернах и морских чудовищах действовали Релкину на нервы. Его доверие к собственному дракону было подорвано странной выходкой с жестокой рыбой. О чем он думал, его дракон? Он вообще задумывался, что будет, если его поймают? Релкин перевел взгляд на массивный силуэт “Картофеля”, выступающий из марева.
И затаил дыхание. В тумане, окружающем корабль, произошла какая-то подвижка, и вдруг паруса на топе округлились.
Потом первый порыв ветра коснулся и нижних полотнищ, огромные паруса “Ячменя” с шумом развернулись.
- Ветер! - выдохнул Джак.
- Похоже на то, - отозвался Релкин, смотревший, как туман со стороны “Картофеля” быстро рассеивается.
- Ну и ладно, - сказал Мануэль, - глядишь, и вправду дойдем в конце концов до Эйго.
Легкое движение воздуха затихло на несколько минут, чтобы потом превратиться в сильный устойчивый ветер. Туман растаял, ровное море покрылось рябью, перешедшей в волнение. За час странная зыбь сменилась большими волнами. Ветерок стал ветром, неуклонно крепнущим, дующим с востока.
С востока пришли гигантские водяные валы, белые корабли заплясали на их гребнях.
Экипаж встревоженно переговаривался, а капитан Олинас проводила большую часть времени на рее бизани, разглядывая восточный горизонт в подзорную трубу.
Ветер слегка изменил направление - подул с юго-востока, но теперь он стал порывистым, засвистел в снастях, потом вдруг снова стих до ласкового бриза.
Волны продолжали катиться, но теперь это были настоящие океанские валы с белыми гребнями. Море переменилось невероятно; теперь это было что-то громадное и грозное.
Спустилась ночь, ветер перерос в бурю. Корабли несли теперь только жалкие лоскутки штормовых парусов, свернув все остальные. Вокруг бушевали белоголовые волны, они поднимали корабли на гребни и сбрасывали с тридцати-сорокафутового обрыва, вбивая в воду по палубу.
К самым слабым легионерам вернулась морская болезнь. Командир эскадрона Уилиджер не появлялся на людях, и драконопасы, теперь в большинстве не подверженные морской болезни, проводили как можно больше времени на верхней палубе, наблюдая за взбесившимся, морем.
Взошла луна, проглянула сквозь волнистые облака, несущиеся по небу к северу. Они шли почти на уровне моря, перпендикулярно направлению ветра, относившего корабли к западу.
Впрочем, такое положение продлилось недолго, и капитан приказала прибавить паруса, так как ветер подул почти точно с юга. Он быстро окреп, и палубы окутались пеленой брызг и пены.
Капитан Олинас держала короткий совет с адмиралом Кранксом. Потом огнями передали приказ на “Картофель” и “Овес”, теперь единственно находящиеся в поле зрения. Те передали приказ дальше - кораблям, находящимся уже за линией горизонта. Олинас предположила, что ночью они окажутся на краю урагана. Она была уверена, что ураган не пройдет через них, а отклонится к северу, потом повернет и уйдет на северо-восток, - к Опасному мысу и заливу Урдха.
Уверенность ее основывалась на движении облаков, ветра и волн и богатом опыте плавания в мировом океане.
Все корабли развернулись к западу. На тот случай, если кто-нибудь собьется с курса, назначили место встречи у Водяного острова, лежащего в трех сотнях миль. Флот должен был собраться там как можно скорее.
С наступлением ночной вахты море продолжало бушевать, ветер усилился, но ранним утром налетел неожиданный шквал, и белые корабли, пытавшиеся подчиниться ветру и заскользить поперек волн, едва не легли набок. “Ячмень” задрожал так сильно, что проснулись даже крепко спавшие драконопасы, чьи гамаки просто вывернули мальчишек на пол. Только драконы продолжали спать как ни в чем не бывало.
Релкин выбрался на палубу сразу после восхода и обнаружил “Ячмень” пляшущим на огромных волнах в окружении фонтанов брызг, поднимавшихся высоко над палубой. Впрочем, тучи разошлись, ярко сияло солнце. Оглянувшись, Релкин увидел далекое нагромождение облаков на восточном горизонте.
В миле позади шел старина “Картофель”, за ним виднелись паруса “Овса”. На юге Релкин увидел “Сахар” и небольшой кораблик, который не смог опознать. Он спросил моряка, с которым был в хороших отношениях, и тот ответил, что это фрегат “Флейта” и что флот уцелел весь. Больше того, пропустив ураган к северо-востоку, они теперь в безопасности даже от пограничных вихрей и с каждым часом уходят все дальше. Капитан отправилась отдыхать после долгой вахты и теперь крепко спит. Весь день корабли продолжали идти под всеми парусами к западу, подгоняемые сильным восточным ветром, усилившимся после полудня.
К концу дня впередсмотрящий с топа грот-мачты известил капитана Олинас о том, что “Флейта”, идущая с северо-запада от них, просигналила: “Земля!"
"Ячмень” взял рифы и лег на новый курс.

Глава 17

Водяной остров тоже был вулканическим пиком, на этот раз с двумя вершинами, сильно изъеденными эрозией, так как давно не было извержений. Широкий коралловый риф окружал остров, наводя на мысли о буйной растительности и немногочисленных жителях-рыбаках.
Флот выстроился в линию за “Флейтой”, вошедшей в лагуну и объявившей о безопасности. Затем, возглавляемые “Ячменем”, белые корабли осторожно прошли S-образный канал, ведущий внутрь лагуны.
Там они бросили якоря и сразу же послали шлюпки с приветственной делегацией местному вождю. Огромное число долбленых каноэ принесли белым кораблям приглашение быть гостями, а также фрукты и напитки. Туземцы были высокими, стройными и приветливыми. Давняя дружба связывала их с белыми кораблями. Моряки Кунфшона всегда платили за воду, которую брали на острове, и хорошо относились к островитянам. Тем не менее командование легиона провело беседу с солдатами прежде, чем нога первого из них ступила на берег. Им было ведено следить да поведением. В частности, нужно было оставить всякие мысли о туземных женщинах и не прикасаться к “пульджи” - успокаивающему наркотику, популярному в южном полушарии Рителта. Туземцы активно употребляли этот навевающий сны напиток, но людей непривычных к нему он приводил в помешательство, при котором несчастным казалось, что их поедают насекомые или преследуют люди с червивыми лицами. Каждого легионера, нарушившего запрет, ожидало наказание плетями.
Солдатам снова и снова повторяли, что зашли они сюда ненадолго и по делу: нужно пополнить запасы питьевой воды и свежих овощей; слишком много времени потеряно в штилевой полосе, и теперь адмирал Кранкс старается наверстать упущенное.
В то же время командиры понимали, что люди заслужили хотя бы короткий отдых на берегу, на теплом песке кораллового пляжа внутри лагуны. На берег отпускали партиями по сто человек под бдительным надзором сержантов и лейтенантов, готовых арестовать каждого, кто покинет отведенную территорию.
Естественно, возможность размять ноги появилась в первую очередь у драконопасов, отправившихся вместе со своими драконами за водой.
Место, где родник вливался в кристально чистое озеро, было прелестным уголком, царством буйной тропической растительности. Огромные камедные деревья поросли белыми и розовыми орхидеями вперемежку с громадными лиловыми цветками лиан. Высокие грациозные пальмы покачивались под легким ветерком, а само озерцо покоилось на белом коралловом песке.
Драконы радостно загомонили, когда пересекли небольшой ручеек и оказались на берегу этого озера. Не долго думая, они нырнули в благодатную чистую воду. Ручеек вытекал из озера прямо в лагуну, где стояла флотилия шлюпок и полубаркасов, переправивших пустые бочки к устью - дальше они не могли пройти из-за вала камней и песка, перегораживающего поток.
Драконы должны были переносить бочки через озерцо, наполнять в роднике, затем относить обратно и грузить на борт.
После тропической жары и зловония виверны наслаждались холодной свежей водой. Они грузили тяжелые бочки, собираясь вчетвером, а в обратную сторону плыли налегке, весело плескаясь.
Пара драконов легко справляется с работой десяти-двадцати человек. Вскоре вокруг них собралась толпа восхищенных и возбужденных туземцев. Островитяне никогда раньше не видели аргонатских вивернов, хотя слышали о них много рассказов и легенд.
Теперь драконов постоянно окружала цепочка зевак, наблюдающих за их работой. Собственно, драконы были только поводом - люди вообще любят наблюдать, как трудятся другие, при этом стараясь делать как можно меньше. А работы, между прочим, был непочатый край. Каждый большой корабль нес сотни тонн питьевой воды, и наполнять все емкости было довольно долгим занятием. Требовалось никак не меньше нескольких дней.
Виверны работали в озере по два часа, прерываясь для трапез, во время которых поглощали огромное количество еды - стирабута и акха. Драконопасы очищали для подопечных ананасы, а те лопали экзотические плоды пригоршнями, как виноград. На ночь их отряд остался на берегу вместе с несколькими сотнями особо доверенных легионеров. Помня о категорическом запрете на плавание в океане, драконий эскадрон разбил лагерь у самого родника, чтобы быть поближе к пресной воде и подальше от соблазна лагуны.
Драконопасы весь день собирали хворост, жгли костры, закупали у местных жителей свежую рыбу. Тяжело проработав весь день, виверны ели, как титаны, и один за другим опустошали бочонки местного “пива”, которое приготовлялось из пулки - фрукта с пушистой кожурой и бледно-зеленой мякотью. Хотя драконы предпочли бы аргонатский эль, они с радостью выпили предложенный напиток и затянули песни.
Местных жителей ошеломил этот ночной рев. Вокруг дюжины лагерных костров восседали огромные чудища, пьющие пулки и ревущие хором. Их громкие и сильные голоса, выводящие более-менее слаженно какие-то мелодии, были слышны во всех уголках острова, и туземцы, прислушиваясь, выходили из своих домов.
Потом драконы замолчали и улеглись спать на песке под звездами. Их нисколько не заботило произведенное ими впечатление.
К Уилиджеру, сидевшему у небольшого костерка, подошла группа местных жителей. На палатке плескался эскадронный флажок, по которому туземцы и признали начальника.
Они с трудом говорили на ломаном верио, но, раз за разом повторяя слова и подкрепляя их жестами, они довольно ясно выразили свое желание:
- Сколько вы хотите за такого дракона? Мы бы купили одного или больше, если не слишком дорого.
Уилиджер сначала непонимающе на них уставился, а потом захохотал:
- Нет, нет, мои друзья, драконы не продаются. Туземцы переглянулись, а потом снова обратились к Уилиджеру:
- Может, тогда подарите нам дракона? В знак дружбы с островным народом?
И снова офицер разочаровал окруживших его визитеров, которые поглядывали на спящих драконов и тихо переговаривались.
Уилиджер нашел это происшествие весьма забавным и поспешил поделиться весельем с драконопасами, правда, те даже не улыбнулись. С помощью множества жестов Уилиджер попытался растолковать туземцам, что драконы являются солдатами Империи Розы так же, как и люди - в данном случае, присутствующие здесь мальчики, - и если их разозлить, последствия будут ужасными.
Трудно сказать, как все это было воспринято туземцами, они медленно разошлись после полученного отказа.
Драконопасы не стали рассказывать об этом оскорбительном инциденте своим подопечным, по-прежнему мирно спавшим. Старая поговорка о том, что “не нужно будить спящего дракона”, никогда еще не была так буквально верна. Как бы то ни было, после всего, что случилось, выставили караул.
Релкину выпала первая вахта. Он залез на пальму, прямо на лиственную крону. Листья были острыми по краям, но, подложив кусок циновки, можно было устроиться довольно удобно и наслаждаться видом лагуны с огнями больших кораблей на рейде.
Драконы лежали вповалку, отбрасывая огромные тени на белом песке. Было совершенно тихо, только легкий бриз со стороны вулканов приносил запахи леса: сырости, фруктов и тайны.
Релкин мечтал об Эйлсе, дочери Ранара. Оказаться бы ей сейчас здесь! Тогда наслаждение экзотической красотой стало бы полнее.
Он посмотрел в сторону кораблей, растянувшихся вдоль лагуны. Каждый из них был величайшим достижением человеческого мастерства, и сейчас они призрачно мерцали под луной - особый плавучий мир, со своими характерами и иерархией. На долгие месяцы “Ячмень” стал для драконира обособленной страной, соседствующей с такими же обособленными странами, “Картофелем” и “Овсом”. Прочие плавучие мирки можно было попытаться увидеть в подзорную трубу, но поговорить с кем-нибудь уже не представлялось возможным. Как далеко отсюда корабли и какими маленькими они кажутся! На какое-то время мальчик потерял ощущение реальности. На борту “Ячменя” центром Вселенной являлся вздорный нрав командира Уилиджера. С вершины пальмы все это казалось далеким и неважным.
Он перетерпит Уилиджера и переживет его. Они уже пережили противостояние с командиром эскадрона Таррентом и определенно взяли над ним верх. Конечно, на это потребовалось время, но в конце концов Таррент смягчился, а Драконопасы Сто девятого стали прекрасно разбираться в кокардах и тому подобных вещах. Они не сломаются и под тиранией Уилиджера.
Релкин понимал, что Уилиджер находится под давлением какого-то серьезного стресса. Настроение его дико менялось, и поведение было непредсказуемо. Он находился в плену ложных суждений, почерпнутых из его любимых книг, реальности же не чувствовал совсем.
К сожалению, сочинение Чеслера Ренкандимо “Уход за Драконами-Вивернами”, с точки зрения драконьих мальчиков, было полно чепухи. Ренкандимо утверждал, что души драконов связаны с океаном и скалами и извечным конфликтом между ними. Человеческие же души принадлежат огню и воздуху. Драконы по смерти не возносятся на небеса вместе с людьми, а отправляются на красную звезду Зебульпатор. Таким образом, на драконов действует красный цвет - в раны и ссадины рекомендуется втирать палисандровое масло, куркуму, шафран и морковный бальзам.
Драконопасы плевать хотели на всю эту огненно-воздушную чепуху. Все, что требовалось для обработки ран, - это дезинфицирующий Старый Сугустус.
Особенно плохо приходилось в те дни, когда Уилиджер пытался применить на практике сведения, почерпнутые из маленького кожаного томика Бандта, Банта и Бансома “Практика Войны”. Эти признанные авторитеты предпочитали бурю и натиск и предлагали жертвовать жизнью по малейшему поводу в каждой кампании.
На борту “Ячменя” подобные тренировки были несколько затруднительны, и, заставляя драконопасов в очередной раз проделывать никому не нужные упражнения, Уилиджер чувствовал себя абсолютно разбитым, но утешался тем, что со временем мальчики его полюбят и станут добрыми, идеальными драконопасами.
Релкин поднял голову. Собственно, все они чувствовали, что Уилиджер - не такой уж плохой человек, просто неуравновешенный. Он мог в один момент быть храбрым, как лев, и уже в следующий - полностью деморализованным страхом. В горячке боя Уилиджер вполне показал себя. В самом деле, не нужно забывать, что в критическом положении он не только согласился выслушать простых драконопасов, но даже и следовал их советам. Это обнадеживало. Насколько Релкин понимал, хороший боевой командир должен иметь стальную волю, как настоящий опытный воин. Это дает спокойствие в бою. Он не должен придавать большого значения ужасам, проходящим перед его глазами; несмотря ни на что, он должен драться, воодушевляя подчиненных.
Релкин надеялся, что со временем Уилиджер возмужает и тогда ослабит свою придирчивость, став настоящим драконьим командиром.
Ну а пока им придется терпеть.
Он снова посмотрел по сторонам. Если бы Эйлса могла сейчас оказаться здесь! Как во время кампании в Арнейсе! Только бы знать, что она рядом, и тогда можно вытерпеть любые глупые выходки Уилиджера.
Увы! Пройдут годы, прежде чем он получит право на отставку. Если останется жив в этом походе. А также если переживет следующие. Слишком много всяких “если”.
Мальчик принялся размышлять о своей отставке, и ненадолго его окутало знакомое тепло. Он придумывал, как замечательно будет жить в будущем.
Они с драконом выйдут в отставку вместе, взяв причитающиеся им земли - сто акров в долине реки Калене, что в восточном Кеноре. Земли клана Ваттель - родичей Эйлсы - лежат к югу.
Они с Базом обойдут все окрестности и отыщут самый приятный уголок, еще совершенно дикий. Эти районы труднопроходимы из-за быстрого течения реки Бур. Впрочем, быстрое течение в низовьях можно изменить системой каналов и отвести лишнюю воду, как, он видел, было устроено на Кохонских порогах. Они будут продавать зерно горцам Ваттель Бека, выращивающим собственные овес и рожь на высокогорных плато, но часто испытывающим нехватку продовольствия глубокой зимой.
А потом они с Базом расчистят землю и посадят пшеницу, ячмень и корнеплоды. Еще они разведут сады и виноградники и станут продавать излишки людям клана.
Чтобы управиться с расчисткой земель, они купят упряжку лошадей в Кохоне и переведут их через плато и далее вниз по Буру, в долину Каленса.
Релкин с Эйлсой поженятся, у них будет семья. Базил завоюет право оплодотворить яйца. Это значит, что им придется предпринять путешествие обратно в Куош, в провинцию Голубой Камень. И настанет день, когда знаменитый дракон со сломанным хвостом придет в родную деревню. Там проведут соревнования за право стать отцом одного из молодых дракончиков.
Ну а потом и сам Релкин станет отцом. На что это будет похоже? Он пожал плечами. Готов ли он к этому? Готов ли взять на себя ответственность за собственного ребенка? Уверенности в нем не было. Он уже видел, как это изменило его подругу, Лагдален из Тарчо. Она превратилась в солидную матрону. Такое впечатление, что она стала старше его на пару десятков лет, а ведь разница между ними была совсем незначительной.
Тут Релкин почувствовал некоторое неудобство от мыслей о перемене занятий. Он ведь любил эту грубую жизнь. Он хотел посмотреть мир. И он совсем не хотел становиться затворником на лесной ферме.
Он тихонько присвистнул. Все это было так далеко! Он еще насмотрится на мир, прежде чем получит хоть какую-нибудь возможность перемены занятий.
Мальчик молился, чтобы Эйлса не изменила ему; пять лет кажутся невообразимо долгими, когда о них думаешь. Эти мысли заставили его вспомнить о прошедших пяти годах, когда он был еще безвестным драконопасом из деревни Куош, зубрящим уроки. Пять лет - срок долгий; за такой промежуток времени многое может измениться.
Эйлса, дочь Ранара, будет испытывать давление родни, желающей, чтобы девушка забыла какого-то там драконопаса и вышла замуж за почтенного члена клана Ваттель. Сможет ли она противостоять такому давлению?
Релкин застонал и прогнал от себя подобные мысли. Что будет, то будет, и если того пожелают старый Каймо и Великая Мать, он женится на Эйлсе, и они станут жить так, как ему грезится.
Вахта закончилась без происшествий, драконир слез с дерева, завернулся в одеяло и сразу крепко заснул, проспав до побудки, которую протрубили час спустя после восхода.
Драконы поднялись, размялись и умылись. Потом съели обильный завтрак и продолжили свои вчерашние занятия. Было объявлено, что по окончании работы остаток дня можно отдыхать. Флот отошел до вечернего прилива.
Последнюю цистерну наполнили еще до полудня, после нее был обед. Потом часть драконов счастливо заснула под солнышком, кое-кто лениво плавал в озере.
Драконопасы отправились исследовать остров. Чего им было бояться днем?

Глава 18

Словно густой дым лесного костра, собрались народы Крэхина по призыву Пророка. Армия Крэхина, реорганизованная генералом Кригсброком, отправилась на север и на восток. Нападение было внезапным. Крэхинцы отказались от прежней тактики боя, когда они просто забрасывали противника дротиками, рассчитывая в основном на свою численность. Теперь они перешли к прямым столкновениям и кололи врагов копьями. Эта тактика превосходила боевое мастерство всех соседних народов, и скоро в Крэхин потянулись армии рабов.
С подачи Кригсброка вся экономика Крэхина была перестроена на военный лад. Крэхин, как и предсказывал когда-то Пророк, стал народом воинов. Захваченные рабы возделывали поля, выполняли все необходимые и неприятные работы. Крэхинцы, столь долго угнетаемый народ, восприняли преобразования с энтузиазмом. Теперь их армии наводили ужас на остальные народы Эйго.
На севере они угрожали развитым государствам Бакана. На востоке их боялись в королевстве Импало и даже в империи Ог Богона. Новые армии двинулись к западным берегам - нести весть Пророка братским народам, живущим в тех краях. Массовые сборища стали нормой. Древние боги Огня и Камня были смещены верой в “Того Кто Должен”.
На простодушные народы Эйго обрушилась лавина: с именем Пророка на устах новые армии несли смерть и разрушения.
На первых порах Величайший был доволен. Его слуги принялись за работу на острове Кости. Везде вокруг Внутреннего моря заботами Пророка создавались армии. Со временем, как и предполагалось, враги заметили это и снарядили экспедицию в Эйго. Ведьмы реагировали стремительно, что принесло одновременно как чувство удовлетворения, так и беспокойства. Херута Скаш Гцуг знал, что ведьмы вполне осознавали исходящую от него опасность. Они принимали его всерьез. Что значило - уважали. Это вызывало у него улыбку. С другой стороны, он понимал, что два полных легиона, объединившись со здешними, готовящимися напасть на него войсками, способны разнести небывалый эксперимент в прах. От подобных мыслей Величайшего бросало в дрожь.
В свое время Херута Скаш Гцуг получил тяжкий урок, по глупости недооценив силы восточной империи. Эти проклятые драконы! Если бы не они, Повелители давно уже овладели бы Рителтом.
Впрочем, существовали средства задержать врага. Херута Скаш Гцуг послал гонцов к древнейшему Властителю Черного острова Гадджунгу. Тот обещал помощь.
Вдобавок мощная армия Крэхина прошла через Вал Солнца и напала на богонцев, естественных союзников Империи Розы в восточном Эйго.

Предыдущая страница 9 Следующая страница


Боевой дракон 10

И все же Херута Скаш Гцуг был неспокоен. Он приказал слугам умножить усилия. На острове Кости те овладели мастерством ковки и закалки стали. Это была тяжелая работа, зависящая от мощности кузниц в сердце вулкана. Проклятый вулкан наполовину бездействовал. Его пламени еле хватало для производства стали. Работа двигалась медленно.
Повелитель обратился к другому своему оружию - Пророку. Он приказал Кригсброку регулярно посылать доклады. Кригсброк, чувствуя настроение Повелителя, тщательно корректировал свои сообщения. В страшной новой жизни Пророка было много причин для беспокойства, но Кригсброк понимал, что Повелитель не хочет об этом знать. Он желает только хороших новостей. И желает отчаянно. Кригсброк уже был научен горьким опытом принесения плохих новостей Величайшему.
Таким образом, Кригсброк находился перед дилеммой - как не обеспокоить Повелителя и как при этом жить с тем странным и страшным созданием, которого называли “Тот Кто Должен”.
Проблема заключалась в ненасытной жажде Пророка убивать. Страсть эту можно было сравнить по силе разве что с тягой молодого мужчины к женщине. Слишком долго воздерживаясь, Пророк становился опасен, он мог без предупреждения напасть на любого, оказавшегося рядом.
Первым он убил слугу Кригсброка, Голса - выхватил чужой кинжал и швырнул его в спину несчастного слуги.
Кригсброк позаботился предоставить Пророку рабов для убийства. Больше ничего не оставалось. Тварь уже не довольствовалась осужденными, которых казнила перед толпой. Она хотела убивать их часами, одного за другим. Нож, воткнутый в горло беспомощному человеку, связанному по запястьям и щиколоткам, низкий сдавленный хрип, фонтан крови... Тварь издавала несколько коротких вздохов удовольствия, упиваясь кровью, заливающей его тело. Дрожа от наслаждения смертью, она вырывала еще бьющееся сердце и выжимала кровь себе в рот, как сок какого-нибудь экзотического фрукта. Потом энергия иссякала, возбуждение проходило. Тогда возобновлялась дрожь, начинала трястись голова, закапанная кровью. Тварь снова обнажала нож и искала новой жертвы.
Кригсброк изо всех сил старался сохранить тайну. Крэхин не должен ничего знать. Вера людей в Пророка должна быть незапятнанной. Узнай они, что “Тот Кто Должен” на самом деле - “Тот Кто Должен Убивать”, они растеряют всю свою восторженную покорность.
Пришлось завести специальную службу уборки тел. Это было довольно хлопотно. Поначалу трупы просто сбрасывали в море, но потом их, конечно, прибило к берегу. С похоронами возникли трудности. Крэхинцы традиционно сжигают умерших, хороня только пепел. Можно было выделить кусок земли для этих работ, можно было даже оградить их от любопытных, но слухи все равно неминуемо поползли бы, грозя раскрыть правду.
Тогда Гулбуддин, второй после Кригсброка, сказал, что знает огромные темницы под дворцом Пророка. Раньше там держали отступников от веры в Бога Камня. Служители стали сносить трупы в эти помещения.
Но скоро темницы оказались заполненными до самых сводов. Пополз запах мертвечины. Кригсброку снова пришлось принимать меры. Он взял несколько барж, перевозящих необходимые вещи на остров Кости, и глубокой ночью приказал рабам вынести трупы из подземелья и погрузить на баржи. Затем баржи отплыли к острову Кости. Здесь тела переложили на повозки, подняли по склону вулкана и сбросили в главный кратер. По окончании этой мерзкой работы Кригсброк и его четыре телохранителя убили рабов и отправили вслед за ужасным грузом.
Когда баржи пришвартовались снова у дворца той же ночью, Кригсброк обнаружил, что Гулбуддин ждет его.
- Итак, ты вернул мои баржи, интересно, что ты возил в них?
- Не думаю, что ты захочешь узнать, - сказал Кригсброк, проработавший всю ночь и смертельно не желающий говорить правду. - Ну ладно. Сегодня у меня был груз для острова Кости. Мы перекопали все конюшни этой вонючей страны и собрали всю грязь от испражнений лошадей за многие годы. У меня набралось двадцать повозок. - Кригсброк наморщил лоб. - Пути Величайшего неисповедимы, - добавил он.
- Это так. Но, как ты думаешь, зачем ему двадцать повозок лошадиных испражнений?
- Может, он собирается создать нового монстра, который станет их есть. Помнишь великанов-людоедов? Гулбуддин содрогнулся:
- Проклятые твари были безумными. Один из них съел моего друга Кинрадрика. Оторвал ему голову, если хочешь знать.
Кригсброк рассмеялся:
- Я видел, как один из них съел лошадь из-под седока! Еще живую.
- Это отвратительно.
Кригсброк снова рассмеялся, но согласился.
- Как поживает Пророк? - спросил Гулбуддин.
- Честно говоря, он меня беспокоит. Он становится несколько странным, скажем так. В основном он спит, но когда просыпается - ой-ей-ей! - Кригсброк выразительно сплюнул.
- Все это было странным с самого начала. Вдохнуть в мертвеца пародию на жизнь.
- Впрочем, он неплохо служит Повелителю.
- Конечно, конечно, - кивнул Гулбуддин.
- Он говорит, что пища его не интересует.
- Но ведь, если он живет, он должен и есть, разве не так?
- Да, он должен есть, но он не хочет жить. Кригсброк отослал баржи и отправился проведать Пророка. “Тот Кто Должен” спал, раскинувшись на спине и с открытым ртом. В таком состоянии он пребывал всегда, до тех пор пока его не будили. И это было счастьем. Проснувшись, он мог вернуться к своим занятиям, потребовав новых рабов для убийства.
Кригсброк тихонько отошел на цыпочках в сторону и отправился в спальню. Он оставил двух телохранителей, отослав двух других спать. Им сегодня выпала долгая ночь. Уже приготовившись ко сну, он поразмышлял над вопросом: “Зачем Повелителю могли понадобиться двадцать повозок конского навоза?”

Глава 19

Базил лежал на солнышке, опустив ноги и хвост в прозрачную воду. Разница температур между верхней и нижней половинами тела была особенно приятной. Даже просто загорать на солнышке было удовольствием. После нескольких дней работы с бочками - перетаскивания их взад и вперед - драконам наконец дали возможность отдохнуть.
Единственное, чего недоставало, это бочонка аргонатского зля. После жаркой утренней работы глоточек зля, этак с два-три галлона, был бы в самый раз.
Хвостолом перевернулся, поменяв положение. Сейчас он немного потерял в весе и ощущал, какими упругими и здоровыми стали его спина и плечи. Дни физической работы хорошо повлияли на мускулы. Даже несмотря на регулярные упражнения, образ жизни драконов на борту был нездоровым. Базил искренне надеялся, что путешествие скоро окончится. Он устал от тесноты и недостатка пространства. Еще он устал от искушения океаном. Лучше бы поскорее уйти от его запахов. Все драконы лишились покоя - за исключением Пурпурно-Зеленого, конечно. Ну а Базил лучше чем кто-либо понимал почему. Временами он испытывал неодолимый соблазн прыгнуть за борт, в лоно океана. Когда они снова оказались на суше, искушение пропало. Драконы существовали внутри человеческой военной машины, и ее рутина давала им чувство бессознательного комфорта. Им нужно было только маршировать, выполнять приказы и тренироваться. И есть. И, конечно, сражаться. Все это виверны любили. Особенно они любили есть и сражаться.
Больше того, как и все драконы, Базил был заинтригован слухами, что они могут встретиться со своими собственными легендарными предками.
Эйго был темным континентом, большей частью лежащим в тропических широтах. Очертаниями он напоминал заглавную “А”, вершина буквы упиралась в северный тропик, экватор же делил континент надвое. Легенды говорили об обширном внутреннем море в самом сердце Эйго. Море это называлось Набом (Н-ах-б) Эйго, и на его карте были отмечены невероятные глубины и действующие вулканы.
Это были очень странные воды, как говорила молва, хранящие в себе создания, давно исчезнувшие в остальных частях мира. Там встречались животные, похожие на драконов; предполагалось, что живут они исключительно в воде.
Чем ближе подходил флот к берегам Эйго, тем больше историй припоминали как моряки, так и легионеры, а между ними, пересказывая особо любопытные слухи, курсировали драконопасы.
Легендарные предки вызывали множество споров. Собственно говоря, как раз о них сейчас и толковали в Сто девятом.
Блок слышал, что у драконов из озера Наб, что на континенте Эйго, очень вытянутая шея и четыре плавника вместо конечностей.
- Как такие могут быть нашими предками? - хотел знать Влок.
- Я думаю, они ими и не являются, - отвечала Альсебра, - когда-то давно я слышала, что мы произошли от короткошеего вида, жившего в северных океанах.
- Могут ли виверны скрещиваться с этими длинношеими из внутреннего моря? - интересовался Роквул, молодой кожистоспинник.
- О! Роквул помышляет об оплодотворении яиц предков! - сказал со смешком Влок.
- Все мы знаем, что Влок предпочел бы лучше съесть их яйца, - заявил Пурпурно-Зеленый ехидно.
- Отвечаю на вопрос кожистоспинного, - отозвалась Альсебра, - скорее всего нет.
- Но ведь наш вид может скрещиваться с дикими драконами, есть жизнеспособные экземпляры.
Все знали, что Роквул говорит о Базиле и дикой зеленой драконихе по имени Высокие Крылья. Их дети, молодые Бранер и Гренер, родились крылатыми и летали не хуже своей матери. Сейчас они жили на крайнем севере, охотясь на северных оленей карибу и мамонтов.
- Это правда, но ведь виверны и дикие драконы имеют общего предка. В нас течет одна кровь.
- Да, да, конечно, - последовали кивки, и несколько драконов заворочались, поудобнее устраиваясь у озерка.
- Тогда, выходит, мы и здешние очень разные?
- Да.
Жаль, но таково было положение вещей: нечего было и думать о том, чтобы пытаться оплодотворить яйца морских чудовищ.
Базил вполуха слушал все эти разговоры, одновременно с нежностью размышляя о своей “семье”. Наверное, они охотятся на белых медведей, можно не сомневаться. Дикие драконы непомерно сильны и свирепы.
"Возможно, даже слишком сильны”, - подумал он. Его малютки не выражали особенного почтения отцу. Больше того, они бранили папочку за отсутствие крыльев. Хвостолом снисходительно усмехнулся. Они дики и прекрасны, так же как и их мать. Возможно, когда-нибудь он снова возляжет с зеленой драконихой.
Тут кто-то толкнул его в плечо.
Базил повернулся. Встревоженный человек в туземном платье - простая белая туника и алая головная повязка - отскочил назад. За его спиной стояли двое других, с ними была повозка, нагруженная маленькими бочонками.
- Просим прощения, великий почтенный дракон, но мы хотели бы воздать тебе честь этой бочкой пульджи. Мы угостим и твоих друзей.
- Что такое пульдасм?
Они подкатили одну из бочек, открыли, наполнили чашу и поднесли великану.
Базил осторожно понюхал. Его беспокоила заинтересованность в глазах визитеров.
- Попробуйте, - сказал Базил. Влок потянул носом, расплескав содержимое. Следующая проба была предложена Альсебре.
- Что-то вроде пива? - спросил с надеждой Влок.
- Да, это готовят примерно так же, - ответили люди в белых туниках.
- Это хорошо, очень любезно с вашей стороны, островные люди, - Влок поднял бочку и выбил днище. Потом сделал длинный глоток под взглядами остальных.
- Да, очень хорошо, - сказал он.
- Влок никогда не был настоящим ценителем пива, если хотите знать мнение дракона, - придирчиво сказал Пурпурно-Зеленый.
- Что дикий дракон понимает в пиве? Ты вместо него пил кровь белых медведей.
Альсебра ворчала, явно забавляясь.
Все драконы вдруг почувствовали легкие угрызения совести, которые, однако, очень быстро растаяли.
А драконопасов, которые могли бы сказать “нет”, рядом не было. Командир эскадрона Уилиджер ушел в туземную деревню. Так что вскоре весь Сто девятый драконий пил пульджи.
У напитка был совершенно особенный вкус, скорее не пивной, а винный. Пульджи было сладким, пахло фруктами и легкой гнильцой. Однако оно было прохладным, и драконы воздали ему должное.
Потом одни улеглись на коралловый песок, другие попрыгали в воду. Но с течением времени один за другим огромные животные затихали и погружались в чрезвычайно самосозерцательное и расслабленное состояние. Примерно через час все уснули.
Вернулись туземцы в белых туниках. Базил обнаружил, что рядом с ним стоят двое:
- Великое чудовище, мы принесли тебе предложение. - Верио был ломаным, но понятным. Базил моргнул.
- Мы думаем, ты останешься жить на нашем острове. Мы будем кормить тебя и давать много пульджи, а ты будешь жить здесь, в озере у лагуны.
Это звучало неплохо.
- Да, ты будешь хорошим чудовищем, мы будем ухаживать за тобой и отошлем других людей прочь, ты им скажешь, что они не могут держать тебя против твоего желания. Вместо этого ты станешь нашим.
- Мы будем хорошими хозяевами, - сказал другой. Хозяевами? Базил снова моргнул. Он не работает на “хозяев”, а это имя единственно вызывает в нем мысли о Великом Враге, с которым он воюет, как и все драконы-виверны.
- Нет, - твердо сказал он, - я никогда не работал на хозяев. - Он поднялся на ноги.
- О, ну так станешь, великий дракон. Потому что мы дадим тебе пульджи. Ты ведь хочешь пульджи?
Базил снова моргнул. На самом деле напиток подействовал на него не очень сильно. Ну, было трудновато думать да не получалось петь.
- Дракон будет очень полезен для того, чтобы строить нам разные вещи, - пробормотал один из людей. Люди улыбались. Базилу не понравились их улыбки:
- Нет. Я - боевой дракон, дракон легиона. Я слишком занят. Счастливо оставаться.
Он отвернулся от них и пошел в сторону пальм, окружающих небольшую ферму. Здешний фермер проявлял поистине героическую выдержку, соседствуя с таким количеством драконов. На ходу Базил бормотал про себя о людях, желающих быть “хозяевами”. Он вызвал в памяти лицо Мезомастера, с которым дрался в подземных карьерах страшного города Дзу. Вот как драконы расправляются с людьми, которые пытаются стать “хозяевами” драконов! А в легионе драконы служат добровольно.
Хвостолом уже подходил к озеру, с умилением думая об обеде, когда по дороге ему попалось небольшое болотце, образовавшееся в том месте, где ручей растекся под корнями травы. И тут он почувствовал, как что-то коснулось его головы, и сразу же верхнюю часть тела опутала сеть. Ноги споткнулись о веревку, протянутую в грязи, и что-то стукнуло его по спине.
Базил рванулся с испуганным вскриком и тяжело упал. Кто-то возбужденно закричал, и, повернув голову, дракон увидел с дюжину или больше туземцев в белых туниках, собравшихся вокруг. Несколько человек принялись обматывать пленника новыми сетями, остальные держали в руках дубинки и веревки.
Глаза Базила налились кровью. Он полностью потерял над собой контроль. Не исключено, что пульджи еще и подстегивало его.
С ужасающим ревом гигант поднялся из болота. Люди хором закричали, во не выпустили веревок. Дракон разорвал сеть в клочья. Веревки лопнули, когда он дернул своей огромной ногой, и люди, все еще цеплявшиеся за пленника, посыпались в грязь. Базил схватился за длинную палку, которой пытались его оглушить. Когда те двое, что держали ее в руках, потянули жердь к себе, он просто зашвырнул их на дерево.
Несколько дураков прыгнули ему на спину и стали бить дубинами по голове. Он обернулся, оторвал людишек от своей шеи и побросал в самую середину болота.
Затем перехватил жердь словно дубину и начал колотить все подряд - деревья, людей, камни и маленькую пастушью хижину, которая немедленно развалилась от такого обращения.
Оставшиеся люди бросились наутек, преследуемые разъяренным виверном, машущим дубиной направо и налево. Пожалуй, для приятного отдыха на берегу озера получилось многовато!
Впрочем, драконы оказались не единственными в Сто девятом марнерийском эскадроне, на чью долю выпали неприятности.
Релкин брел вверх по склону старого вулкана Радуа, пока не дошел до места, откуда открывался великолепный вид. Отсюда был виден флот, в беспорядке разбросанный по лагуне, и внешний риф, окаймленный белой пеной бурунов. Все это создавало очаровательную тропическую атмосферу, радующую сердце. Потом драконир спустился в ложбину между вулканами, оказавшись в самом сердце острова. Он миновал фермерские поля, на которых росли кукуруза и ананасы, и углубился в сады фруктовых деревьев.
Воздух был теплым и легким, напоенным ароматами пряностей. Релкин чувствовал, как спокойствие заполняет его душу, разве что за исключением того уголка, который тосковал об Эйлсе.
Перейдя небольшой каменный мостик через ручей, он вдруг обнаружил, к собственному удивлению, Свейна, сидящего на корточках по шею в воде. Парень целиком погрузился в воду и с шумом выдохнул воздух.
Потом он поднял голову. Релкин увидел, что верхняя губа Свейна распухла и кровоточит. На лбу красовалась шишка, щека была расцарапана и до сих пор сочилась кровью.
- Релкин, ты меня спасаешь! Откуда ты явился?
- Что случилось?
- Мы влипли в неприятность. Я и Джак.
- Ну да?
- Особенно я.
- Да что случилось?
Свейн встал и, махнув рукой, пошел в сторону группы деревьев. Релкин последовал за ним и обнаружил маленького Джака, сидящего позади распростертых на земле телес Бирджит, свейновой воздыхательницы с “Ячменя”. Под ней была лужа крови.
Лицо Джака было зеленым.
Релкин тихо охнул, представив, что тут могло произойти.
- Она преследовала тебя? Джак молча кивнул.
- Я и не видел ее, - сказал Свейн, - да и не думал, что увижу.
- И?
- Она напала на меня, когда я пошел купаться.
- Что?
- Она сказала, что или я сейчас же займусь с ней любовью, или она меня зарежет. У нее был здоровенный нож.
Релкин выругался и плюнул на землю.
- Она не остановилась, Релкин, даже когда я взялся за кинжал.
Релкин наклонился на морячкой. Бедная женщина со своей сумасшедшей страстью к Свейну, почему она не могла оставить парня в покое? Зачем ей пришлось принять такую смерть?
Похоже, она не дышала. Мальчик пощупал пульс. Ничего. Он нажал сильнее. Теперь, похоже, что-то прощупывалось. И наконец он ясно почувствовал пульс, хотя и слабый.
- Болваны, она жива! Что вы стоите? Нужно постараться остановить кровь.
Опомнившиеся от шока, Свейн и Джак помогли Релкину поднять Бирджит. Кинжал Свейна вошел довольно глубоко между ребер над печенью.
- Я не хотел так, я только хотел ее остановить.
- Это правда, я был рядом, - сказал Джак. Релкин быстро и методично работал, промывая рану чистой водой и останавливая кровь жгутом, скрученным из рубашки Свейна.
- Ты ее ранил, ты и снимай рубашку, - сказал ему Релкин без тени юмора.
- Какие могут быть последствия, куошит?
- Она жива, так что, возможно, вас обоих и не повесят, но неужели вы считаете, что Уилиджер так и спустит вам это дело без тридцати плетей? Не думаю.
- Во имя Руки Матери! Я этого не вынесу, - всхлипнул Джак.
- Не думаю, что у тебя будет особенный выбор. Они ведь могут тебя и повесить. Уверен, что капитан корабля потребует этого.
- Я ничего не делал, - с отчаянием сказал Джак.
- И я ничего не мог изменить, Релкин, - , сказал Свейн. - Она не смеет обвинять меня. Это она на меня напала.
- Помоги-ка ее поднять, оберни эту полосу вокруг ее груди и затяни узел. Мы остановили ей кровь и теперь понесем ее обратно. Джак, нам нужна пара длинных веток покрепче, что-то вроде дубинок, и еще нужно, чтобы кто-нибудь раздвигал перед нами ветки, ты меня понимаешь?
Джак ушел в заросли и скоро вернулся, сопровождаемый туземцем с осликом и тележкой. Человек плохо понимал на верио, но Джак уговорил его пойти, просто дав ему серебряную монету, а затем показал следующую, повернулся и двинулся в нужную ему сторону. Драконопасы указали туземцу на раненую морячку, а потом махнули рукой в сторону лагуны. Фермер быстро понял, чего они хотят, и мальчики осторожно уложили Бирджит в тележку, а потом пошли за катящейся по пыльной дороге повозкой в сторону моря. Шли они молча, погруженные в мрачные мысли о ближайшем будущем.

Глава 20

На борту “Ячменя” самые худшие опасения Релкина оправдались.
Командир эскадрона Уилиджер, едва завидев измазанных в крови мальчишек и распухшую и израненную физиономию Свейна, немедленно решил, что ему лгут и на самом деле Бирджит пытались изнасиловать. Он приказал арестовать всех троих мальчиков и в цепях препроводить в карцер. Потом в своем докладе командору Вулворду он потребовал для провинившихся наказания третьей степени, которое предполагало пятьдесят плетей с последующей кастрацией и пожизненным заключением. Командор Вулворд был ошеломлен. Не только совершенным преступлением, но и неприкрытой страстной злобой, почти истерикой, с которой Уилиджер добивался уничтожения трех мальчишек.
Дракониры же, все трое, рассказывали совершенно другую историю. Она звучала не правдоподобно. Морячка, прыгающая на драконопаса и требующая любовных утех? Женщины так не поступают. Однако было что-то подкупающе честное в открытых взглядах молодых людей, когда они настаивали на том, что не пытались изнасиловать женщину.

Заключение хирурга вроде бы подтверждало их правоту. Только один из мальчиков, судя по уликам, участвовал в драке, на остальных просто была кровь морячки. Никаких признаков сексуального нападения не обнаружили.
К тому же ребята сами принесли женщину и признались в том, что ранили ее. Уилиджер не сказал об этом ни слова, и такое умолчание с его стороны тоже удерживало командора Вулворда от скоропалительного решения. В конце концов, если бы они и вправду пытались ее изнасиловать, они могли попросту убить несчастную и закопать где-нибудь на острове. Вулворд был серьезно обеспокоен. С драконами, потерявшими своих мальчиков, очень трудно работать, а в предстоящей кампании вивернам отводили основную роль.
Тем временем Бирджит лежала без памяти, и вокруг нее хлопотали хирург и штатная ведьма флота Эндисия. Они дали вполне обнадеживающее заключение. Релкин сделал перевязку на совесть, и она сослужила добрую службу. Кинжал, как выяснилось, никаких жизненно важных органов не задел. Хирург сшил края раны и наложил компресс с лекарственными травами и медом.
Со всех сторон на Вулворда оказывали сильнейшее давление. Капитаны флота настаивали на немедленном суде и наказании. Моряки были в ярости, напряжение могло вылиться в междуусобную войну экипажей и легионеров. Пока матросы не увидят этих чересчур сексуальных драконопасов болтающимися на нок-рее, они не успокоятся.
Вулворд издал приказ о военно-полевом суде. Кроме того, он настоял на том, что заседание не состоится до тех пор, пока Бирджит не придет в сознание и не будет допрошена.
Тем временем грянуло новое чрезвычайное известие. Вулворда вызвали в кабинет адмирала Кранкса; там ему сообщили о невероятном событии на берегу. Туземная деревушка была наполовину разрушена перепившимися драконами. Крестьяне обезумели от негодования и требуют, чтобы драконы были наказаны, а деревня - вновь отстроена.
Кранкс напомнил Вулворду, что отношения с островным народом очень важны для Империи Розы и, в частности, для предстоящей кампании. Корабли поддержки и транспортные караваны - все проходят этим маршрутом и нуждаются в пополнении запасов пресной воды. Допустить разлад с островным народом было бы серьезной ошибкой.
Напоследок было сказано, что драконы еще невменяемы, вооружены деревьями, которые используют как дубины, и стоят на развалинах деревни, не позволяя жителям вернуться.
Сами драконы заявили, что будут говорить только со своими мальчиками.
- Чьи там драконы? - спросил Вулворд, чувствуя, что его сердце упало.
- Драконопасов Свейна, Релкина и Джака из Сто девятого марнерийского. И с ними драконы Мануэля и Руза.
- Сколько всего драконов?
- Насколько нам известно, замешаны только драконы Сто девятого марнерийского.
- В это трудно поверить. Там виверны-ветераны. Они сражались в стольких кампаниях Империи!
- Вы должны признать, что Хвостолом и раньше причинял нам беспокойство. А дикий дракон представляет собой проблему с момента поступления в легион.
Вулворд поднял голову. Адмирал наслушался чьих-то старых грязных сплетен.
- Дикий Дракон героически сражался в битве при Сприанском кряже. О нем сложены песни - как он бросался на великанов-людоедов и топтал их ногами. Можете себе представить? - Вулворд говорил теперь страстно. - А что касается Хвостолома, то неужели нужно что-то еще говорить? Это живая легенда. Он лично уничтожил Рока в Туммуз Оргмеине.
Кранкс не двинулся с места:
- Я понимаю ваши симпатии к драконам, но за этот конкретный случай их действительно придется наказать. Иначе островитяне не успокоятся.
- Как мы можем их наказать? Мы что, пошлем против них других драконов?
- Островитяне удовлетворились бы, если бы мы помогли им укротить провинившихся, а потом оставили бы их на острове в качестве вьючных животных.
Вулворд повернулся с пепельно-серым яростным лицом. Напряженным голосом он ответил:
- Я не согласен, адмирал. Это нарушает основной закон договора между нами и вивернами. Если они должны быть наказаны, то только так же, как и другие легионеры. Они должны быть арестованы и преданы военно-полевому суду.
Кранкс поджал губы:
- Ладно, можно выбрать такой метод наказания, он должен удовлетворить островитян.
- Вы понимаете, адмирал, что эти драконопасы - именно те, кого флот жаждет видеть повешенными за изнасилование морячки Бирджит?
Кранкс глубоко вздохнул:
- Меня уведомили об этом. Но ничего не могу изменить в их положении. Как только они вернут драконов на корабль, арест будет возобновлен. Меньшим моряки не удовлетворятся.
Они не обсудили другие варианты развития событий, в том числе возможное восстание среди драконов - худший из кошмаров, которого боится любой легионный командир.
Вулворд взял полубаркас, посадил в него пятерых драконьих мальчиков Сто девятого и пошел к берегу, правя к тому месту, где находилась деревня, пострадавшая от драконов.
Было темно, но посреди деревни горел большой костер, около которого собрались драконы, все еще не выпускающие из рук импровизированные дубины. Они пили трофейное пиво, настоящее, а не фруктовый сок.
Чудовищные рептилии лишь слегка повернули головы, когда из подошедшего полубота на берег высадились командор и пятеро драконопасов.
Вулворд почти хотел, чтобы проклятое трио мальчишек сбежало куда-нибудь вместе со своими драконами, разрешив тем самым все судебные проблемы. Их можно было бы оставить тут до прихода следующего флота. Отряд Вулворда был бы, конечно, ослаблен, но зато сам командор избавился бы от ужасных неприятностей.
Мальчишки вышли вперед. Вулворд и сопровождавшие его солдаты несколько поотстали. В самом деле, драконы выглядели, мягко говоря, диковато. И они разнесли деревню буквально вдребезги.
Туземцы плели свои дома из балок и прутьев, обмазывали глиной, а внутри складывали из камней пол и очаг. Под тяжелыми ударами драконьих дубинок стены и двери разлетелись в щепки.

Предыдущая страница 10 Следующая страница


11 Кристофер РАУЛИ

Драконы стащили в кучу все, что могло гореть, и подпалили угольком, взятым в одной из туземных кухонь. За час или два они сумели разрушить деревню до основания.
Драконопасы подошли к своим подопечным. Виверны держались холодно, едва разговаривая. Мальчики вежливо поздоровались и тут же принялись проверять, какие повреждения успели себе нанести гиганты, оставшиеся без присмотра. Драконам эта процедура была так привычна, что сама по себе успокаивала. Дружеские отношения постепенно восстановились. И вскоре с буянами уже вполне можно было разговаривать.
Вулворд ждал. Но ждать пришлось недолго. Скоро драконьи мальчики явились с докладом. Их рассказ осложнил ситуацию еще сильней.
У драконов были все основания жаловаться и требовать удовлетворения. Инцидент начался с того, что местные жители привезли им маленькие бочки с пивом под названием пульджи, действие которого оказалось вредным. Туземцы стали соблазнять опоенных драконов дезертировать и остаться на острове в качестве ручных домашних животных, а потерпев неудачу, набросились на гигантов с сетями и веревками и попытались удержать силой.
Драконы просто защищались, но, одурманенные пульджи, несколько превысили пределы необходимой самообороны. Они понимают, что перестарались, но их спровоцировали.
Теперь дело еще больше запуталось. Если ни в чем не повинных драконов накажут, возмутятся все драконьи подразделения аргонатской армии.
Оглянувшись на крик часового, Вулворд увидел, как из-под пальм появилась делегация жителей деревни.
Они были наряжены в свои лучшие одежды из красной ткани и сандалии на толстой подошве. Все они плохо говорили на верио за исключением одного толстячка, в юности побывавшего в Кадейне. Туземцы предъявили множество требований, но главное было: драконы попрали их свободу и теперь должны быть превращены в рабов и оставлены на острове в цепях.
Вулворд изложил им драконий вариант этой истории. Деревенские старейшины возмутились и с оскорбительными насмешками отвергли все обвинения. “Драконы всего лишь животные, - сказали они. - Кто станет их слушать? Это оскорбляет древних богов острова!"
И туземцы прервали переговоры с командором. Вулворд доложил обо всем на “Ячмень”, и к берегу подошел еще один полубаркас, на этот раз - с адмиралом Кранксом и шестью матросами на борту.
Кранкс и Вулворд отошли в сторону посовещаться. Адмирал считал, что первым делом нужно сохранить дружбу с народом Водяного острова. В свою очередь, Вулворд указывал на необходимость поддержания высокого морального уровня драконов.
Разгоревшийся спор был прерван неожиданно. Из-за пальм послышался резкий звук дудки. Крестьяне обернулись, выжидая, что будет дальше. Из пальмовой рощи появилась колонна туземцев, одетых в доспехи из кокосовых циновок с половинками кокосов на голове в качестве шлемов, в руках воины несли копья и щиты.
Жители деревни просияли и многозначительно посмотрели на Кранкса и Вулворда.
А тем временем из-за деревьев вышло еще несколько человек. Крепкая веревка обвивала их запястья и шеи, соединяя пленников в цепочку. Их конвоировали рыцари в кокосовой броне. Крестьяне помрачнели. Некоторые стали потихоньку пятиться в сторону.
Во главе процессии выступал импозантный человек шести с половиной футов росту, одетый в красные лакированные доспехи. Он проревел команду одновременно и крестьянам, и своим людям - “задержать всех, кто попытается скрыться”. Воины окружили деревенских жителей.
Кранкс с Вулвордом обменялись удивленными взглядами; драконы и драконопасы напряглись. Если вооруженные люди попытаются напасть на драконов, кровопролития не избежать - драконы еще не бросили свои дубины.
Связанные люди были брошены наземь; великан в красном на ломаном верио объяснил, что это провинившиеся. Они попытались сбежать, но были схвачены и допрошены. После пристрастного допроса они во всем сознались. Рассказ драконов полностью подтвердился.
Вулворд вздохнул с огромным облегчением. Обвинение с драконов было снято. Единственная деревня, которую разгромили виверны, была наказана по заслугам.
Под горькие, стоны воины взяли старейшин деревни под стражу. Правитель в красном объявил, что сначала их высекут, а потом заставят чинить разрушенные дома.
По сигналу от кораблей к берегу направились самые большие полубаркасы, чтобы доставить драконов на “Ячмень”. Как только все оказались на борту, троих мальчишек снова заковали в железо и отправили в карцер.
Адмирал Кранкс собрал капитанов флота и приказал Вулворду принять меры. Капитаны настаивали на немедленном суде над насильниками.
Вулворд потребовал отсрочки, по крайней мере до тех пор, пока Бирджит не придет в себя, ведь на ее теле нет следов насилия. По окончании собрания к адмиралу Кранксу пришла ведьма Эндисия.
Несколько позднее адмирал объявил свое решение. Чтобы хотя бы отчасти удовлетворить требования капитанов флота, виновные немедленно подвергнутся предварительному наказанию в двадцать плетей. Вулворд возражал. Кранкс сказал, что протест его будет отмечен в судовом журнале, но экзекуция все равно состоится, пусть даже и несправедливая. Иначе флот не успокоится.

Глава 21

Экзекуция была назначена на полдень следующего дня. Релкин, Свейн и Джак, скованные одной цепью, печально жались друг к другу на полу карцера.
Этим вечером, командор Вулворд еще раз попытался заставить командира эскадрона Уилиджера признаться в поспешности возможно несправедливого обвинения. Вулворд чувствовал, как с приближением начала казни в нем поднимается отчаяние. Уилиджер был непоколебим. Вулворд уже еле сдерживал себя с этим человеком. Впрочем, в данном случае мнение Уилиджера имело больший вес, и Вулворд не мог изменить его по своему желанию.
Отпустив Уилиджера, Вулворд по тщательном размышлении послал за колдуньей Эндисией. По его просьбе она посетила драконьих мальчиков. Согласилась она на этот визит с неохотой, заявив Вулворду, что ее симпатии лежат на стороне женщин-моряков, которые и так уже натерпелись за этот рейс.
Вулворд написал записку генералу Стинхуру и отправил ее шлюпкой на флагманский корабль.
Эндисия долго готовилась к посещению мальчиков. Ее предупредили, что все трое юношей - ветераны, уже давно работающие с драконами, а один из них - признанный герой. Она решила не позволять посторонним чувствам влиять на ее суждения. Вообще она находилась между двух зол. Моряки, уставшие от многонедельных трений с этими молодыми наглецами-легионерами, кипели яростью, требуя наказания насильников, тогда как солдаты возмущались несправедливостью наказания даже без намека на суд. Для Эндисии путешествие в Эйго было очень тяжелым. Она с трудом несла свое тяжкое бремя, мечтая о том времени, когда сможет освободиться. Иногда она с горечью вспоминала приход Серой Леди. Серая Леди всегда слыла опасным посетителем. Эндисия была родом с Кунфшонских островов и отчасти грешила пристрастием к морякам своего пола. Для всех кунфшонцев насилие над женщиной считалось самым ужасным преступлением. Кроме того, на островах царствовал матриархат. Такое общество было признано идеальным и взято за образец для Империи Розы, где при всеобщем равенстве и законопослушании у власти реально находилась небольшая гибкая иерархия. Всеобщее Благо Кунфшона определенно было самой изощренной политической культурой в мире. Эндисия гордилась родными островами, питая легкое недоверие ко всем чужакам, даже к народу Аргоната, который являлся органическим продолжением Кунфшона. Такие чувства воздвигали стену между нею и сердцами воинов. Сексуальное насилие - страшнейшее преступление в мире, так как посягает на основы Всеобщего Блага Кунфшона. Эти мальчишки должны получить урок, и если получится, что наказание будет состоять из нескольких частей, что ж, тем лучше.
Суд может вынести приговор и позднее, и может быть, уже после повешения.
Таким образом, она была настроена холодно, и ее визит ничего не изменил. Она задала лишь несколько вопросов и изо всех сил старалась не встречаться глазами с Релкином из Куоша. После, правда, ее стала беспокоить совесть, но ведьма вызвала в памяти бледное лицо несчастной Бирджит и уверилась в своей правоте. Сердце ее ожесточилось против мальчиков. Моряки - прежде всего. Эндисия вернулась в лазарет и села подле Бирджит, размышляя, что делать дальше. Последней надеждой оставалось, что Бирджит очнется и сумеет рассказать, как все было на самом деле. Как этого добиться - лежало целиком на ответственности ведьмы флота. Если бы здесь была Ирен из Алафа или же сама Лессис!
Эндисия беспокойно огляделась. Кое-что она могла попробовать и сама. Неясная мысль забрезжила в ее мозгу. Она подошла к своему книжному шкафу и достала перечень заклинаний Кунфшона.
Релкин, Свейн и Джак остались со своими горькими мыслями в темноте карцера на борту “Ячменя”. Они были убиты известием о том, что суда даже и не будет.
Свейн горько усмехнулся:
- Значит, нас высекут за то, чего мы никогда не делали.
Ответом ему были мрачные ухмылки.
- Нет, правда, я знаю кучу вещей, за которые меня можно было бы высечь, да вы все знаете их, - идиотская улыбка Свейна сверкнула в темноте, - но меня не поймали - значит, я ничего не делал. Понимаешь, о чем я говорю, куошит?
Все это только больнее отзывалось в сердце.
- Могу предположить.
О да, мальчишка Свейн шакалил среди драконопасов, прибирая все, что плохо лежит, вне всякого сомнения. Но теперь ему предстояло расплачиваться за то, чего он не делал никогда, и расплачиваться жизнью.
- Это несправедливо. Это не правильно, - сказал Джак совершенно отчаянным голосом Джак боялся больше всех. Он однажды видел подобную экзекуцию и упал в обморок, глядя, как человеку, наказываемому за дезертирство, дали пятьдесят плетей. И мальчик не знал, сможет ли он вынести двадцать без крика, не опозорив себя навеки.
Негласный закон среди легионеров был строг. Предполагалось, что ты не должен проронить ни звука, особенно перед лицом целого флота. Честь легионера превыше всего. Но маленький Джак был уверен, что будет кричать и плакать.
- Ты же знаешь, Джак, - сказал Релкин успокаивающе, - что ты прав, но так уж случилось с нами, и ничего больше не остается. Разве что.., ну, разве Бирджит расскажет правду.
- Я слышал, она все еще без сознания, - уныло протянул Свейн, - хирург не думает, что она быстро придет в себя.
- А что, если она не скажет правды? - испугался Джак.
Релкин взглянул на Свейна:
- Может так быть, Свейн?
- Почем я знаю? Эта сумасшедшая женщина набросилась на меня почти сразу, как мы ступили на корабль. Это ей надо дать двадцать плетей, а не нам.
Релкин был почти готов согласиться со Свейном. Двадцать плетей! Этот день уж точно вспоминать не захочется.
- Как это будет? - спросил дрожащим голосом Джак.
- Сорвет мясо с твоих, Джак, костей, - последовал весьма не обнадеживающий ответ Свейна.
- Не так страшно, Свейн, - сердито поправил его Релкин, - кровь потечет, но раны излечимы; Джак еще совсем молод.
Свейн хмыкнул и откинул голову в темноту. Оба они знали, что это не так. Шрамы, оставленные девятихвостой плеткой - каждый из хвостов с тремя узлами на конце - останутся с ними до конца их дней.
Свейн все же почувствовал интонацию Релкина и замолчал, подумав, что лучше зря не волновать маленького Джака, который примет это слишком тяжело. У Свейна были свои проблемы, он слишком быстро переходил от возбуждения к отчаянию, и теперь вся его бравада слетела.
Тем временем мысли Релкина снова ушли в сторону. Он удивлялся, как мог позволить Уилиджер своей злобе так завладеть им. Будучи их командиром, он не должен был сразу выносить обвинение. Вулворд никогда бы не поступил так, не посоветовавшись с начальством, а генерал Стинхур, зная напряженные отношения с флотом, не дал бы разрешения на этот шаг. Только Уилиджер будет виноват в том, что в полдень мальчиков искалечат.
Релкину было важно понять, удовлетворится ли теперь Уилиджер или продолжит и дальше вымещать на них злобу. Релкин знал, что командир эскадрона чувствует себя униженным, потому что фактически не участвовал в битве с чародеем. Потерять сознание до начала настоящего сражения - значило оказаться последним дураком, что для Уилиджера было страшнее всего на свете.
Удовлетворится ли он их ободранными спинами? Или постарается уничтожить эскадрон до последнего человека?
Во всяком случае, их троих уничтожить очень даже просто, потому что эти шрамы останутся с ними на всю жизнь. Каждый раз, когда Релкин будет надевать куртку, каждый раз, когда руки Эйлсы будут обнимать его, шрамы напомнят о себе.
Как же он сможет объяснить это Эйлсе! Как сможет он рассказать своим детям о позоре отца? Мальчик представил себе плеть, сдирающую с него кожу в потоках крови.
Неужели действительно никак нельзя спастись? Что, если Бирджит пришла в себя? Скажет ли она правду? Драконир почувствовал, что снова готов схватиться за соломинку.
Единственное, что их могло спасти - это признание Бирджит в своих позорных приставаниях к Свейну. Но даже если сейчас они избегнут наказания, Уилиджер снова будет искать случая уничтожить их.
Релкин стал размышлять над тем, как бы им успокоить незадачливого командира эскадрона. Избавиться от него они, похоже, не могли. Даже командор Вулворд не может разжаловать офицера, пока тот не проявил трусости в бою. Кроме того, все знали, что Уилиджер имеет влияние в Марнери благодаря связям семьи. Этого было достаточно, чтобы командоры обходились с ним осторожно. Так что мальчики оказались накрепко связаны с Уилиджером и его непредсказуемостью.
Свейн предложил его прикончить - меч в спину в ближайшем бою. Релкин отверг эту идею, но она не сразу покинула его мысли.
Релкин содрогнулся. Ему приходилось совершать много проступков. Как и Свейна, за многое его можно было бы и наказать. Но убийств на его совести не было, даже если вспомнить торговца Дука. То есть, конечно, Дука он убил, ибо именно он швырнул нож, оборвавший жизнь торговца, но мальчик был вынужден это сделать, защищая маленького драконенка. И суд оправдал его. Совесть Релкина была чиста. Но если бы они зарезали Уилиджера, это было бы только убийством и ничем другим, а Релкин не знал, сможет ли он так просто кого-нибудь убить, даже такого бесполезного и опасного человека, как Уилиджер.
Тем временем - пока Релкин перебирал свои нелегкие мысли, Джак старался не думать о девятихвостке, опускающейся ему на спину, а Свейн немузыкально насвистывал, ругая про себя моряков и драконьих командиров, - колдунья Эндисия при свете свечи внимательно осматривала Бирджит в небольшой комнатке.
Ее сомнения превратились в навязчивую идею, и она решила попробовать великое заклинание, способное пробудить любого, кто находится по эту сторону жизни. Работать Эндисии предстояло на пределе возможностей. Она была штатной ведьмой флота, а отнюдь не Великой Ведьмой, как Лессис или Рибела. Необходимо было безошибочно произнести тысячи строк Биррака, переплетенных с кунфшонскими заклинаниями. Она должна превзойти саму себя и коснуться истоков времени и пространства!
Тем не менее, если она этого не сделает, она уже никогда не осмелится взглянуть в глаза Серой Леди.
Итак, Эндисия, мокрая от пота и дрожащая от напряжения, провела ночь в речитативах и каденциях. За час до восхода она связала пучок тисовых листьев, посыпала их высушенной кровью кунфшонской летучей мыши и, воскурив дым, приступила к последней части действа. Заклинание было готово. Теперь, если все было сделано правильно, следовало ждать результатов.
Воздух в лазарете стал таким спертым, что трудно было дышать. Над распростертым телом Бирджит появилась неясная аура, которую можно было почти различить глазом.
Эндисия глубоко вздохнула. Это было самым тяжелым заклинанием из всех, что ей когда-либо приходилось создавать. Она чувствовала, что большего ей не совершить. Одежда отяжелела от пота и липла к телу. Колдунья просто не годилась для магии такого уровня. Ее пробрала дрожь, и ей сразу стало очень холодно. И была долгая страшная минута ожидания.
Затем с кровати донесся какой-то звук. Бирджит шевельнулась и чуть повернула голову.
Удалось! Эндисия тихонько вскрикнула, сердце ее воспарило до небес с самой глубины отчаяния.
Бирджит вскоре открыла глаза и оглядела лазарет.
Эндисия подождала несколько минут, чтобы дать Бирджит осознать себя, понять, где она находится, проверить, все ли в порядке.
Минуты шли. Бирджит по-прежнему не издавала ни звука.
- Бирджит! - позвала Эндисия.
Глаза молодой женщины сверкнули, встретившись с глазами колдуньи.
- Ты будешь жить, Бирджит; колдунья говорит тебе правду. Ты будешь жить. Ты кое-что должна нам сказать. Это срочно.
Бирджит посмотрела на нее пустыми глазами:
- Не скажу.
Она произнесла это внятно и членораздельно, а потом замолчала.
Эндисия ужаснулась. Несчастную и вправду изнасиловали? Или эти мальчишки так сильно унизили ее, что она больше не хочет жить?
Тактично и с большой осторожностью Эндисия вновь и вновь пыталась расспрашивать Бирджит, но ответа так и не добилась. Колдунья отступила, озадаченная и расстроенная.
Проведать морячку пришел хирург и с удивлением обнаружил, что женщина вышла из комы, которая раньше, казалось, грозила перейти в смерть. Эндисия была горда своим успехом, чувствуя, однако, некоторый страх за содеянное. Впрочем, она сейчас совершенно лишилась сил, и ей требовалось не меньше часа отдыха.
- Вынесите ее на палубу. Возможно, свежий воздух, немного еды заставят ее разговориться. Она так настрадалась!
Бирджит вынесли на мостик и устроили возле фальшборта с подветренной стороны. Капитан. Олинас поздравила Бирджит с выздоровлением и пообещала ей, что эти кошмарные драконьи мальчики будут наказаны. С них спустят шкуру сегодня же.
Тем временем весть разнеслась по всему кораблю. Легионеры с первым светом нового дня узнали: Бирджит очнулась, но отказывается говорить.
Так как Релкин был в карцере, Базил узнал эту новость не первым, Блок и Альсебра тоже. Им принесли ее Пурпурно-Зеленый с Мануэлем:
- Женщина, в нападении на которую их обвиняют, очнулась.
- Хорошо. Что она говорит?
- Она отказывается говорить!
- Думаю, она боится, - заявил Пурпурно-Зеленый.
- Наших мальчиков побьют, если она не заговорит. Мы-то знаем правду. Она ведь бывала здесь, месяцами добивалась оплодотворения своих яиц! Мальчики ничего не могли с ней поделать.
- Это правда, мальчик Свейн говорил, что лучше оплодотворит лошадь. Я знаю, мальчика Свейна поначалу трудно понять, но... - На этом глубокий анализ Блоком психологии его драконира прервался.
Дракон со сломанным хвостом встал и вышел, отодвинув Мануэля в сторону.
Несколько минут спустя Мануэль выбежал из каюты и стрелой взлетел на квартердек. Драконир должен был передать капитану просьбу Базила из Куоша, чтобы ему, дракону, разрешили встретиться с Бирджит, раненой морячкой, и задать ей вопрос.
Когда же парень вернулся, с одного взгляда было ясно, что капитан отказала.
Секунду спустя Базил уже лез по наклонной стене, взбираясь на верхнюю палубу. Отсюда было рукой подать до капитанского мостика. Никто и никогда не ходил таким путем.
Зажмурившись от яркого света, дракон вдохнул полной грудью океанский воздух и посмотрел через палубу туда, где лежала Бирджит. Их разделяли шкафут, трап и корабельные шлюпки, укрепленные с обеих сторон грот-мачты.
Это было серьезным шагом. Он очень рисковал. Мятеж драконов приводил легионеров в ужас. Но не мог же он позволить выпороть своего мальчика ни за что ни про что!
Базил пошел вперед, нащупывая ступеньки, протискиваясь в проходы, рассчитанные на людей, а не на драконов.
Моряки разбежались с криками ужаса. Гигант миновал грот-мачту, прошел мимо шлюпок и полубаркаса, перепрыгнул через брусья, приготовленные для починки рангоута, и медленно приблизился к мостику, священной и неприкосновенной территории капитана корабля.
Необоримая сила восстала против непререкаемых традиций. Необоримая сила победила. Базил поднялся на мостик, хотя доски прогибались под ним, ежеминутно грозя провалиться.
Командир эскадрона Уилиджер выскочил наперерез виверну. Были там и другие люди, с луками и стрелами наготове. Были и копьеносцы.
- Дракон Базил, ты должен остановиться немедленно! - проорал Уилиджер.
- Женщина должна мне ответить! Это все, чего я прошу, все, чего может просить хороший дракон. Позволь мне спросить ее. Потом делай все, что хочешь.
Уилиджер отскочил назад, и две с половиной тонны кожистоспинного дракона прошествовали мимо.
- Не стреляйте! - заверещал командир эскадрона. Там же стоял адмирал Кранкс, округлив рот буквой “О”. Командор Вулворд мчался вверх по ступеням. Капитан Олинас с потемневшим от ярости лицом потянулась к мечу.
- Не стрелять! - крикнул Вулворд. Люди послушались и опустили луки.
Кранкс едко посмотрел на него:
- Вы превышаете ваши права, командуя на мостике.
Капитан Олинас кинулась с мечом в руках между драконом и кроватью у фальшборта.
- Ты не имеешь права здесь находиться! - вскричала она, поднимая меч.
Дракон пристально посмотрел на капитана. Инстинктивный, первородный ужас затмил ее разум, и она впала в драконий столбняк. Базил просто прошел мимо и остановился перед кроватью. Бирджит не могла отвести взгляд от глаз виверна.
- Я знаю, ты не боишься драконов. Я много-много раз видел тебя в наших помещениях.
Бирджит моргнула, глядя на него. В столбняк она не впала.
- Мой мальчишка испорчен, но не настолько испорчен. Он еще и глупый, но не так глуп. Я знаю, мой мальчишка никогда не хотел оплодотворять твои яйца.
Бирджит чувствовала, что взгляд дракона пронизывает ее насквозь.
- Моего мальчика высекут, потому что он пытался тебе помочь. Я знаю, что случилось. Ты знаешь, что случилось. Ты должна им сказать.
Бирджит струсила. Дракон, казалось, смотрел в самую ее душу. Ее бесчестье вышло на свет перед всеми. Женщина закрыла лицо руками и разразилась судорожными рыданиями:
- Я не хочу, чтобы кому-нибудь было плохо.., я не знаю.... Мне так стыдно.
- Мальчик Свейн, он ударил тебя, защищаясь, дракон уверен в этом. Он ранил тебя, потому что не хотел оплодотворить твои яйца.
Захлебываясь в рыданиях, Бирджит во всем призналась, потом уставилась в фальшборт. Дракон повернул свою огромную голову в сторону офицеров:
- Вы слышали, мальчики невиновны. Теперь дракон пойдет к себе.
И пока они глазели на него наполовину в ужасе, наполовину в ярости, гигант повернулся и по скрипящим ступеням спустился с мостика, прошел по шкафуту и скрылся в открытых дверях трюма.

Глава 22

Ну вот и все, Джак, - сказал Релкин. Он стоял с подветренной стороны, облокотившись на фальшборт, и разглядывал уже близкую землю. - Наше плаванье окончено.
- Не могу дождаться, когда снова окажусь на суше. Мы так долго были заперты на этом корабле.
Линия желтых скал, окаймленных бриллиантовой зеленью, уже маячила на юге прямо по курсу. Белый прибой бился о скалы, над которыми кружились миллионы морских птиц: тупики и олуши летали своими путями, эскадроны пеликанов и чаек - своими.
- Темный континент, мы добрались, а, ребята? - воскликнул Свейн, присоединившийся к ним.
- Мы все-таки добрались... - тихо произнес Релкин.
По вантам спустился Мануэль. К концу плавания в нем проснулся интерес к мореходству, и теперь он проводил массу времени на снастях, учась всему, чему можно, у моряков на марсах.
- Уже видны Согош и вход в канал сквозь рифы.
- Как далеко?
- Теперь - всего в нескольких милях, будем там в полдень, если ветер продержится.
Все подняли головы и воззрились на вздымающиеся над ними белые паруса. По мере приближения к Эйго ветер становился все слабее и непостоянней и несколько раз стихал за последние дни. Противнее ничего не могло быть для моряков и легионеров, раздраженных до крайней степени долгими месяцами плавания.
- Будем надеяться, старый Каймо все-таки выбросит за нас кости, - сказал Мануэль, проникшийся верой Релкина в то, что им помогает рука старого бога.
- Будем, - все, что сказал в ответ Релкин. Он сам вышел из великого сражения при Сприанском кряже в твердой уверенности, что Каймо лично вмешался в его судьбу. Великая Мать может, конечно, править на небесах, но Каймо каким-то образом все-таки уцелел.
- Кто-нибудь видел Уилиджера? - спросил Мануэль.
- С завтрака - нет. Я слышал, он отправился в гости к адмиралу, - сказал Свейн.
- Может, нам повезет и его переведут во флот? Они рассмеялись, представив подверженного морской болезни Уилиджера в роли моряка.
- Этот адмирал, должно быть, влюбился в Уилиджера; они теперь встречаются каждый день.
- Он чует выгоду. Все знают, что от Уилиджера воняет богатством.
- К сожалению.
- Тс-с! - прошипел Джак. - Уили здесь.
Он не ошибся. Командир эскадрона неожиданно появился на верхней палубе и стал спускаться к ним.
- Что теперь? - тихонько простонал Свейн. Релкин тоже хотел бы это знать. После происшествия на Водяном острове Уилиджер превратился в злобного тирана. Отброшены были все намеки на дружбу. Впрочем, вместе с этим прекратилась и большая часть одуряющих проверок и идиотских упражнений. Уилиджер в основном проводил время, не выходя из своей каюты или же в просторных апартаментах адмирала, который определенно благоволил к молодому офицеру.
Тем не менее, как понимал Релкин, Уилиджер только дожидался малейшей ошибки со стороны мальчиков. Унижение на острове Чародея было ужасно для него, но то, как было опровергнуто его обвинение против Релкина, Свейна и Джака, просто выбило командира из колеи.
- Вольно, мальчики, - сказал Уилиджер, отвечая на их бодрый салют куда менее энергично.
Он остановился перед драконирами, глядя поверх их голов на желтые скалы и пышную тропическую растительность. Его тропическая форма была уставной, но она была не выглажена, пуговицы - начищены небрежно. Шляпы на нем не было, так что они не знали, снял ли он неуставную кокарду.
- Полагаю, мальчики, вы все возбуждены и мечтаете сойти с корабля и снова почувствовать под ногами землю.
Они почтили командира бдительным молчанием.
- Вот ты, юный Джак, небось не можешь дождаться, когда ступишь на землю, а?
Джак что-то пробормотал в ответ. Глаза Уилиджера блеснули.
- Предостаточно уже морской жизни, не так ли, Джак?
- Что-то вроде того, сэр.
- Ну а как насчет драконира Релкина? Смотришь, как бы добраться до берега?
- Да, сэр, - быстро ответил Релкин безжизненным голосом автомата.
Уилиджер пошевелил губами и снова уставился на желтые скалы Богона.
- Ладно, мальчики, не буду вам напоминать, что жду от вас только отличного поведения, пока мы будем стоять в Согоше.
Свейн подавил чуть не вырвавшийся смешок. Уж не думает ли Уилиджер, что Свейн не отправится на охоту за девочками после месяцев плавания? Любыми девочками?
- Нет нужды говорить вам, что, если я поймаю кого-нибудь за пределами нашего лагеря без особого моего на то разрешения, прикажу наказать по первому разряду. Вы знаете, что это значит!
Двадцать плетей девятихвосткой!
Они сразу сникли. Свейн притих. Релкин одеревенел, чувствуя, как зашевелились волоски на шее. Уилиджер не успокоится, пока не искалечит их спины. Он никогда не простит и не забудет.
- Скажу вам больше, мальчики, мы объединяем силы с армией чардханских рыцарей, которые дожидаются нас уже месяц. Кроме того, там же находятся силы Баканских государств и полк Кассимской кавалерии, называемой “Пантерами Пустыни”. - Уилиджер очевидно гордился своей информированностью, но улыбка лишь тронула губы его. - Генерал Баксандер и генерал Стинхур отдали приказ избегать конфликтов на берегу. В частности, для нас очень важны чардханцы. Ни при каких обстоятельствах мы не должны наносить вред чардханским рыцарям.
Дракониры мрачно молчали. Они и пальцем не тронут ни единого чардханца, если те попридержат свои гражданские язычки и будут уважительно относиться к Матери.

Предыдущая страница 11 Следующая страница


Боевой дракон 12

- Все понятно?! - грохнул он. Глаза его загорелись опасной яростью.
- Да, сэр, - послушным хором ответили они. Уилиджер улыбнулся, опустил глаза и помешкал с минуту. Потом повернулся и удалился по трапу. Мальчики вернулись к созерцанию скал.
- Ф-фу! Ну и зараза же он! - проворчал Свейн.
- Никогда не видел чардханцев, - заявил Джак.
- Конная кавалерия, тяжелое вооружение, поистине огромные верховые лошади. Предполагают, что на поле боя их ничто не может остановить, - сказал Мануэль.
- Ха! Мы видели кавалерию против драконов, это не работает, - сказал Релкин.
- Мы видели легкую кавалерию, и они не могли окружить нас, так как мы были в лесу. Будь мы на открытом месте, все было бы по-другому. Мы бы просто не достали их. И нам бы пришлось кидаться в них стрелами из-за драконов весь день. Каждый день.
- Ты хочешь сказать, что эти “рыцари” действительно на что-то способны?
- Я хочу сказать, что мы не видели атаки на драконов тяжелой кавалерии.
- Но мы не собираемся ведь драться с чардханцами, разве не так? - растерянно спросил Джак.
Свейн рассмеялся.
- Нет, не собираемся, - успокоил младшего Мануэль.
- Мы вообще не знаем, с каким чертом мы собираемся драться, - сказал Релкин. - Никто ничего не знает наверняка. Одни слухи.
- Ну и ладно, в любом случае эта кавалерия будет на нашей стороне.
- Ага, и еще у нас будут какие-то кассимские всадники, - сказал Свейн, - называющие себя Пантерами. Хо-хо!
- Я видел кассимцев; в Марнери как-то заходили кассимские моряки. Они много торгуют с Кадейном.
- Кассим - древнее королевство со славными традициями рыцарства, - сообщил Мануэль, как всегда словно читая по книге.
- Плевать на кассимцев, что насчет богонцев? Они черные.
Релкин пожал плечами:
- Ну и что? Все равно они те же люди. Кроме того, и в Урдхе живут чернокожие.
- Откуда ты знаешь? И когда это куошит успел там побывать? Я так думаю, что там никто еще не был, кроме ведьм, разумеется.
- Торговцы там бывают постоянно, Свейн.
- Мне все это не нравится, потому что сильно отличается от моего дома, - заявил Свейн.
- Дома? - переспросил Релкин. - И где же это? Форт Далхаузи?
Но раньше чем Свейн начал ссору, объясняя, что под “настоящим” домом он имел в виду внутренний Аргонат, Джак удивленно присвистнул:
- Ух ты! Похоже, это наши друзья-пираты. Все-таки они решили взяться за нас всерьез.
С грот-мачты раздался звук трубы.
Джак показал пальцем вдаль. С наветренной стороны к аргонатским кораблям быстро приближалась флотилия быстроходных суденышек. Это были небольшие пиратские шлюпы, болтавшиеся в виду “Ячменя” со вчерашнего дня. По флоту разнеслись новые сигналы.
- Я думаю, они решили - теперь или никогда, - сказал Свейн.
Релкин кивнул, соглашаясь, и в этот момент экипаж “Ячменя” с топотом бросился по местам.
Пиратские суденышки были легкими, но несли многочисленный экипаж. Обычной их тактикой было подойти как можно ближе к жертве и взять ее на абордаж.
Моряки установили тяжелые катапульты в боевую позицию, сняли брезентовые чехлы, защищавшие оружие от стихий. Пока под ритмичное пение вращались рукоятки лебедок, заряжающие уже вставили десятифутовые стрелы в направляющие желоба. Каждая стрела была снабжена массивным стальным наконечником больше фута длиной.
Тем временем на марсовые реи были подняты тяжелые пращи. Они должны были швырять сосуды с горящим маслом в паруса и оснастку пиратов. Пращи были изобретательно прикреплены между мачтами и установлены вертикально, что позволяло их натягивать с огромной силой, добиваясь большей дальности полета.
Вдоль борта ближайшего пиратского шлюпа уже можно было разглядеть множество черных лиц, белые зубы скалились над сверкающими абордажными саблями.
Трубы снова пропели по флоту.
- Смотрите! - закричал Джак.
Старый “Картофель” подвергся нападению.
Словно пара гигантских плетей щелкнула в воздухе - это две катапульты “Картофеля” открыли огонь. Стрелы ударили в корпус пиратского шлюпа. Хрупкое суденышко не могло выдержать подобного удара. Обе стрелы пробили борт.
Последовали выстрелы еще нескольких катапульт, и вскоре шлюп, идущий первым, получил пробоину ниже ватерлиний и стремительно затонул.
Шлюп, идущий следом, взял рифы и принялся подбирать отчаянно барахтающихся в воде людей, потом повернулся и ушел по ветру на юг, оставив белые корабли в покое.
Другой шлюп оказался на линии огня “Ячменя”.
Капитан Олинас отдала приказ, и был открыт залповый огонь. Грохот поднялся такой, что у стоящих на палубе заложило уши. В первый раз стрелы прошли над шлюпом. Во второй - угодили во вражескую грот-мачту. В третий - упали в воду, не долетев до цели. Со шлюпа послышались насмешливые крики, пираты приближались.
Последовала новая команда капитана Олинас, и целый град больших стрел обрушился на корпус пиратского шлюпа.
Ситуация мгновенно изменилась. Шлюп потерял скорость и стал неповоротливым. Теперь его расстреливали в упор, и все новые и новые пробоины появлялись в корпусе кораблика. Вскоре только отчаянно барахтающиеся люди и обломки такелажа плавали на месте шлюпа.
"Ячмень” лег в дрейф.
Мальчики видели, как два фрегата поддержки, “флейта” и “Фиалка”, развернулись по направлению к уцелевшим пиратским суденышкам и, ощетинившись катапультами, неумолимо двинулись в атаку. Черные шлюпы ударились в бегство и скрылись за горизонтом.
Между тем белые корабли уже входили в морские ворота Согоша - пролив шириной в милю между двумя грядами больших рифов.
Впереди раскинулся белоснежный Согош.

Глава 23

Белый флот подошел к берегу после полудня. Корабли встали на внешнем рейде, огромные якоря под заливистый свист дудок с грохотом опустились на глубину. Город Согош спал, так как это было единственным спасением от палящей жары. Одни лишь несчастные слепые пункахи не спали, обмахивая опахалами своих спящих хозяев.
Согош, старинный космополитический город, стоял в самом устье реки Ауал и контролировал всю транзитную торговлю с внутренними землями. Все дальше и дальше растягиваясь вдоль границы моря и реки, он давно выплеснулся за крепостные стены и занимал теперь втрое большее пространство. Гавань окружали трех-и четырехэтажные беленые здания. На господствующих холмах разместились изящные виллы из белого известняка под розовой черепицей. Над городом возвышалось множество башен, а те из них, что принадлежали различным храмам, были украшены яркими луковицами куполов.
В настоящее время Согош принадлежал Ог Богону, феодальной империи народа хумар. Правил в ней сюзерен Кубхи. Так называлась столица Ог Богона, лежащая в нескольких днях пути внутрь континента над большой горной расселиной.
Нынешнего сюзерена звали Хулапут, он был молод, полон сил и уже успел стать счастливым отцом ста шестидесяти детей. Он был широко известен под именем “Львиное Сердце” - “Куа Хало” - и пользовался в Согоше большим уважением, так как у него достало ума разрешить торговлю и облегчить налоги.
Заливистым звуком дудки корабли приветствовали город. Через несколько минут эхо разнеслось на далеком берегу, и внезапно раздался гром фанфар - это ответили приветствием трубы, поддерживаемые тяжелым гулом барабанов.
Немедленно были спущены шлюпки. На берег отправилась делегация с подарками и посланием к представителю сюзерена Согоша, лорду Тагуту.
Согош медленно просыпался. Поначалу, казалось, город замер в страхе перед выстроившимся у его берегов белым флотом. Но потом наиболее предприимчивые сели в лодки, и скоро уже рой мелких торговцев налетел на белые корабли и разразился пронзительными криками, предлагая фрукты, свинину и тысячи других вещей.
"Ячмень” окружили битком набитые лодчонки и каноэ. Драконопасы, с искренним изумлением взирая на мускулистых темнокожих мужчин и женщин, меняли марнерийское серебро на связки бананов, ананасов, плодов гуавы и папайи. Фиги, мед, виноград предлагали из других лодок. А вот подплыли торговцы пряным мясом, солониной и пагфладди - пряным соусом из рыбы и мяса.
Белые зубы сверкали на шоколадных лицах; глаза торговцев фруктами сияли и буквально лучились энергией и жизнелюбием. Релкин был в восторге. Об этом он мечтал всю свою жизнь - как после путешествия в восемь тысяч миль он сделает первый шаг по незнакомому континенту.
Подоспели каноэ покрупнее, на их борту приветственно гремели массивные барабаны.
На носу каждого большого каноэ извивались в сложном танце полуголые женщины.
Драконопасы обменялись взглядами. Кажется, здесь будет довольно интересно, несмотря на драконовские запреты драконьего командира.
О! Скорее бы уже ступить на иностранный берег! Как они истосковались по суше!
Послеполуденные часы тянулись ужасающе медленно; сначала ждали возвращения делегации, потом высадились офицеры и авангард - в основном инженерные войска, чьей задачей было подготовить общую высадку.
Маясь от нетерпения, мальчики покормили драконов и поели сами, попробовав только что купленные тропические фрукты.
Прошел слух, что отдыха не предвидится: высадка продлится всю ночь, а горячий ужин будут выдавать как на кораблях, так и на берегу. И армия выступит из Согоша с первыми лучами света.
Конечно, всем немедленно захотелось узнать: а куда же они направятся? Ответа на этот вопрос по-прежнему не было. Поговаривали только, что вроде придется идти вверх по реке. А в Согоше армия не задержится и дня.
Куда же они пойдут?
Вверх по реке. Внутрь. В сердце Эйго, темного континента.
Огромные плоскодонные баржи отвалили от берега. Некоторые из них были оборудованы двойным рядом весел, на которых трудились мокрые от пота гребцы. Естественно, эти баржи шли быстрее и первыми пришвартовались к кораблям.
Засвистели дудки, раздались звуки команд, и высадка началась.
Предстояла нелегкая работа - перевезти на берег почти двенадцать тысяч человек, тысячу лошадей и восемьдесят драконов. С ними нужно было доставить еще и все необходимое в длительном походе - от брезента до пшеницы, от келутовых зерен до железа и угля.
Первой на берег сошла пехота, за ней - кавалерия и наконец - драконы. Это означало, что драконы провели ночь на кораблях и не двинулись с места до позднего утра следующего дня. Как следствие, нетерпение их выросло до угрожающих размеров. На этот раз Пурпурно-Зеленый чуть не упал, спускаясь с борта корабля на баржу. Упади он на баржу, наверняка проломил бы хрупкие шпангоуты.
Перед высадкой Уилиджер потребовал последней проверки. Все имели полный комплект снаряжения, каждая деталь, которую можно было начистить, ярко сияла.
Базил, Блок и Пурпурно-Зеленый ехали на одной барже. Они встали в центре палубы, стараясь не делать лишних движений, чтобы не нарушить равновесия судна.
С безоблачного неба било беспощадное солнце. Драконопасы опрокидывали на своих драконов ведра воды, чтобы хоть немного охладить их.
Все местные моряки сгрудились вокруг драконов, и в их взглядах восхищение мешалось со страхом. Чем ближе баржа подходила к пристани, тем чаще во внутренней гавани, переполненной маленькими суденышками, возникали очаги переполоха.
На берегу один за другим строились отряды легионеров и уходили за ряд пакгаузов. Тем временем баржи, перевозившие эскадрон, ошвартовались. Осторожно ступая по особенно прочному трапу, сделанному специально для них, драконы сошли на причал, а с него - на землю.
Ступив на сушу, Релкин прочитал коротенькую молитву старым богам с просьбой об удаче. Незнакомый континент принял чужеземного мальчишку, послав приветствием легкое дуновение ветерка, несущего смешанные запахи пряностей, экзотики и гнили.
Вокруг высадившегося эскадрона сразу же закрутился вихрь бурной деятельности. Сотни черных лиц, носильщики в белых штанах и красных шляпах, продавцы фруктов и просто зеваки, которые, затаив дыхание, глазели, как драконопасы выкатывают совместными усилиями грузовые повозки, запрягают в них драконов, взваливают на себя тяжелые ранцы. По всей гавани на разные голоса завывали дудки и флейты, армия готовилась к выступлению.
Проехал длинный обоз с вещами. Его охраняли от воров легионеры, расположившись по двое в каждой повозке. Все снаряжение было тщательно выверено, незаменимые материалы проехали долгий путь в восемь тысяч миль через весь свет. Генерал Баксандер приказал проявлять максимальную заботу о легионном снаряжении. Ведь армия находилась теперь на собственном попечении, на пополнение припасов рассчитывать не приходилось.
Они находились гораздо дальше, чем легионы старины Пэксона во время осады Урдха.
Явился Уилиджер. Вскоре пришел приказ проследовать вперед и присоединиться к бийскому легиону. Сто девятый строем двинулся через гавань, через широкую площадь с каким-то монументом в центре, рассекая возбужденную многоцветную толпу. Казалось, все были одеты в белые брюки, юбки или штаны. Многие мужчины носили конусообразные красные шляпы.
Монумент представлял собой колонну с большой каменной головой на верхушке. Это, как им объяснили, был Куа Хало, Король - Львиное Сердце из От Богона, сюзерен Согоша, великий Хулапут.
Релкин разглядел правильно очерченное лицо с жестким выражением, выдающийся подбородок и мясистый нос. Что-то пугающее было в линиях подбородка и готовых нахмуриться бровях.
Эскадрон повернул и прошествовал через весь город вверх по длинному склону, мимо крепких одно- и двухэтажных домов, покрытых штукатуркой различных оттенков, в основном светлых тонов.
Выше по склону находились большие роскошные дома, окруженные деревьями и садами. Толпа прохожих заметно поредела. Небольшие группки людей, вооруженных копьями и щитами, несли караул у дверей этих дворцов. За ажурными оградами можно было разглядеть редких всадников, одетых в разноцветные шелка, белые панталоны и островерхие широкополые шляпы, как правило красные. Женщины носили свободные белые туники или балахоны.
Деревья в этом пригороде росли так густо, что солдатам порой казалось, что на самом деле они идут через пальмовый лес, в котором изредка попадались группки деревьев гинкго, чьи кроны поднимались в небо значительно выше, чем веера пальмовых листьев.
К разочарованию всех драконопасов, которые надеялись провести хотя бы одну ночь в городе, они оставили позади аристократический пригород Согоша. Затем миновали аккуратные поля, где люди обрабатывали землю на волах и осликах. Небольшие одноэтажные саманные домики под оранжевыми черепичными крышами были рассеяны вдоль дороги.
На вершине гряды, откуда открывался вид на Согош и гавань, солдаты Сто девятого остановились, чтобы перекусить хлебом, луком, акхом и согошскими соусами, потом снова двинулись в путь. Почти в сумерках они подошли к ставке генерала Баксандера.
В соответствии со стратегическими правилами, Баксандер первым делом занялся строительством форта. Территория, отведенная под застройку, представляла собой поле под паром, предварительно выкупленное агентами Империи Розы. Согошский лорд Тагут не чинил никаких препятствий, имея приказ короля ни в чем не отказывать аргонатцам.
Место для фортификационного сооружения было самым подходящим. Вокруг поля выкопали ров, который служил отличной защитой от кавалерии. Над ним насыпали трехфутовый вал, а теперь сверху сооружали частокол из шестифутовых бревен. Инженеры разбили внутри лагерь - ряды палаток для людей и драконов, уборные, кухни и поленницы дров. Входом служили ворота меж двумя шестнадцатифутовыми башнями, через вал был перекинут подъемный мост. Все это выстроили из местного леса, хотя некоторые детали крепежа доставили из самого Аргоната. Люди, лошади и драконы работали без передышки.
Пара огромных квадратных палаток была отведена под драконьи стойла, и Сто девятый получил наконец возможность дать отдых натруженным ногам. Очень скоро драконопасы услышали призыв кухонного колокола, выбежали наружу и вернулись с чанами лапши, приправленной акхом. Как раз в это же время подошел и фургон с пивом для драконов.
Драконы от души наелись и напились и почувствовали себя лучше. И когда их попросили помочь строителям, все дружно поднялись и отправились устанавливать частокол.
Командир эскадрона Уилиджер предпочел поселиться в небольшой одноместной палатке, поставленной рядом с огромным шатром драконов. Он приказал Шацу и Энди помочь ему обустроиться и перенести туда его вещи. Релкин воспользовался возможностью улизнуть и отправился исследовать лагерь, пока кто-нибудь не приставил его к делу. Базил был занят в команде, углубляющей ров; вряд ли дракону что-то понадобится, пока он не освободится.
В походных кузницах уже пылали горны и стучали молоты. Баксандер распорядился ковать и точить запасные мечи. В воздухе безошибочно чувствовался запах спешки. Бесконечной чередой подъезжали грохочущие фургоны, выстраивались рядами в центре лагеря. Над котлами и сковородами огромных кухонь поднимался пар. Здесь Релкин заметил компанию высоких стройных людей с длинными светлыми распущенными волосами. Они были одеты в кольчуги и шерстяные стеганые штаны, перетянутые ремнями красной кожи, невысокие сапожки доходили до щиколоток. У каждого на боку висели короткий меч и нож.
Релкин догадался, что это чардханцы. Похоже, настроение у них было хорошее. Они пили пиво и переговаривались на демменере - одном из распространенных в Чардхе языков. Он звучал непривычно грубо и гортанно для ушей Релкина, привыкшего к мелодичным интонациям верио. Могут ли эти грубые, хотя и добродушные парни быть “рыцарями”? Релкин засомневался.
И тут подъехала группа людей на огромных конях. Релкин затаил дыхание. Это определенно были рыцари, облаченные в сверкающую сталь и белоснежные шелковые туники с мешаниной разноцветных значков и образков на груди.
Их огромные шлемы сверху имели прямоугольную форму. Многие подняли забрала, и Релкин мог видеть голубые глаза и волосы цвета соломы. Судя по лицам, здешние мужчины были широки в кости.
Конечно же, это и есть рыцари, а те, другие, всего лишь пехота. Релкин состроил гримаску, соображая, каково будет драться с ними в одном строю. Релкин знал, что на замкнутых пространствах обычная кавалерия ничего не стоит против драконов. Лошадей очень трудно заставить приблизиться к вивернам, а сами всадники располагаются как раз на такой высоте, что удобнее для драконьего меча и не бывает. Результатом подобных столкновений, как правило, было избиение.
Но без поддержки драконов дело может обернуться совершенно иначе. Пехотные легионы, конечно, разработали множество приемов для сражения с кавалерией - обычно эффективны луки, а укрепленная позиция позволяет удерживать кавалерию на безопасном расстоянии. И все же Релкин предпочел бы драться на стороне этих конников, а не против них в грядущей кампании.
Рыцари проехали в свой лагерь, который находился внутри территории легионного.
Стройные ряды белых палаток регулярных частей неожиданно разомкнулись, уступив место беспорядочной мешанине полосатых тентов, навесов и маркиз. Недалеко от палаток были расположены коновязи. Изумленный Редкий заметил, что среди людей, работающих в лагере, мелькали женщины.
Подойдя ближе, Релкин почувствовал кислый запах нечистот. Этот внутренний лагерь был оборудован с явным нарушением санитарных норм. Огромные кучи навоза разгребали специально нанятые для этого эйгоанцы. Чардханцы, похоже, пользовались выгребными ямами, выкопанными прямо в земле, а порой не, затрудняли себя далекими переходами и оставляли кучи сразу у выхода из палатки.
Парочка дородных молодых эйгоанок, чернокожих красавиц, одетых в яркие желтые сари, прошла мимо, наградив драконира надменными взглядами.
Релкин улыбнулся; год-два назад он бы покраснел. Теперь же он просто отметил их мускулистые, крепкие фигуры.
Тут его кто-то хлопнул по спине. Обернувшись, парень обнаружил, что его зацепили, проходя мимо, чардханские пехотинцы.
- Смотрю, как вы тут, - объяснил он.
- А ты кто? - спросил светловолосый пехотинец на ломаном верио.
- Драконир Релкин, Сто девятый марнерийский.
- А, смотритель ящериц! - Чардханец повернулся в сторону приятелей и выкрикнул что-то на лающем местном языке.
Те сгрудились вокруг Релкина и заговорили, явно насмехаясь над парнем и бурно жестикулируя. Драконир не понимал ни слова и решил не обращать внимания. Он тоже находил чардханцев весьма забавными, но у них , было слишком большое численное превосходство.
- Надеюсь, нам будет хорошо вместе драться, - сказал он осторожно, обращаясь к тому, кто знал верно.
- Не беспокойся, - отозвался великан, - мы здесь, чтобы защищать вас и ваших старых ящериц. С нами вы в безопасности.
Релкин радостно рассмеялся:
- Я им так и передам. Они почувствуют большое облегчение.
Но голубоглазый, похоже, не шутил:
- Вы, драконопасы, лучше бы сидели дома. Это будет настоящий бой, и нам будет довольно накладно оберегать ваших проклятых ящериц, да и вас тоже.
- Ого! Так у нас наконец-то будет легкая война, для разнообразия. Мы будем прохлаждаться в тылу, пока ваши парни будут разбираться с врагом. Звучит заманчиво. Подождите, я передам это остальным.
Чардханец перевел что-то другим, и они заревели и затопали ногами. Потом повернулись и разошлись по своим палаткам.
Релкин пошел к себе, в голове у парня мешались воспоминания об эйгоанских красотках и чардханских грубиянах.

Глава 24

В то самое время, когда Релкин укладывался спать рядом с давно храпевшим драконом, высшее командование экспедиционных сил устроило что-то вроде беспокойного совещания в палатке генерала Стинхура, расположенной не так уж и далеко от драконьего шатра.
Баксандер был смелым, решительным военачальником, что доказал в нескольких битвах с Теитолом. Однако никогда раньше он не командовал такой крупной армией, и теперь его снедала тревога. Разумное руководство, обеспечение сохранности и слаженности действий двенадцати тысяч человек, огромного количества лошадей, прокорм драконов, да еще при движении по чужой территории - все это было на пределе его возможностей. Силы генерала были на исходе уже после первого дня, и отчасти виной тому была его неопытность. То, что высадка легионов и разгрузка снаряжения прошла гладко, несколько обнадеживало, но впереди ждали еще сотни препятствий и месяцы кампании на чужой земле. Эта воодушевляющая перспектива лишала молодого генерала покоя.
Генерал Стинхур был даже моложе Баксандера. Он хорошо послужил в Кеноре во время вражеского нашествия два года тому назад. Теперь он тоже столкнулся со множеством ранее не встречавшихся осложнений и беспокоился не меньше.
Сделав большой глоток келута, он пересказал присутствующим слухи, которые гуляли по армии:
- Во-первых, говорят, что в дебрях верхней страны властвует чума. Люди умирают тысячами от черных нарывов, покрывающих все тело. Во-вторых, там собрались огромные вражеские силы, снабженные магическими приспособлениями, которые позволяют видеть ночью. В-третьих, народ Согоша собирается поднять восстание против Хулапута и чуть ли не целиком присоединиться к силам врага, после чего нападет на нас со спины. И все это принесли в течение последних полутора часов! Слухи, не объяснимые никакими причинами! Это сумасшествие!
Собеседниками полководцев были ведьма Эндисия и адмирал Кранкс. Они с вниманием относились к тревогам молодых генералов, но их занимали собственные проблемы.
- Скорее это даже маловато для десятитысячной армии, находящейся на чужой территории, - выразилась Эндисия в своей всегдашней манере.
- Все кажется сложным, лишь только мы беремся за дело, - вторил ей Кранкс, - мой опыт в таких вещах ограничен, конечно, морской практикой, но и я, как правило, сталкиваюсь с подобными же проблемами. Поначалу они кажутся непреодолимыми, а будущее пугает всеми представимыми опасностями. Но ты продолжаешь идти вперед, и страхи исчезают.
Баксандер и Стинхур молча смотрели на старого адмирала. Подобные банальности были в его стиле. От него теперь ничего не зависит, он будет сидеть у берега на своем фрегате и направлять белый флот, куда потребуется по ходу дела.
- Все эти вещи покажутся не такими страшными, как только мы начнем кампанию, - сказала Эндисия, - надеюсь, мы сможем выступить завтра.
Баксандер взглянул на Стинхура. Они были другого мнения на этот счет. Он откашлялся, прочищая горло:
- Хотя я, конечно, тоже хочу как можно скорее отправиться в глубь страны, я все же должен настаивать на полном и тщательном завершении фортификационных работ здесь. У нас должно быть крепкое укрытие за спиной.
Эндисия подняла брови. Она слышала сейчас нечто явно противоречащее приказу Лессис. Необходимо срочно двигаться колонной в Кубху.
Она совершенно точно помнит слова Серой Леди:
"Не давай им останавливаться, Эндисия. Не давай останавливаться и окапываться. Нам нужно пройти половину этого континента; мы не можем повсюду на этом пути строить форты”.
Взгляд Эндисии стал тверже.
- Мы должны прийти в Кубху как можно скорее.
- Ах да, - сказал Стинхур, - Кубха. Кубха, как вы знаете, в ста милях в глубь континента. Прежде чем выступить, мы должны запастись горами провизии.
Эндисия подавила резкий ответ. Им предстоит пройти больше тысячи миль внутрь материка, в основном по большим рекам. Жить они будут не на земле. Пришла очередь Стинхура распоряжаться организацией этого похода. Кроме того, этот человек нес на себе страшное бремя ответственности за экспедиции, и Эндисия знала, что должна поддерживать его. В конце концов генералы все сделают вовремя, они были отобраны тщательнейшим образом.
- Я знаю, Лессис попросила бы вас ускорить ваши приготовления. Любое промедление может оказаться роковым для короля Хулапута.
- А, леди Лессис, - отозвался Баксандер, - я все время спрашиваю себя - где она? Мне было сказано, что она будет здесь заниматься чем-то вроде изучения ситуации во внутренних землях. Вместо этого я оказываюсь практически на неразведанных территориях, и те незначительные сведения, которые все же попали в мое распоряжение, предоставлены мне моими следопытами.
- Лорд Тагут уверен в отсутствии крупных вражеских сил на нашем пути. Ничего серьезного, по всей вероятности, не будет до самого Великого Вала.
- Можно ли доверять этому Тагуту? - спросил Стинхур.
- Я не вижу причин не доверять ему.
- Но где же Лессис; когда мы ее увидим?
- Что до этого, генерал, ничего не могу сказать. Думаю, что она в стране Импало. Она собиралась проникнуть даже дальше, к самому Валу.
- Валу Солнца? - спросил неуверенно Стинхур.
- И за него. В неизведанные леса и ко Внутреннему морю.
- Я слышал, что места эти захвачены демонами, их называют обителью ужаса.
- Действительно, это так, - отозвалась Эндисия, - но мы и пришли сюда, генерал, чтобы положить конец новому ужасу.
- Ну, да я только хотел бы иметь твердую информацию о том, что нас ждет.
Раздался короткий свисток дудки перед палаткой. Адъютант заглянул внутрь:
- К вам граф Фелк-Хабрен, сэр.
- А, граф. Пригласите его.
Баксандер внутренне усмехнулся. Пусть колдунья посмотрит, с кем ему приходится иметь дело.
Вошел огромный человек, одетый в бледно-голубую шелковую блузу поверх кольчуги, приостановился, поднял кулак и коротко приветствовал участников совещания на гортанном демменере.
Грудь его голубой блузы была украшена геральдическим львом, стоящим на задних лапах, и тремя черными дроздами дома Фелк-Хабрен. На правой руке сверкал массивный аметист, известный как львиный камень; на левой руке граф носил три золотых кольца с черными жемчужинами.
Граф Трего Фелк-Хабрен был титулованным военачальником чардханских сил в Богоне. Однако строгим командиром его назвать было трудновато. Рыцари собирались в “боевые группы” по принадлежности одному штату, а штатов в Чардхе было великое множество, и между большинством не прекращались свары по самым разнообразным поводам. К примеру, хентилденцы с трудом шли на сотрудничество с людьми из Примирившихся Штатов. Впрочем, Примирившиеся Штаты вообще не пользовались популярностью, зато были средоточием огромных состояний, а поместье Фелк-Хабрена, несмотря на свои крохотные размеры, было одним из самых богатых, таким образом граф стал командующим и получил в свое распоряжение всю армию.
Граф Трего был типичным представителем своего племени - высокий, красивый мужчина с длинным прямым носом и полными красными губами. Глаза ярко-синие, а волосы такие светлые, что казались серебряными. На правой щеке красовался шрам от сабельного удара, полученного на дуэли - это было основное развлечение чардханской аристократической молодежи. Граф был вспыльчив, надменен и невозможным образом презирал все, что не имело отношения к подробностям личной жизни членов аристократической иерархии Чардхи. Таким образом он знал добродетели и достояние каждого рыцаря своей страны, но понятия не имел ни об От Богоне, ни об Эйго. Он согласился принять участие в великой миссии только лишь потому, что так хотел его лорд-сеньор, король Федерио из Ленкессена. К тому же подворачивалась возможность завоевать славу, а возможно, и новое поместье, может быть, даже в Казине. Ничего, кроме славы и поместья, его не интересовало, и любая задержка лишала молодого аристократа остатков терпения. Он мало знал об Империи Розы, хотя слыхал, будто бы там правят женщины - это казалось чардханцам весьма забавным.
Тем не менее граф Трего счел возможным сотрудничать с генералом Баксандером. Трего говорил на неплохом верио, языке Аргоната и Кунфшона. Верио был популярен при дворе Примирившихся Штатов как язык литературы, а также науки и техники. Баксандер провел довольно много времени в совещаниях с графом Трего. Задолго до прибытия флота они вместе планировали военные операции, которые удовлетворили бы и графа, и остальных чардханцев.
В результате Баксандер вообще перестал принимать чардханцев в расчет и не желал обращаться к ним за помощью ни при каких обстоятельствах. Баксандеру и его тысяче инженеров предстояло справиться с горами дел, а времени на это отводилось всего несколько месяцев. Укрепляя тылы в Богоне, они должны были добыть еду для двенадцати тысяч человек плюс тысячи лошадей и восьмидесяти созданий с аппетитом бегемотов, имя которым - драконы. Это было колоссальной задачей. Кроме того, нужно было построить тысячи повозок и запрячь в них волов, что само по себе - гигантское предприятие. Генерал Баксандер уже знал цены на волов на всех рынках и имена всех крупных торговцев в Богоне.
Чардханцы, чьи познания во всем, касающемся чести и блеска, были бесконечны, в житейских вопросах разбирались слабо. Их собственные проблемы в обеспечении армии оказались безмерны, в частности, в силу их склонности как можно дольше задерживать плату поставщикам продовольствия и сена. Положение грозило стать настолько плохим, что Баксандер позаботился о дополнительных запасах пищи, полагая, что ему все равно придется со временем кормить этих горе-союзников.
Граф Трего так и не понял, что Баксандер просто перестал брать его в расчет, и был убежден: ему просто оказывают должное уважение, не беспокоя по пустякам. Баксандер не имел титула и, по меркам графа Фелк-Хабрена, был всего-навсего простолюдином. И если небольшой отряд Баксандера взял на себя заботы о снабжении, графу этого было вполне достаточно.
Но ситуация изменилась, и изменилась драматически. Как только белые корабли высадили на сушу своих пассажиров и маленькая чужеземная армия увеличилась на одиннадцать тысяч людей, да еще с лошадьми и драконами, чардханские полководцы неожиданно для себя оказались в роли младших союзников, и это вызвало тревогу и растерянность в умах, ибо очевидно не соответствовало нормам чардханской иерархии.
Именно неуверенность в себе была причиной сухости в речах и печали на графском лице.

Предыдущая страница 12 Следующая страница


13 Кристофер РАУЛИ

- Граф Трего, позвольте представить вам генерала Стинхура, моего помощника.
Стинхур отсалютовал. Граф снова поднял сжатый кулак и произнес несколько слов на родном языке.
- Адмирал Кранкс, командующий белым флотом. Трего повторил приветствие.
- И ведьма Эндисия.
Граф вытаращил глаза. Что это - плохая шутка? Ему представили до неприличия просто одетую и непривлекательную женщину.
Наступила довольно долгая пауза - граф пытался понять, что же происходит, и, не сумев, покраснел.
- Это еще что за оскорбление? - пробормотал он на демменере.
Женщина была одета, словно крестьянка, в простой белый шерстяной балахон и серую куртку или плащ. Она носила сандалии на босу ногу, и ее голые пятки были видны из-под подола! Граф судорожно сглотнул. Никогда еще в жизни ему не представляли такого создания. Над ним издеваются? Лицо его побагровело.
Эндисия кивнула и улыбнулась ему. Потом заговорила на демменере:
- Считаю за честь встречу с вами, граф. Как мне докладывали, Фелк-Хабрен - доблестное графство, родина смелых мужей.
Слова ее подействовали, словно удар колотушкой по голове. Граф Трего попятился. Кровь отхлынула от лица. Он внутренне сжался, осознав, что ситуация стала совершенно неприличной.
- Ах.., я.., ох.., благодарю.., ох.., колдунья.., за ваши слова. Вы так хорошо говорите на нашем языке!
- Я выучила его несколько лет назад. И с огромным удовольствием прочитала “Баллады Медона”. Они прелестно написаны.
Граф Трего снова сглотнул без слюны. Сам он никогда не читал “Баллады Медона”, только популярные места из них. Его удивление возросло.
Поскольку врага удобней всего добивать, когда он растерян, вмешался Баксандер:
- Граф, мы как раз совещались, как скоро мы сможем выступить во внутренние земли. Какова ваша точка зрения?
Трего Фелк-Хабрена разрывали между собой багровая ярость и желание высказаться. После некоторого заметного колебания способность разговаривать членораздельно победила.
- Э-э-э, э-э-эхм! - начал он. - Ваши порядки действительно отличаются от наших в Высоких Штатах. Это, я полагаю, нужно принимать в расчет. Что до вашего вопроса, могу заверить, что мы все рвемся как можно быстрее взять врага в оборот. Чем скорее, тем лучше. Мы и так уже довольно долго находимся в этой паршивой стране.
Эндисия быстро заговорила:
- Очень приятно слышать, что воины Чардхи находятся в боевой готовности, так как мы действительно выступаем как можно раньше.
Граф Трего снова уставился на женщину. Она смеет рассуждать о военных делах перед лицом мужчин, и никто ее не одергивает!
- Я нахожу странным, что женщина говорит с нами на подобные темы.
Глаза его загорелись синим пламенем. Эндисия даже не вздрогнула:
- Многие женщины служат Империи Розы разными делами. Мы не считаем, что позорим этим свой пол. Граф моргнул:
- Наши женщины к таким вопросам, как продвижение армий, не допускаются. Женщины остаются дома и занимаются детьми, а также услужением мужчинам.
Эндисия вежливо улыбнулась:
- В Империи Розы мужчины и женщины равны во всех видах деятельности, кроме передовой линии фронта.
- Какая нелепость! Женщины не могут разбираться в таких вещах, как война!
- Напротив, граф, позвольте вас уверить, женщины не только могут, но и прекрасно разбираются в подобных вещах.
Граф был уже на грани взрыва, как вдруг раздался громкий звук рожка. Адъютант заглянул в палатку и что-то прошептал Баксандеру. У того отвисла челюсть.
- Во имя дыхания, пригласите ее сюда! Его глаза встретились с глазами Эндисии. Полотнище шатра откинулось, и вошла Лессис из Валмеса в сопровождении Лагдален из Тарчо.
Граф был ошеломлен. Опять женщины, а по виду - чуть ли не нищенки. Та, что постарше, была одета в серые лохмотья, похожие на половую тряпку, а истощенная фигура, худое лицо и тонкие волосы говорили о недоедании и недосыпании. Та, что помоложе, наоборот, выглядела весьма привлекательно. Приодеть ее, нацепить несколько драгоценных камней, и тогда он, Трего, не отказался бы познакомиться с ней поближе.
- Граф, - сказал Баксандер, - разрешите представить вам Великую Ведьму Лессис.
Ею оказалась та, что постарше.
У графа Трего перехватило дыхание. Похоже, его выбрали сегодня объектом шуток, а если это не так, то можно ли принимать всерьез этих сумасшедших иностранцев? Пригласить на Военный Совет старуху в тряпье? Чушь! Кровь снова прилила к лицу графа. Лессис на мгновение подняла руки, и Трего вдруг понял, что совершенно спокоен. Напряженные мускулы мгновенно расслабились, словно искусный массажист поработал над его спиной.
Глаза у женщины были странные; они как будто видели человека насквозь.
- Я, - начал Трего, но слова выскользнули из памяти, и он не смог закончить фразы.
- Граф, - произнесла старуха с улыбкой, обнажившей, как ни удивительно, белоснежные зубы, - я считаю встречу с вами большой честью. Император просил меня передать вам его личную благодарность за поддержку нашей миссии.
- Вы, - задохнулся он, - вы из тех, кто разговаривает с вашим императором?
- Мне оказана такая милость.
Граф Трего опять нервно сглотнул. Невероятно! Все так и есть, как его и предупреждали. Эти мужчины позволяют женщинам управлять собой! Как, ради всего святого, могли добиться женщины такой пугающей власти, такого уважения? Трего, рыцарь из Фелк-Хабрена, был не способен понять и принять это. Тем не менее он решил сдерживаться; как это ни смешно, он должен быть вежлив:
- Благодарю вашего императора за его любезность. Лессис повернулась к остальным; как всегда в ее присутствии, времени медлить не было:
- Джентльмены, Эндисия, я прибыла из Кубхи. Мы покинули ее лишь несколько часов назад. Граф не выдержал:
- Смею заметить, этого никак не может быть. Невозможно добраться сюда из Кубхи всего за несколько часов.
Ведьма улыбнулась:
- И тем не менее днем мы разговаривали в Кубхе с королем Хулапутом. И как видите, сейчас мы здесь.
Граф Трего готов был посмеяться, но что-то в этой женщине остановило его. Она казалась неспособной произнести ложь.
- Тогда я должен заявить, что тоже хотел бы иметь возможность сегодня же ночью лично прибыть в расположение нашей армии. Чем скорее мы возьмем врага за глотку, тем лучше для нас.
Лессис вежливо рассмеялась:
- Мне бы хотелось, чтобы это оказалось возможным, граф. К несчастью, в нашем распоряжении только одна рукх-мышь, и она не может нести лошадей.
Эта реплика обрадовала только Эндисию.
Стинхуру доводилось видеть летучих рукх-мышей. Глаза его округлились:
- Я правильно расслышал вас, леди, - рукх-мышь?
- Да, и очень симпатичная. Я называю ее Гористые Глаза, потому что у нее над глазами лобная кость образует костяной хребет.
Стинхур удивленно посмотрел на Баксандера, который просто пожал плечами: это же Великая Ведьма; для нее нет ничего невозможного.
Граф Трего, впрочем, решил, что она пошутила, и от всего сердца рассмеялся.
Но Лессис оборвала его смех. Без лишних слов она проинформировала собравшихся, что существует настоятельная необходимость сегодня же ночью выступить в Кубху всей объединенной армией. Нельзя медлить, если они хотят спасти столицу и короля Хулапута.
- Что же случилось, если наши планы нуждаются в коренном изменении? - спросил Баксандер.
- Крэхинцы напали на Ог Богон месяц тому назад. Они разбили личную королевскую армию две недели назад на переправе. Силы их значительно превосходят в численности уцелевшие войска Хулапута, отступившие в столицу. Осада уже началась. Боюсь, богонцы слишком долго жили в мире, и копья их заржавели. Стены города в плохом состоянии. Крэхин - это регулярная армия, воодушевляемая своим Пророком, и их много, возможно тысяч тридцать. Должно быть, они подкупили окрестные племена, потому что до начала вторжения никто ни о чем не подозревал:
Баксандер задумался, сжав ладони.
- Наш форт еще не окончен, - заговорил он.
- Генерал, сомневаюсь, что мы увидим этот форт раньше чем через год, а то и больше. У нас впереди очень долгое и далекое путешествие.
Баксандер сглотнул слюну. Так, наихудшее свершилось: они действительно пойдут всей армией во внутренние земли. А ведь он молился, чтобы этого не произошло, хотя и готовился к подобному варианту со своими инженерами.
- Вижу. - Рот его сжался в линию. - Клянусь дыханием, это большой риск, леди. Два полных легиона.
- С нами еще чардханцы и армия Кассима, которая спускается на юг от Бакана, чтобы соединиться с нами в Кубхе. Плюс небольшие отряды из самих Баканских государств.
- Ну, тогда мы должны сделать лучшее, что можем, из того немногого, что у нас есть, - сказал Баксандер со слабой улыбкой.
Лессис улыбнулась в ответ:
- Теперь я должна рассказать вам, что происходит во внутренних землях. Лагдален, та карта у тебя?
Девушка выступила вперед и развернула карту, которую они принесли из Кубхи. Карта была замечательная - тщательный рисунок на куске шкуры антилопы в черных, зеленых и синих красках.
- Это - линия берега, это - Согош, это - Кубха. - Карту развернули дальше. Поперек континента змеилась большая река. Горный хребет перерезал ее пополам.
- Это - Вал Солнца, так его называют крэхинцы. Здесь, - она показала на большой голубой треугольник, - лежит обширное Внутреннее море, которое они называют “Наб”.
Посреди голубого цвета плавал островок, напоминающий по форме берцовую кость.
- И это - Кость Наба.
- Тот, кто выпьет Костяной Воды, никогда не придет назад. Так говорят, - пробормотал адмирал Кранкс.
- Да, адмирал, приблизительно так, и если мы не поторопимся, это будут говорить обо всем мире.
В скором времени совет окончился, и все покинули палатку. Первым вышел граф Трего.
Лессис обнаружила чардханского военачальника застывшим от изумления перед огромным существом, припавшим к земле у палатки. Летучая рукх-мышь не обращала на окружающих ее людей никакого внимания. Она ждала Лессис, и как только ведьма подошла поближе, чудовище громко закричало и потянулось к старухе, вытягивая длинную шею.
Потом, к величайшему удивлению графа Трего, Лессис и молодая девушка забрались на спину твари, и та всего несколькими взмахами огромных крыльев набрала высоту и растаяла в ночи.

Глава 25

Они шли сквозь дрожащий от зноя воздух. Тучи пыли поднимались от шагающих ног людей, волов, лошадей и драконов. За колонной следовали стаи стервятников, подбирающих кости и объедки за тысячами людей, ежедневно утоляющих голод.
Хотя вдоль дороги стояла пыль, армия все еще находилась в зоне пышной прибрежной растительности. В тех местах, где земли не были расчищены под фермы, вплотную к шагающим отрядам подступали пальмы и камедные деревья. Временами дорога ныряла в низины, к небольшим речушкам, и тогда солдатам приходилось преодолевать заболоченные земли, на которых высились огромные деревья со стволами, поросшими мхом и обвитыми виноградной лозой. На холмах повыше и посуше стояли одинокие фермы и небольшие деревеньки. Дома здесь были с круглыми крышами, рядом с каждым стоял длинный хлев для крупного рогатого скота и коз. Это были процветающие земли, уже давно забывшие о войне. Жители прятались при виде странной армии бледнолицых иностранцев, проходившей через крохотные селения. Чардханские рыцари и сами по себе выглядели достаточно страшными, а за ними следом маршировали боевые драконы. Вынести вид этих чудовищ с огромными мечами за спиной местным жителям было уже не под силу, и порой обезумевшие люди с криками ужаса выбегали из укрытий и в панике разбегались.
На третий день армия начала подъем по длинному пологому склону, поросшему смешанным лесом, который постепенно сошел на нет. На высокогорной равнине росли высокие золотистые травы, лишь приблизительно каждые четверть мили попадались небольшие группы деревьев.
Королевский тракт вскоре превратился в исхоженную босыми ногами тропу чуть пошире обычной сельской дороги, которая способна за считанные часы стать непролазным болотом. Генерал Баксандер видел в жизни и то и другое и поэтому искренне порадовался, что они попали сюда в сухой период. На пыль он не жаловался.
Но в этом он был одинок. Пыль проникала буквально во все. Она тупила металл, першила в горле, повреждала чувствительные кожистые мембраны вокруг глаз драконов и была постоянной приправой к пище.
На втором месте в ряду неприятностей заслуженно находились насекомые, они не отставали даже на дневных переходах и превратились в постоянную пытку для каждого человека и животного.
Баксандер был научен ужасным опытом первой ночной стоянки у водоема, и теперь солдаты избегали воды, особенно болотной, от которой каждую ночь поднимались тучи гнуса и москитов. Они старались останавливаться на высоких местах, и это создавало для инженеров трудности в водоснабжении армии. Кроме того, приходилось в огромных количествах заготавливать и доставлять дрова, так как вся вода по приказу колдуний кипятилась.
Жара и влажность разъедали даже кожаные вещи. Запасы сыромятных ремней приобрели небывалую ценность, и Релкин старался делиться ими только в случае крайней необходимости.
Драконопасы вынуждены были каждый день вырезать новые ремни. Это было трудоемкой работой. Приходилось в течение ночи вымачивать свежую кожу в соленой воде, а потом растягивать на рамах и сушить на крышах фургонов. Получившимся в результате грубым изделиям было далеко до доброй кунфшонской упряжи. Самодельные ремни сильно растягивались и быстро рвались под тяжестью груженых повозок, которые совместными усилиями тащили драконы.
К счастью, драконьи ноги были в прекрасном состоянии, к удивлению и радости драконопасов. В первые два дня мальчики лихорадочно работали пластырным шербетом и Старым Сугустусом над ступнями своих подопечных, но драконья кожа, слегка размякшая во время морского путешествия, быстро зажила и окрепла, и на третий-четвертый день все были абсолютно здоровы. Даже Пурпурно-Зеленый шел без особой боли.
Каждый считал это маленьким чудом, хотя и объяснял его упорными тренировками в последний год и лечебным воздействием на кожу Старого Сугустуса.
Самой удивительной в их походе была невероятная скорость передвижения. Инженеры Баксандера приготовили по всему пути факелы и фонари, что позволяло караванам не останавливаться даже ночью. Имея довольно протяженную линию марша и поддерживая фургоны в почти непрерывном движении, легионы были способны идти так быстро, как только могли люди и драконы. Так как болот не попадалось, шли каждый день с восхода до наступления непереносимой жары, а переждав тяжелые часы, снова поднимались и шли вечером до первого часа темноты. В результате армия покрывала около двадцати миль в день. К концу недели они были почти у самой Кубхи.
Теперь, когда по дороге попадались все более крупные деревни, что служило явным признаком приближения к большому городу, снова поползли слухи.
Самый опасный относился к хинину, который, по настоянию ведьм, ежедневно выдавали каждому человеку. Порошок приходилось разводить в теплой воде и пить, скривив кислую рожу, ибо другого выражения лица эта страшная горечь не допускала. Солдатам говорили, что лекарство предохраняет от заразы, но они считали, что на самом деле ведьмы хотят подавить их мужские способности. По слухам, это делали потому, что в Кубхе живут тысячи самых сексуальных в мире проституток и все они ждут не дождутся прихода светловолосых мужчин с севера.
Когда эти слухи достигли ушей Лессис, она буквально взвыла от ярости и немедленно собрала на совет всех колдуний экспедиции, после чего ведьмы долго и старательно объясняли упрямым военным, что хинин не влияет на мужскую потенцию, что риск болезни очень велик и что в Кубхе нет и не было женщин, с нетерпением ждущих прихода светловолосых мужчин с востока. Все женщины столицы принадлежат королю, и им дозволяется заниматься любовью только со своими мужьями, да и то - по особому королевскому разрешению. Свидание же с любым другим мужчиной чревато потерей головы, чему очень способствует умелый королевский палач. И хинин необходимо пить единственно для профилактики ужасной лихорадки, характерной для этих мест и передаваемой москитами.
Но ничто не могло поколебать суеверий, которыми были забиты тысячи мужских голов. Многие из этих дураков просто отказывались принимать лекарство. Лессис опасалась вспышки малярии.
- Это великий секрет королей реки, - повторяла она каждому с невероятным терпением, - без этих процедур река не будет поддерживать живущих возле нее людей. Без них мы не можем надеяться дойти до Вала Солнца.
И тем не менее на каждой стоянке, поедая огромное количество лапши, хлеба и местных овощей, сдобренных экзотическими соусами, люди вновь и вновь возвращались к старым слухам, добавляя к ним лишние пугающие подробности. Ведьмы были в отчаянии.
А тут еще Баксандер сообщил Лессис, что возникли напряженные отношения с союзниками - чардханцами и кассимцами, и еще с небольшими армиями из Баканских государств. Время от времени вспыхивали весьма едкие перепалки.
Кассимцы, в частности, сильно раздражали легионеров на марше. Их небольшая армия состояла из тысячи всадников и трех тысяч пехотинцев, а командовали этими силами несколько сотен князьков, причем у каждого была огромная свита из слуг и женщин и каждый расценивал экспедицию как увлекательное приключение. Они по несколько раз на день меняли лошадей и галопом носились по округе в поисках диких развлечений.
Хуже всего была их манера скакать вдоль колонн на марше. Солдаты, идущие пешком, и без того глотали достаточно пыли.
Генерал Баксандер был весьма чувствителен к волнениям, возникающим в армии по причине разногласий с союзниками. Ядром армии, конечно, были легионы, но аргонатской кавалерии было очень мало, а кассимцы имели отличных конных воинов. Даже князьки при всех своих недостатках имели одно несомненное достоинство: они были невероятно храбры и считали хорошим тоном демонстрировать друг перед другом воинскую доблесть. Поэтому генерал не торопился обуздывать буйных кассимцев.
Прозвучала команда остановиться на привал.
С грохотом, звяканьем и суетой солдаты расстроили ряды и принялись за работу. Разгрузили дровяные фургоны, быстро разложили костры. Водяные наряды под прикрытием кавалерии отправились по воду, тогда как вчерашние запасы воды уже были пущены в ход для варки лапши и похлебки. Дровосеки зашагали к лесу. Для того чтобы один раз вскипятить воду, требовалось несколько вязанок дров. Разжигая костры для кипячения воды и приготовления пищи, солдаты каждый раз раскладывали рядом с пламенем новые дрова на просушку, и каждый полк вез с собой десять вязанок дров и запас воды, достаточный для двух трапез.
Релкин и Базил попали в команду дровосеков. Они, конечно, громко вздыхали по этому поводу, но Релкин втайне радовался. Драконы любили ходить за водой, так как пользовались случаем искупаться в любом водоеме, чтобы хоть немного охладить свои огромные тела. А драконьим мальчикам в это время приходилось отбиваться от туч голодных москитов. В лесу москитов было гораздо меньше.
В шеренге дровосеков оказались и Влок с Пурпурно-Зеленым.
- О-хо-хо! Как мы и ожидали, - вздохнул Пурпурно-Зеленый.
- Что это значит? - спросил Базил.
- Не знаю, но так говорят мальчики.
- Но что мы все-таки ожидали? - настаивал Базил.
- Ничего. Забудь.
- Баз, - сказал Релкин, - это просто такой речевой оборот.
Это заявление заинтересовало Блока, и Релкину пришлось объяснять, что такое речевой оборот, для чего потребовалось немало времени.
Потом их задержал для короткой проверки командир , эскадрона Уилиджер. Драконы тащили с собой огромные топоры, мальчики - маленькие топорики и кинжалы. Уилиджер в эти дни вдохновенно раздавал штрафные наряды и теперь лишь ненадолго замешкался, разглядывая брюки Свейна. Драконопасы носили голубые хлопковые брюки с красным кантом, которые должны были сидеть на два дюйма ниже талии и на один дюйм выше щиколоток. Уилиджер завел себе специальную измерительную палочку для проверок. Правая штанина Свейна держалась чуть ниже положенного. Постоянно следить за штанами в походе было достаточно сложно, но Уилиджер все же ворчал и брюзжал с полминуты, пока мальчики стояли, нетерпеливо глядя на командира.
Наконец он приказал выступать.
Ближайший подходящий лес представлял собой группу низкорослых сухих деревьев на самом краю поля сорго.
Колонна людей и фургонов уже ожидала на месте. Подошли драконы, и сразу же по всему леску захрустели падающие деревья и зазвучали гулкие удары громадных топоров. Бригады перевозчиков на мулах передвинулись поближе, драконьи мальчики заметались между мулами и драконами. Перевозчики отвозили срубленные деревья к рабочим, распиливающим деревья на бревна, потом другие команды переносили бревна к кострам или грузили в фургоны. Чуть в стороне на склоне холма были видны отряды водоносов, возвращающихся с грузом от ближайшего водоема. В лагере запылали огромные костры, и скоро должен был поспеть обед.
Дровосеки работали в охотку, торопясь поскорее покончить с делом и вернуться в лагерь к дневной трапезе.
Низкорослый лесок был скоро вырублен, и Релкину открылось впереди еще одно хлебное поле. Прозвучал сигнал к окончанию работ.
Базил опустил топор со вздохом удовольствия:
- Тяжеловато.
Релкин был поражен настроением своего дракона. Иногда Базил работал без особого энтузиазма, но сегодня он помахал топором с душой. Многие деревья он валил с одного удара.
- Сегодня ты нарубил больше, чем всегда, - сказал Редкий.
- Спасибо. Мальчик всегда напоминает дракону о подобных вещах.
Они обошли заросли колючек по пути к месту сбора.
- Как твои ноги?
- С ногами все хорошо. Совершенно не нужен драконопас.
- Ха! Тогда сам и отправляйся за своим обедом.
- Это несложная работа. С ней справится даже глупый драконий мальчик.
Релкин посмеялся про себя: его дракон определенно настроился на приятный обед.
Тут в их разговор ворвался неожиданный стук копыт.
Трое чардханских рыцарей в полном вооружении с развевающимися вымпелами мчались по сорговому полю, топча посевы. Увидав на опушке дракона, они с отрывистыми выкриками стали носиться вокруг гигантской рептилии.
Все трое были пьяны, явный огонь сумасшествия берсерков горел в их глазах. Внутри Релкина шевельнулось предчувствие.
Неожиданно один их них заставил своего скакуна подойти совсем близко.
- Хо, ты, мальчик! - громко заявил пьяный на верио, он говорил с сильным акцентом. - Я - Херваз из Генча. Все знают, что я смелый и верный рыцарь моего лорда-сеньора Гаспарда из Мэйокса. Я никогда не уклоняюсь от битвы. Скажи своему зверю, чтобы он приготовился. Я вызываю его на бой по всем правилам.
Беспокойство Релкина неизмеримо возросло.
- Добрый рыцарь, дракон должен идти обедать. Колокол уже прозвонил. Он устал от рубки леса. Позволь перенести поединок на другой день. А кроме того, дракон вооружен только топором. Топор хорош для рубки деревьев. Это не драконий меч.
Херваз бросил на мальчишку взгляд, полный презрения:
- Меня не интересуют твои заботы или извинения. Голова чудовища будет моим трофеем, согласится он драться со мной или нет. Готовься.
Релкин услышал, как Базил зашипел у него за спиной. Дракон понимал даже этот варварский верио:
- Этот человек хочет драться с драконом? До сих пор рыцарь избегал смотреть на дракона; теперь же он взглянул ему прямо в глаза, но в драконий столбняк не впал. Релкин подивился ярости этого варвара. Две пары глаз - огромные драконьи и маленькие человечьи - застыли неподвижно, потом рыцарь усилием воли оторвал взгляд и отъехал к своим приятелям, гремящим железом, пытаясь удержать лошадей. Релкин яростно прошептал:
- Этот парень пьян, да к тому же еще и ненормальный. Ты не можешь убить его, Баз. Если мы убьем его, нам придется дорого расплачиваться.
Базил мрачно кивнул:
- Я отлично помню историю торговца Дука. Я все хорошо понимаю. Дурак в металлической одежде пристал к нам и хочет убить дракона, а мы не можем причинить дураку вреда.
- Это не правильно, бессмысленно, но это так. Несмотря на беспокойство, Релкину было интересно, как поведет себя лошадь рыцаря, когда ее заставят поскакать на дракона. Чардханские боевые лошади, как говорили, необычайно свирепы и огромны. Их вывели способными нести на себе этих больших людей вместе со всеми доспехами и стальным вооружением. Но даже эти лошади были вполовину меньше дракона и не похоже, чтобы заблуждались насчет своего страшнейшего врага - голодного хищного виверна.
Чардханские рыцари достали серебристые фляжки и пустили по кругу, каждый тост заканчивался взаимной здравицей и дружным завыванием, призванным разжечь боевой дух. Потом тот, кто бросил вызов, развернул своего коня, опустил забрало и приготовил копье к бою. Его лошадь пошла легкой рысью, потом перешла в галоп и поскакала прямо на Базила.
Релкин отбежал в сторону, оглядываясь в поисках метательного оружия. При нем не было арбалета, и он вдруг почувствовал себя ужасно беспомощным.
Базил похолодел. В руках у него был всего лишь топор тролля - неуклюжее и глупое оружие. Хотя достаточно совершенное в руках троллей. Что-то тяжело дрогнуло в сердце дракона, он вдруг понял, что очень устал, словно тяжесть веков опустилась на его плечи.
Все приемы по отражению атаки кавалерии требовали, чтобы против человека, одетого в броню и вооруженного длинным колющим оружием, применялся драконий меч. Обороняющийся дракон должен был определить точку, в которую направлено копье, и отразить его, выставив щит на линии движения всадника. Это практически полностью защищало дракона и одновременно заставляло разогнавшегося всадника развернуться, подставляя себя под удар. Все, что было теперь у Базила, - это идиотский топор.
Драконы не сильны в импровизации.
Чардханец приближался, рот его был разинут в страшном крике. Боевой конь, казалось, был абсолютно счастлив, что его хозяин вознамерился подраться с драконом. Релкин кинул тяжелый камень и промахнулся. Вторым он попал в щит рыцаря, но не смог его проломить. Третий беспомощно царапнул пластину на спине доспехов рыцаря.
Базил все еще стоял, не зная, что делать. Он неуклюже поднял двумя руками топор, и Релкин почувствовал, как в горле у него пересохло от ужаса. Его дракона сейчас проткнут копьем. Базил может погибнуть от руки этого идиота!
Тут Хвостолом инстинктивно опустил руки. По счастливой случайности топор попал точно на острие копья, и всадник, загрохотав железом, развернулся в обратную сторону.
Проскакав еще несколько шагов, он снова погнал коня к дракону. Приятели его возбужденно орали. Релкин уже успел толкнуть Базила, и оба побежали через поваленные деревья. Релкин во всю силу своих легких звал на помощь. Остальные дракониры были совсем недалеко; они должны были скоро услышать крик.
Рыцарь помчался в погоню, копыта гремели уже совсем рядом, за спиной Релкина. Мальчик пробежал еще несколько шагов и оглянулся. Рыцарь был в двадцати ярдах от них. Релкин споткнулся о виноградную лозу и упал.
Когда же он снова поднял голову, дракон уже никуда не бежал. Он выуживал что-то из большой кучи поваленных деревьев.
Боевой клич рыцаря по мере приближения становился все громче, огромное копье было направлено прямо в грудь дракона.
Базил шагнул вперед, держа в руках срубленное деревцо. А может, это была большая толстая ветка.
Рыцарь подскакал вплотную, боевой клич резанул по ушам. И тогда Базил взмахнул длинной веткой, отбил ею копье, а в следующий момент смахнул рыцаря с коня.
Рыцарь вылетел из седла, со страшным стальным грохотом свалился на землю и распластался поперек муравейника, мимо которого дровосеки ходили весь день. По счастливой случайности, это было жилище красных тропических муравьев Эйго, самых свирепых и страшных.
Чардханец определенно ошалел. Несколько мгновений он лежал неподвижно, пока муравьи взирали на человека, тоже удивленные таким поворотом событий.
Потом тело рыцаря со диким криком дернулось. И с муравейника на весь лес разнеслись дикие вопли, не смолкавшие, пока приятели горе-охотника не подъехали и не стащили его оттуда.
Релкин уже бежал на помощь своему дракону. И тоже отчаянно закричал, увидев, что из плеча дракона на пыльную землю льется кровь.

Глава 26

Этой же ночью командир Уилиджер пригласил кадейнского хирурга осмотреть рану дракона. Уилиджер был весьма озабочен тем, что “драконопас недостаточно хорошо наложил швы”.
Хирург, человек опытный, полагал, что в его инспекции нет никакой необходимости. Он служил много лет и привык к тому, что драконы часто получают раны и в большинстве случаев драконопасы прекрасно справляются с лечением без посторонней помощи.
Тем не менее хирург воспользовался возможностью посмотреть на знаменитого дракона со сломанным хвостом и его драконьего мальчика. Будет о чем рассказать семье, когда он вернется - если, конечно, вернется - из этой экспедиции.

Предыдущая страница 13 Следующая страница


Боевой дракон 14

Лишь взглянув на аккуратный ряд стежков на драконьей шкуре, врач похлопал дракона по спине и широко улыбнулся Уилиджеру:
- К вашему сведению, командир, это лучшие швы из всех, что мне когда-нибудь приходилось видеть. Вам слезет знать, что на самом деле не стоит беспокоиться по поводу первой медицинской помощи, которую драконопасы оказывают своим подопечным. Они зашивают драконов всю жизнь.
Уилиджер взглянул с каменным лицом на Релкина и медленно покраснел.
Хирург же принялся болтать с драконом и Релкином о чардханцах и о пьяном рыцаре, вздумавшем напасть на дракона. На офицера они совершенно не обращали внимания. Уилиджер молча проглотил унижение и гордо удалился с помрачневшим лицом. Этой ночью он больше не появлялся.
На следующий день Базил ехал в специальном фургоне, который тащили восемь волов. Релкин сначала сидел рядом с драконом, но Уилиджер заметил его и приказал идти пешком. Ведь с дракониром ничего плохого не случилось, следовательно, нечего заставлять волов тащить лишнюю тяжесть.
К полудню передовые отряды поднялись на холм и смогли бросить первый взгляд на Кубху. Еще раньше пришло сообщение, что враг отступил, испугавшись подхода иностранных войск. Люди устали от долгих дней пути, поэтому всех охватило чувство облегчения при мысли о том, что не нужно немедленно вступать в бой.
Кубха была большим городом, выстроенным из кирпича цвета охры, она раскинулась в широкой долине по обоим берегам реки. Подойдя ближе, солдаты увидели явные признаки войны - разрушенные дома и изувеченные тела мужчин и женщин, поломанные копья, стрелы, разбросанные сандалии и щиты. Наконец они прошли в огромные ворота между двух башен, выстроенных из того же охряно-желтого кирпича.
На улицах небольшими группами стояли мужчины и женщины. Это были крепко скроенные темнокожие люди, но в их взглядах сквозила пустота, что красноречиво говорило о голоде и лишениях.
За воротами собралась настоящая толпа, одетая в ярко-красные, желтые и лиловые одежды, исхудалые лица сияли от радости. Играл оркестр, инструменты были в основном ударные и лишь у немногих - духовые; и неумолкающий гул сопровождал солдат всю дорогу, так как мужчины, женщины и дети, приплясывая, следовали за колонной.
Драконы удостоились особого внимания. Люди были заранее предупреждены о появлении необычных защитников, поэтому взирали на них без страха. Стайки детей бежали рядом с марширующими вивернами, не сводя восторженных глаз с монстров, перекрещенных кожаными ремнями джобогинов, с почти человеческих, но огромных мечей, доспехов и шлемов.
На большом открытом пространстве в центре города для людей были приготовлены казармы, для драконов - пустые стойла. И вот уже к запаху свежего сена добавился дым кухонных костров, а драконьи мальчики побежали по воду для своих огромных зверей.
Пока они дожидались ужина, Релкин осмотрел рану Базила. Он обработал ее Старым Сугустусом и наложил новую повязку с целебными травами. Рана уже начинала подживать, хотя Релкину и казалось, что это могло бы происходить чуточку быстрее, ведь порез был всего в дюйм или около того глубиной. Впрочем, вовремя обработанная и продезинфицированная, она не должна была причинить особых беспокойств. Базил говорил, что особой боли не чувствует - так, легкое раздражение.
Зазвонил обеденный колокол, и драконопасы побежали к походным кухням. Вокруг уже толпились сотни голодных кубханцев, которых непреодолимо влекло на запах свежеиспеченного хлеба. Повара наливали котлы похлебки и лапши в то время, как пекари выносили решета свежего хлеба и раскладывали их в корзины.
Релкину нелегко было толкать свою тележку по пыльной земле мимо голодающих людей. Усиленный наряд часовых не позволял голодным жителям Кубхи смешаться с легионами.
Драконы были необходимым орудием войны, а драконам требовалась еда. То же относилось и к драконопасам. Солдаты должны есть вдоволь. Голодным кубханцам придется подождать, пока о них позаботятся их собственные правители.
Парень прикатил тележку к дракону, которого разместили вместе с Пурпурно-Зеленым и Альсеброй. Драконы приняли котлы без обычных комментариев, так как сильно проголодались, и набросились на еду с типично драконьей яростью.
Релкин отошел, охваченный сложными чувствами. Люди умирали от голода, но драконов нужно было поддерживать в наилучшей форме.
Он тихо принялся за свой собственный паек, съел около половины, утолив кое-как только первый голод, потом подошел к горожанам, разломил оставшуюся булку на три части и раздал женщинам постарше, стоящим перед линией оцепления.
Другие легионеры поступали так же. От цепочки солдат, снующих между кухнями и кубханцами, в толпу градом сыпались буханки хлеба.
Релкин отвернулся. Голодная армия не могла сделать большего для людей, умирающих от голода. Возможно, на следующий день, когда подойдут обозы, удастся помочь чем-то еще. Однако впереди у аргонатских легионов тяжелая работа, которую нужно выполнить, и битва, которую нужно выиграть. Сражаться придется скоро. Воинам нужны силы.
Вернувшись в стойло, Релкин застал драконов уже спящими вокруг горы котлов и кувшинов.
- Давай, Релкин, - сказал юный Энди, - я тоже назначен на мытье посуды. Уилиджеру сегодня явно попала шлея под хвост. Он дал Рузу наряд вне очереди за потерянную бляшку на ремне Оксарда.
Релкин и забыл уже, что получил от Уилиджера две недели мытья посуды за утреннее пребывание в фургоне. Как раз накануне закончился наконец предыдущий десятидневный наряд по кухне. Преследования Уилиджера были еще хуже, чем придирки старины Таррента. Тот сам начинал с драконопаса и прекрасно понимал дело. Уилиджера же толкнула купить патент на командование эскадроном собственная глупость, что обернулось истинным злом, и не только для него.
Уилиджер все эти дни пребывал в чрезвычайной ярости, мстя за все свои обиды, как настоящие, так и вымышленные.
Двое мальчишек погрузили котлы и тарелки на тележку и покатили к кухонным кострам. Там с помощью кипятка и горячего песка они оттерли каждую посудину и уложили на большую кухонную телегу.
Работа была неприятной, но, занимаясь ею, можно было услышать все сплетни, которые кружили вокруг походных кухонь, словно магнит притягивающих всех, кто свободен от работы, и просто бездельников с разных концов армии.
Например, дракониры услышали, будто их отправят в Земли Ужаса, далеко за горами.
Никто толком и не знал ничего об этих землях; мало кто возвращался оттуда.
Еще говорили о беспорядках в чардханском лагере. Компания рыцарей из Примирившихся Штатов поссорилась с рыцарями из Хентилдена. Остальные штаты, разбившись на два лагеря, примкнули к разным противникам, в основном к Хентилдену.
Граф Трего потратил несколько утренних часов, чтобы успокоить поссорившихся и предотвратить междоусобицу. Рыцари Примирившихся Штатов были особенно обидчивы, зная всеобщую неприязнь к себе со стороны других чардханцев.
Тем временем с кассимскими князьками произошла таинственная история. Почти перед самым прибытием в Кубху они похитили и изнасиловали трех молодых поселянок.
Вскоре после этого в лагерь явился старик и произнес проклятие, потрясая головой Гу-Ку - сморщенным человеческим черепом, в котором заключалась, по слухам, магическая сила.
Кассимских князьков немедленно вырвало, кожа их начала сохнуть, а изо ртов, носов и ушей хлынула кровь. Теперь несчастные кричат от боли, а кассимские доктора не могут им помочь, не могут даже опознать эту загадочную болезнь. Полагают, что наказанные умрут еще до заката.
Релкин кивнул и выразительно посмотрел на Энди. С местными уроженками часто возникали проблемы, а ухаживания за женщинами чужой страны могли обернуться серьезными неприятностями. Энди, похоже, принял это близко к сердцу. Он притих, и дракониры закончили свою работу в молчании.
Покончив с мытьем посуды, они отправились в стойло, измученные долгим днем.

Глава 27

Генерал Баксандер принимал в своей палатке неожиданных гостей - к нему с небольшой свитой советников прибыл лично король Хулапут. Баксандер уже несколько раз встречался с королем и знал его как человека незаурядного ума. Однако все предыдущие аудиенции проходили в королевском дворце.
Хулапут был представительным мужчиной и держал себя по-королевски. Он был одет в сияющие богонские доспехи из лакированной выделанной кожи, пурпурные шелковые панталоны и маленький круглый шлем, тоже кожаный. На шее красовалось ожерелье из огромных, похожих на кинжалы зубов, в руках король сжимал церемониальный меч с золотой рукояткой и набалдашником. Сандалии были украшены золотом. Советники его были одеты похоже, хотя и с меньшей роскошью.
Хулапут говорил на устаревшем верио. Он пояснил, что пришел, потому что хотел, не дожидаясь официального парада, поскорее увидеть аргонатскую армию. Он считал, что в бой придется вступить очень скоро. Враг отошел совсем на небольшое расстояние.
- Я боялся, что вас захватили в ловушку, генерал. И что вы уже не придете в Кубху.
- Где бы ни был враг, мы пойдем к нему сами. Это наша работа - биться с врагом.
Хулапут улыбнулся браваде генерала:
- Мой друг из аргонатской земли, крэхинцев столько, сколько бывает травинок после дождей. Когда я вышел им навстречу с моей армией, мы не смогли их сосчитать. Они нападают как люди, не знающие страха. Они разбили нас с обоих флангов и, продолжи мы битву, полностью уничтожили бы нас. И поэтому мы отступили, хоть и тяжело нам было допустить захватчиков на свою землю. Потом они пришли сюда и окружили город. Я думал, что Кубхе суждено пасть, как только они закончат приготовления к осаде. Я молил богов заступиться за нас, мы и сейчас ежевечерне отправляем службы. Дважды крэхинцы штурмовали наши стены, и дважды мы отбивали атаку. Наконец пришли вы, и они отступили. Они даже побросали осадные машины, которые успели выстроить. Мы уже все их разрушили. Благодарение богам, наши молитвы были услышаны.
- Возможно, они побоялись оказаться зажатыми между нашими силами? - сказал Баксандер.
- Не думаю. Мне кажется, они хотят, чтобы мы поверили в их испуг и отправились за ними в погоню. Баксандер усмехнулся:
- Ладно. Полагаю, их обрадовала наша малочисленность. Это их первая большая ошибка.
Темные глаза короля в упор уставились на Баксандера:
- Они превосходят по численности наши объединенные силы вдвое. Как вы можете выступить против них? Они не трусы; они дерутся как дьяволы.
- Ваше Величество, на этот раз в битве примут участие профессионалы, великолепно обученные воинские соединения. Я должен кое-что объяснить. Вы никогда не видели, как сражаются легионы. Никакой враг не сможет устоять перед хорошо снаряженным легионом. Никакой враг не может выдержать натиска легиона.
Хулапут, казалось, был в нерешительности:
- Я надеюсь, мы еще убедимся, что все обстоит действительно так, как вы говорите. Крэхинцы не ушли далеко, и они вернуться. Нам придется вступить в бой на этой неделе.
Баксандер кивнул:
- Абсолютно с вами согласен. Мы будем готовы. Лицо Хулапута изменилось. По нему прошла тень печали, скорбь слышалась теперь в его голосе:
- За это время мои люди умрут от голода. Продовольствия в городе было запасено всего на неделю с небольшим.
- Ваше Величество, мы постараемся помочь вашим людям как можно скорее, как только подойдет мой обоз. Сейчас он находится по ту сторону восточных холмов, охраняемый нашей кавалерией и продовольственным полком. Я полагаю, они подойдут на заре.
- Молюсь, чтобы они дошли невредимыми. У врага есть своя кавалерия, всадники из пустынь за Набом, из Земель Ужаса. Это дьяволы!
Баксандер почувствовал, как дрожь прошла по его телу. “Земли Ужаса” - о них говорила колдунья. Неужели им действительно придется туда идти? Баксандер надеялся, что необходимость в продолжении экспедиции отпадет, если они разобьют армию врага здесь.
Внутренние области континента были мало изучены. Но легенды о Землях Ужаса слышал любой, кто хоть немного интересовался этим вопросом. Во время плавания из Аргоната в Эйго Баксандер тщательно анализировал их. Легенды вызывали у него тревогу.
Баксандер глубоко вздохнул. Он очень устал. Прошли долгие недели похода. Он и его штаб разрабатывали один за другим бесчисленные вполне выполнимые планы, которые раз за разом нарушались. У короля не было никаких собственных предложений по поводу будущего сражения, поэтому-то он так и обрадовался приходу легионов.
- Мои разведчики доложили, что основные силы врага находятся в восьми милях к западу. Мы столкнулись с их передовыми отрядами. Я контролирую их передвижение. Если они хотят сражения, они его получат.
Но король еще не договорил. Его лицо помрачнело.
- Есть еще одна трудность. Рыцари в броне потревожили наши амбары, требуя пищи и зерна. У нас ничего нет, но они настаивают и даже обнажили оружие против наших солдат.
Баксандер прикрыл глаза. Эти чардханцы погубят всю армию!
Поначалу Баксандер не представлял, сколько беспокойства причинят ему чардханцы. Тяжелая кавалерия могла бы помочь ему в сражении с крэхинцами, но эти рыцари, кроме неприятностей, ничего не принесли.
- Я скажу об этом графу.
Хулапут широко улыбнулся и шагнул вперед пожать руку Баксандеру. Улыбка его отдавала горечью.
- Благодарю, генерал. Даже если нам придется вместе умереть, мы дадим им такое сражение, которое они запомнят навек.
Баксандер пропустил пессимистические нотки в голосе короля мимо ушей:
- Мои люди отдохнут и будут готовы к сражению около полудня. А что с вашей армией, Ваше Величество?
- Мои люди готовы, но истощены. Если мы сможем их завтра накормить, они наберутся сил. Они жаждут отомстить Крэхину за поруганную родину, за наших людей, которых враги увели в рабство во внутренние земли. Даже если мы с помощью богов сумеем победить Крэхин, мы никогда больше не увидим похищенных, они сгинули в Землях Ужаса.
- Во имя Руки Великой Матери! - поклялся Баксандер. - Мы отомстим им за все совершенное ими зло. И если они дадут нам передышку еще на полдня, то мы, уверяю вас, будем совершенно готовы к сражению.
Только бы дать людям и драконам отдохнуть, дождаться прихода обоза на заре и накормить всех до полудня. Тогда пусть враг покажет свое лицо!
- Поговорим снова на заре! - Хулапут еще раз пожал руку Баксандеру. - Вы наполнили мое сердце своим огнем, генерал. Мы будем воевать вместе, и о нас еще сложат песни!
Король ушел, а Баксандер немедленно дал знак адъютанту и сел писать записку графу Фелк-Хабрену.

Глава 28

Вернувшись в стойла, Релкин с Энди обнаружили, к своему ужасу, что пропустили вечернюю развозку воды и им нечего приготовить на ночь драконам, которые, проснувшись, могут почувствовать жажду. Мальчикам было хорошо известно, как сильно драконы теряют воду на долгих маршах.
Посокрушавшись по этому поводу, они взяли тележку и покатили к водяному посту, который находился за полковыми походными кухнями. С одной стороны от него была сложена большая поленница дров, с другой - рядами выстроились фургоны. Звуки и запахи огромного количества волов стояли в воздухе. Погонщики пригнали их сюда на водопой, и крики и понукания резали ночную тишину, перемежаясь со скрипом фургонов.
У водяного поста мальчики встали в очередь за легионерами водяных команд. Пресная вода хранилась в бочках на сто галлонов, расставленных в специально оборудованных фургонах Из этих бочек по необходимости наполнялись небольшие сосуды Когда подошла их очередь, Релкин с Энди наполнили питьевые бочонки и погрузили их на тележку. Потом они пошли назад, толкая тележку поочередно.
Обогнув поленницу, они заметили группу богонцев, судя по их виду, весьма знатных. В центре шел высокий человек, явно начальник над остальными.
Неожиданно богонцы рассмеялись какой-то веселой шутке, и смех их был так заразителен, что даже Релкин, несмотря на крайнюю усталость, улыбнулся. Тележка была очень тяжелой и плохо сохраняла равновесие.
И тут совершенно неожиданно в глубокой темноте за поленницей дров Релкину почудилось стремительное движение. Спустя мгновение по меньшей мере десять человек, а может и больше, одетых в черное и вооруженных, выбежали из укрытия и набросились на богонских аристократов.
С криками тревоги и ярости богонцы стали отбиваться, но их застигли врасплох, к тому же врагов было гораздо больше. Сверкнула сталь, и один из обороняющихся упал замертво. Второй попытался прорваться и тоже рухнул на землю.
Великан в центре защищался коротким мечом, на него нападали сразу трое. Мечи сверкали и звенели, но все же он умудрялся удерживать бандитов на расстоянии. Его сопровождающие, оставшиеся в живых, опомнились и сомкнулись вокруг предводителя.
В этот момент Релкин пришел в себя.
- Толкаем! - прокричал он Энди.
Дракониры вместе приподняли свою тележку, бочонки угрожающе загрохотали, скатившись к переднему бортику. Ощущая, как неведомо откуда прилили к их рукам силы, мальчишки толкнули тяжелую тележку прямо в спину дерущимся. Тележка сбила с ног двух бандитов, проехав им по ногам, потом произвольно закрутилась, выбросив бочонок, который, словно при игре в кегли, сбил еще несколько нападающих. Второй бочонок вывалился на землю, а тележка въехала в самую середину поля боя, заставив убийц на мгновение отпрянуть.
И тут только Релкин сообразил, что он безоружен. Кинжал остался в стойле. У Энди был только нож. Поэтому следующие минуты мальчики были очень заняты тем, чтобы сохранить свою жизнь. Меч рассек воздух прямо над головой Релкина, и если бы он не успел нырнуть вниз, остался бы с раскроенным черепом. К счастью, парень не потерял равновесия, поэтому гибким движением ухитрился ударить человека с мечом в живот. Бандит никак не ожидал этого удара и отшатнулся, Релкин снова ударил, на этот раз между ног. С коротким “ух” человек согнулся пополам и упал на колени. Но вырвать у него меч Релкину не удалось. Даже корчась от боли, убийца продолжал размахивать оружием.
На Релкина налетел еще один, и парню пришлось отскочить в сторону. Краем глаза он видел справа высокого богонца, как раз сбившего с ног бандита в черном. А потом обрушилась непроглядная тьма - что-то тяжело ударило сбоку по голове, и мальчик упал на колени. Инстинкт самосохранения заставил его перекатиться вперед.
Тем самым он спас свою голову. Правда, при этом он налетел на бревна и шлепнулся на спину. Все тело болело, голова кружилась, в ушах звенело, но времени разбираться в ощущениях не было. Релкин рывком поднялся на ноги, в глазах двоилось, в ушах не смолкал звон.
Все еще руководствуясь только инстинктом, он схватил полено длиной со свою руку и взмахнул им над головой, как раз вовремя, чтобы отбить вражеский выпад. Клинок воткнулся в полено, и Релкин выпустил деревяшку из рук. Обезвреженный меч упал на землю, и его владелец наступил ногой на полено, пытаясь освободить оружие. Релкин стукнул его другим поленом по голове, после чего вооружился отбитым мечом и снова кинулся в бой. Глаза теперь видели лучше, но в ушах по-прежнему звенело. Проведя рукой по голове, мальчик почувствовал кровь, но ее было немного, поэтому он пришел к выводу, что его ударили чем-то тупым.
Когда же к нему наконец вернулся слух, Релкин как раз обменивался ударами с одним из убийц.
Шум, производимый погонщиками и волами, был настолько силен, что перекрывал все вокруг, в том числе и крики сражающихся, и звон стали.
Бандит размахивал своим мечом с ужасающей яростью, но отнюдь не с большим умением. Доставшийся Релкину меч был тяжеловат для руки мальчика и несколько неудобен после отличного кунфшонского оружия. Тем не менее это был заточенный клинок, а Релкин упражнялся в искусстве фехтования с шести лет и сумел приноровиться к чужому мечу. Его противник попытался ударить, и Релкин уклонился, потом развернул меч парня и направил его острие в бедро владельца.
Бандит не издал ни звука, но упал на землю секундой раньше, чем успел бы атаковать снова.
Из темноты появился Энди; он тоже раздобыл меч, но с отломанным кончиком и теперь отражал им яростные удары человека в черной маске с серебряным шитьем на плаще.
Релкин успел это все заметить, так же как и то, что высокий богонец ранен и стоит спиной к поленнице с мечами в обеих руках, отбиваясь от наседающих на него бандитов. Пожалуй, ему оставалось всего несколько секунд жизни, больше он бы не продержался. Сердце Релкина наполнилось отчаянием.
И тогда знакомый голос бухнул у него за спиной:
- Мальчики, ложись!
Релкин, не колеблясь, выполнил приказ и, уже падая, успел разглядеть Базила, выступившего из темноты с двумя десятифутовыми кольями от палатки в руках. Послышался неясный звук просвистевших над головой кольев, а затем несколько глухих ударов - это бандиты влетали в поленницу, как мячи, посланные ракеткой.
Релкин огляделся. Поле было очищено от бандитов. Единственный уцелевший, страшно заорав, кинулся прочь и исчез в море движущихся волов.
Релкин, шатаясь, поднялся на ноги.
- Клянусь дыханием, - воскликнул он, - ты пришел вовремя!
- Дракон захотел пить, а мальчик не позаботился о бочке, поэтому мне самому пришлось идти на водяной пост. Потом я услышал звуки боя и вырвал колья от палатки; я хорошо сделал, иначе мальчик бы значительно укоротился.
- На этот раз драконопас полностью согласен со своим драконом.
- Это исключительный случай, память о нем надо запечатлеть в камне для последующих поколений.
Их прервал горестный вскрик. Высокий богонец был жив, и теперь он стоял на коленях перед телом одного из своих товарищей. Энди опустился на корточки рядом:
- Он умирает; у него распорот живот.
Высокий богонец снова закричал, и в этот же момент раненый испустил дух.
- Мне очень жаль, что погибли ваши друзья, - пробормотал Релкин, забыв в этот момент, что богонец может и не понимать его.
- Благодарю вас за участие, - сказал высокий человек, поднимаясь на ноги, он говорил на древнем верно.
Прежде чем Релкин успел что-либо сказать, высокий человек продолжил:
- Я хотел бы также узнать ваше имя и имя вашего дракона.
Он повернулся и взглянул в огромную морду рептилии, Релкин испугался, что спасенный впадет в драконий столбняк, но этот человек, похоже, обладал устойчивой психикой. Потом он перевел взгляд на драконира, и Релкин увидел большое открытое лицо, благородные черты и темные сверкающие глаза, в которых не было и следа страха.
- Я - Хулапут, король Ог Богона, - сказал высокий человек.
Релкин с Энди ошеломленно посмотрели друг на друга. Это обстоятельство с лихвой обеспечивало им в ближайшем будущем мстительные придирки Уилиджера.
- И я должен поблагодарить вас обоих за спасение моей жизни. Я был бы повержен, как и несчастный Путапоз, если бы вы не вступили так храбро в бой. Но прежде всего я должен поблагодарить вашего большого зверя. Он спас всех нас.
- Так это король? - прошептал Энди.
- Да! - воскликнул Релкин, и мальчики встали по стойке смирно и попытались наилучшим образом отсалютовать.
Релкин почувствовал, что рука его немного дрожит. Было странно, что он вообще может держаться на ногах. Голова в том месте, куда пришелся удар, болела нестерпимо.
- Драконир Релкин, Сто девятый марнерийский, сир! - Он отдал честь.
- Драконир Энди, Сто девятый марнерийский!
- Понятно, а как зовут вашего дракона? Базил наклонился вперед:
- Дракона зовут Базил из Куоша.
Хулапут даже подпрыгнул, когда к нему обратилось гигантское животное. Такие чудовища были известны королю только по легендам и сказкам о Наб аль Уаде.
Базил поднял одну из уцелевших бочек, выбил пробку огромным зелено-коричневым большим пальцем и с шумом выпил воду.
- Долгий день, после него очень хочется пить, - пояснил он.

Глава 29

На следующее утро командиру Уилиджеру из Сто девятого марнерийского эскадрона драконьей поддержки вручили фантастическое послание: дракониры Релкин, Энди, дракон Базил и сам командир как их непосредственный начальник приглашаются на королевский банкет, который Его Величество дает в честь двух дракониров и дракона.
Уилиджер едва успел услышать о ночном происшествии. Он проспал все, включая последствия. Первой реакцией офицера было раздражение. Проклятый мальчишка" Релкин каким-то образом умудрился обратить на себя внимание короля. Уилиджер был уже по горло сыт Релкином из Куоша и тем, как этот щенок систематически перехватывает почести, предназначенные его командиру.
Однако Уилиджер быстро взял себя в руки. Подворачивалась возможность проникнуть в высшие круги богонской элиты, что могло пригодиться ему и по возвращении в Марнери. Он любезно принял приглашение и немедленно приказал Релкину и Энди приготовиться к безжалостной проверке всего снаряжения.
В назначенное время, час спустя после полудня, приглашенные построились - Релкин и Энди плечом к плечу, за ними Базил, Уилиджер во главе - и парадным шагом двинулись на банкет. Каждая металлическая деталь сверкала, тропическая форма Релкина и Энди была доведена до совершенства. Командир драконьего эскадрона все еще носил отдельные несуразные предметы снаряжения, но в основном у него была форма установленного тропического образца.
Все в легионерском лагере уже знали о ночном происшествии, и сотни людей отвлекались от своих дел, чтобы поаплодировать, пока триумфаторы шагали по улице, ведущей ко дворцу.
Уилиджер чувствовал странное удовольствие от этого представления. Это были его драконопасы, его дракон, и он купался в отраженных лучах славы. В этот момент ему пришло в голову, что мальчиков могли запросто убить, и тогда он бы наконец освободился от этого проклятого куошита. Что-то очень маленькое и глубоко запрятанное в душе радостно откликнулось на это предположение.
Дворец короля Хулапута представлял собой широко раскинувшийся комплекс павильонов с изразцовыми полами и потолками, выстланными листовым золотом. Пурпурные шелковые занавеси разделяли пространство на отдельные помещения. Гостей встречала толпа богонской знати под гром барабанов.
Приглашенные промаршировали вверх по ступеням и оказались в огромном зале, где, сидя на Страусовом троне, их дожидался сам король.
Когда вошел дракон, толпа дружно вздохнула. Даже в этом огромном зале двухтонный зверь десяти футов высотой занимал слишком много места. Впрочем, по легендам и слухам, именно таким и представляли себе виверна богонцы.
Хулапут принял приветствие Уилиджера, а потом поднялся, чтобы обнять Релкина и Энди, что вызвало шум среди знати. Потом он повернулся пожать руку дракону, королевская рука утонула в огромной лапе. Толпа ахнула, а потом взревела, когда рука вынырнула невредимой.
Базил, предварительно наученный Релкином, поднял свою чудовищную лапищу и помахал богонцам, глазея по сторонам и кивая своей огромной головой всем без исключения.
Тут его чувствительный нос учуял кое-что интересное - незнакомые и вкусные запахи. Мальчик был прав, когда доказывал, что их ожидает большой пир, на котором могут оказаться разные лакомства.
Под всеобщие аплодисменты Базилу, Энди и Релкину повесили на шеи золотые диски на алых лентах. На медалях были изображены лик короля и национальная эмблема Ог Богона.
Король произнес короткую речь на богонском. Потом произнес длинную речь священник, облаченный в красное. Базил начал терять терпение. В животе у него заурчало.
Наконец расставили и накрыли столы, и начался банкет. Базил согнул свои массивные задние ноги и уселся на корточки перед помостом, на котором уже стояла огромная тарелка риса с орехами, изюмом, фруктами и козлятиной, приправленной кэрри. Чтобы дракону было удобно есть, в качестве столового прибора подали совок.
Затем подкатили тележку с чем-то вроде здоровенной вазы, наполненной пенистым пивом. Глаза Базила засверкали, и он поднял этот импровизированный кубок за здоровье короля. Аристократы зашумели, вскочили на ноги и присоединились к тосту.
Король произнес ответную здравицу за дракона.
Тарелка с рисом и козлятиной вскоре опустела. Подали вепря, приправленного перцем. И в придачу еще пива.
Базил с наслаждением разрывал плоть, приготовленную человеческими поварами. Мальчик снова оказался прав. Дело обернулось великолепным пиром.
Богонская знать ошеломленно взирала на невероятного гостя. Перед ними сидела за столом гигантская хищная рептилия и на их глазах пожирала целую тушу животного. Дракон вытаскивал из зубов берцовые кости, как человек вытаскивает рыбные от салаки или селедки. (Кто-то сравнил его с ручным тигром своего дядюшки. В ответ кто-то другой засмеялся и сказал, что для такого - тигр не больше чем легкая закуска. Здесь приходят на ум скорее жители Земли Ужасов за Уад Набом.) Король, явно в хорошем расположении духа, болтал с Релкином и Энди, побуждая их быть более открытыми и искренними. Мальчики отвечали осторожно и немногословно, чувствуя на себе завистливый взгляд Уилиджера. Командиру эскадрона досталось только вежливое обращение, соответствующее его положению, и все. Никаких золотых медалей, тостов в его честь, одно лишь королевское приветствие.
Вера Хулапута в легионы и генерала Баксандера этой ночью окрепла. Во-первых, Базил и дракониры спасли ему жизнь, во-вторых, пришел обоз, и большая часть запасов продовольствия была передана голодающим жителям Кубхи. Даже королевские кладовые снова наполнились.
Король засыпал мальчиков вопросами, касающимися драконов и ухода за ними. Теперь дракониры отвечали охотней, и в их ответах, как это часто бывает у настоящих профессионалов, научные, книжным языком сформулированные утверждения соседствовали со множеством практических уловок и наблюдений драконопасов. Так король узнал, что шишки на месте отсутствующих крыльев наиболее пригодны для определения температуры тела дракона, их же лучше всего почесывать, когда дракону хочется внимания и ласки. Уилиджер встрял было, предложив подарить королю копию многомудрой книги Чеслера Ренкандимо, но король, заметив, что Энди и Релкин внутренне напряглись, лишь вежливо поблагодарил и велел, чтобы командир как-нибудь потом прислал экземпляр во дворец.
Хулапут обратил внимание на две линии орденских планок на груди Релкина. Король знал порядок вручения наград в армии Аргоната. Он понимал, что немногие могут похвастаться заполнением и одной такой строчки. Кажется, ему уже приходилось слышать кое-какие легенды именно об этом мальчике и его драконе, или все-таки тогда говорили о других? По чести говоря, король не помнил наверняка. Разговор с драконом поразил воображение Его Величества. А вот его мальчик практически не отличался от своего напарника, разве что был чуть постарше. Но приглядевшись внимательней. Хулапут заметил в старшем некоторые особенности: к примеру, боязнь лишних разговоров, манеру смотреть во время разговора на далекий горизонт, словно вспоминая давние года.
- Мне говорили, что вы принимали участие в разных сражениях, драконир Релкин. Я вижу, вы носите на груди планки многих наград. Но ведь вы очень молоды, вы едва достигли границы того возраста, в каком юноши в моей армии только получают право носить копье. Как это может быть?
Релкин взглянул на Уилиджера. Командир эскадрона был занят разговором с соседом слева.
- Ну, Ваше Величество, мы с драконом пришли в легион очень молодыми. С тех пор мы успели побывать во многих стычках.
Хулапут улыбнулся. Осаду Урдха назвали “стычкой”!
- Я полагаю, вам пришлось биться с троллями?
- Мы много раз бились с троллями. Отвратительная это работа.
Пиво несколько развязало язык Релкину. Хулапут кивнул:
- Теперь, как я знаю, троллей используют в Бакане. Они восьми-девяти футов высотой, дерутся молотами, и говорят, что их очень трудно убить. К счастью, нам не приходится опасаться появления этих тварей в нашем королевстве.
- Их и вправду очень трудно убить. Как мы в этом убедились, несколько раз имея с ними дело. Но они не могут устоять против драконьего меча, - Релкин допил свою кружку пива, - и никто не может устоять против него.
Король посмотрел в сторону Базила, уже успевшего снова очистить свою тарелку. Костей дракон не ел. Интересно, может быть, потому что они жареные? Хулапут решил как-нибудь при случае спросить об этом.
- Да, драконий меч, - пробормотал он, - я не видел еще дракона в сражении. Но я видел, как он управляется колом для палатки, выбивая им с дюжину человек за раз. Если он так орудует и мечом, нашим врагам есть чего бояться.
Релкин утвердительно кивнул:
- Мечом они действуют так же, как человек орудует двуручным мечом, Ваше Величество, только драконий в двадцать раз тяжелее.
Хулапут понимающе присвистнул - такой меч способен разрубить что угодно, кроме камня.
- Мы должны поддерживать дружбу с такими большими животными, как наш спаситель, Базил Хвостолом.
Релкин отметил про себя, что Базил придвинул к себе уже второе блюдо с боком антилопы, приправленным медовым соусом. Гора костей рядом с ним росла.

Предыдущая страница 14 Следующая страница


15 Кристофер РАУЛИ

- Я слыхал, что вы с вашим драконом были у Урдха во время великой осады.
Релкин удивился, что король слышал об этом. Король рассмеялся этой юной наивности:
- Ты думаешь, мальчик, что мы здесь, в Ог Богоне, оторваны от всего мира?
Релкин покраснел. Сколько же раз повторять самому себе, что язык надо держать на привязи!
Тем не менее Хулапут улыбался:
- Урдх торгует со всем миром, как и город Марнери. В Согоше мы встречали урдхских купцов, так же как сейчас принимаем белые корабли из Кунфшона и Марнери.
Король минуту помолчал. Дракон принялся за новую бочку пива. Похоже, зверь выпивает по галлону за глоток. “Интересно, есть ли пределы у его аппетита?” - подумал Хулапут.
- Так что мы много наслышаны об ужасной осаде древней страны и о доблести людей Аргоната. И мы слышали о том, как драконы Аргоната стерли с лица земли зло, сотворенное одним из темных властителей древней страны.
- Они это сделали, сир, и спасли всех нас.
- Значит, вы были там?
- Да, Ваше Величество, мы были там.
- Мы слышали много странного и страшного об этой осаде. Не разъясните ли нам кое-какие из слухов? Но сначала скажите мне, есть ли что-нибудь, чем можно порадовать вашего дракона по окончании пира?
Не задумываясь ни на секунду, Релкин ответил:
- О да. Ваше Величество! Он бы с удовольствием поплавал. Хотя бы в каком-нибудь небольшом бассейне. Виверны любят воду.
Хулапут радостно рассмеялся:
- Он поплавает, если захочет, в нашем узорчатом озере. Оно находится сразу за дворцом.
Релкин поймал холодный взгляд Уилиджера и придержал язык. Не похоже, чтобы при нынешнем командире эскадрона можно было как-нибудь избежать неприятностей.
Парень вдруг понял, что ему очень интересно, каким же окажется Уилиджер в бою, когда дело дойдет до реальной схватки, когда мимо станут летать смертоносные стрелы, когда со страшным ревом двинутся на легионеров тролли девяти футов высотой... Тогда и посмотрим, на что годится Уилиджер.
- Урдх, Ваше Величество? Это действительно огромный город. Я никогда не видел похожего, даже Кадейн не идет с ним ни в какое сравнение. Древние земли действительно густо заселены.
Банкет продолжался. Настало время десерта. Релкин попробовал с полдюжины сластей и три из них порекомендовал Базилу. Медовые орешки пришлись дракону весьма по вкусу.
Релкин явственно представил себе стоны остальных драконов этой ночью, когда им будет представлен отчет об этой эпической трапезе, и на всякий случай решил посоветовать дракону быть поскромнее, а себе самому - не пить больше пива, тем более что Уилиджер явно намеревался запретить подчиненному следующую кружку. Не слишком приятно выслушивать такое при короле и его окружении.
Принесли роскошные взбитые сливки. Релкин мужественно взялся за ложку. Лицо юного Энди приобрело несколько зеленоватый оттенок.
Затем последовали засахаренные фрукты. Релкин чувствовал, что буквально тонет в еде. Лакомства потеряли для него и вкус, и аромат. Продолжать трапезу было пыткой.
И наконец банкет подошел к концу. Маленький оркестр заиграл на трубах и альтах государственный гимн. Богонская знать встала, аплодируя дракону. Маленькая девочка надела гирлянду из тропических цветов на шею виверна. Потом она произнесла коротенькую речь, и тут случилась неприятность - девочка посмотрела в глаза дракону и застыла в драконьем столбняке. Релкин выскочил из-за стола, чувствуя, что желудок пытается вести самостоятельную жизнь и болтается внутри, как набитый мешок. Он ущипнул девчурку и свистнул у нее над ухом, чтобы привести в чувство.
Она пришла в себя, огляделась и, рыдая, убежала из зала. Извиняясь за досадную неприятность, Базил успокаивающе помахал королю и всему высокому собранию.
Предводительствуемые королем, гости покинули банкетный зал и отправились гулять по дворцовому саду, наполненному запахом цветов и трав. Впереди сверкало водяное зеркало - настоящее небольшое озеро, окруженное плакучими ивами. На берегу был выстроен небольшой причал с двумя лодками.
С громким вздохом облегчения Базил прошагал к причалу, перешагнул через край и плюхнулся в воду. Глаза его сияли от удовольствия. Двумя взмахами отплыв от берега подальше, он нырнул вглубь, взмахнув хвостом.
Король, улыбаясь, наблюдал за ним:
- Некоторые люди держат в бассейнах золотых рыбок, а, Ступагаз? - обратился он к своему кузену, Борко из Убы Богона. - А вот я, Хулапут, держу дракона.
Ступагаз от всего сердца рассмеялся:
- Сир, вам придется спустить все сокровища королевства, чтобы сохранить в озере золотых рыбок, если вы оставите в нем жить этого зверя. Я никогда не видел, чтобы столько ели!
- Я тоже. Ступа, я тоже. Поразительное создание. Не приходится удивляться, что западные земли пустынны, если по ним бродят подобные существа. И они еще дерутся как люди. Мечами! Если бы ты видел, как он орудовал колом от палатки - как человек бильярдным кием, - сердце бы твое екнуло. Здесь Крэхин просчитался, я думаю.
Они постояли еще, глядя, как дракон лениво кувыркается в центре озера, поднимая хвостом фонтаны брызг.
- Боги услышали наши молитвы, - сказал Ступагаз.
- Если так, они попросили о помощи богиню этих язычников с восточных островов. Они чтят богиню, и их женщины имеют равные права с мужчинами.
- Ужасная мысль, сир.
- И тем не менее их армия самая сильная в мире, самая дееспособная.
- Это правда, но при этом их мужчины такие же, как и любые другие.
- Они лучше обучены, чем любые другие, в этом их секрет. И еще у них есть боевые драконы, а это - великое оружие. Пойдем, Ступа, нам нужно пройтись по списку министров. Он у меня в кабинете.
И король оставил гостей у озера наблюдать сквозь прозрачную воду за ленивыми перемещениями Базила на глубине.

***

В это же самое время далеко на западе Кригсброку принесли страшное известие. Никто не знал, как это могло случиться, но все произошло именно так.
Часовой Леродо задремал. Пророк проснулся без чьего-либо вмешательства, схватил меч Леродо и убежал.
Он направился прямо в храм “Того Кто Должен”, где готовилась церемония инициации дюжины дочерей новой знати Крэхина. Вооруженный мечом и копьем часового, Пророк перебил всех молодых девушек. Он убил даже несколько матерей, жен самых известных полководцев его собственной армии.
Едва узнав о случившемся, Кригсброк бросился в храм. Прибежав, он застал Удула и Шакка, удерживающих Пророка неподвижным, в то время как Байронд запирал дверь.
На полу лежали тела молодых женщин. Одних пронзило копье, других разрубил меч. Все удары были нанесены со спины. Мертвые жрицы были свалены на алтаре. Кригсброк окинул взглядом открывшуюся ему картину - помещение напоминало мертвецкую - и посмотрел на Пророка.
"Тот Кто Должен” ничего не ответил, взор его был туманен, и он испускал вздохи удовлетворения.
Теперь Кригсброку предстояло каким-то образом успокоить мужей и родственников убитых. Как он сможет объяснить им, что Пророк нуждается в чужой крови для поддержания силы? Как объяснить страсть к убийству, движущую “Тем Кто Должен”?

Глава 30

Мальчики немного постояли в приятной послеобеденной истоме, глядя, как удаляются король и его советник. Потом Энди икнул:
- Должен отметить, это был очень хороший обед.
- Я объелся, - заметил Релкин со слабым стоном.
- Удивительно, что твой дракон еще может плавать.
- Он наслаждается, это правда.
- О чем вы говорили с королем?
- Король - мудрый человек, Энди. В нем скрыта великая сила. Интересно, все короли такие? Уилиджер громко хмыкнул:
- Драконир Релкин, вы должны вернуться в наше расположение к следующему сигналу горна. Перед вечерним приемом пищи состоится полная проверка снаряжения. Впрочем, я не думаю, что вашему дракону или вам понадобится сегодня пища из легионерского котла!
- Да, сэр. - Релкин хорошо знал, что ничего другого говорить не следует, ибо любой другой ответ влечет за собой риск навлечь гнев этого вздорного человека.
- Драконир Релкин, хоть мы сегодня и разговаривали с королем, это не значит, что мы должны забывать наше положение. Вы - драконопас; вы должны работать. Я - ваш командир эскадрона, ясно?
- Да, сэр.
Уилиджер гордо удалился.
Релкин посмотрел на далекий противоположный берег озера. В саду уже зажглись фонари, хотя сумерки еще не сгустились. Среди деревьев мелькали неясные силуэты. Едва различимо доносились звуки музыки - хор женских голосов пел что-то печальное.
- Чего этому человеку неймется? - спросил Энди.
- Думаю, у него внутри трещина. Он хочет быть хорошим командиром, а поскольку он дурак дураком, ничего путного у него не выходит; действует он исключительно импульсивно, совершенно не думая. Помнишь ту ужасную кокарду, которой он тогда сверкал по сторонам?
- Кто ее может забыть?! Я каждый раз ежился, как ее видел.
- Вот-вот, а ведь если бы он захотел, легко мог бы проверить, какую кокарду положено носить драконьему командиру. Но он этим не озаботился. Он полагал, что здесь те же порядки, что и в легионе, где он служил раньше - где все носят, что хотят. Он никогда толком не присматривался к драконьим эскадронам, иначе заметил бы, что все дракониры носят одинаковые кокарды.
- Во имя Ее Руки! На что он будет похож, когда дойдет до настоящего сражения? Релкин пожал плечами:
- В настоящем бою ему лучше держаться подальше от нас. Он ведь не учился воевать рядом с разбушевавшимся драконом.
- Рано или поздно его пристукнут. Это решит все наши проблемы.
Релкин рассмеялся, стараясь, чтобы его смех звучал не очень резко.
Энди поднял и бросил камешек в озеро:
- Как ты думаешь, мы пойдем туда, Релкин? Я имею в виду, что все только и говорят об этом, а ты вроде помалкиваешь.
- Почему ты спрашиваешь?
- Богонец, который сидел справа от меня, говорил, что Крэхин непобедим. Они находятся под чарами своего Пророка и не испытывают страха смерти.
Релкин покачал головой, отгоняя неприятные воспоминания:
,. - Фанатики, даже лишенные страха смерти, - слабые противники драконам. Если у них нет дисциплины, они не способны противостоять легионам. Я видел нечто подобное.
- Ты ведь был в Селпелангуме? Релкин кивнул.
- Мы слышали о нем в своей деревне.
- Это была страшная резня, больше я ничего не помню. Из фанатиков получаются плохие солдаты.
- Ну а что будет после сражения? Релкин улыбнулся:
- Не знаю, Энди. Когда в деле замешана Серая Леди, может случиться все, что угодно. Возможно, мы и впрямь пойдем на край света. Когда-нибудь с нами и такое случится.
- Итак, - Энди покачал головой, - Земли Ужаса, как их все тут называют. Релкин снова рассмеялся:
- А знаешь, я бы тоже чувствовал себя паршиво, если бы не одно обстоятельство.
- Какое же?
- Если я пойду в эти страшные земли, то пойду с самым лучшим в мире драконьим эскадроном. Я еще не встречал врага, который бы мог нас победить.
Мальчики посидели еще, слушая пение женщин на далеком берегу озера, окруженного фонарями, сверкающими в темноте. Неожиданно вынырнул Базил, весь покрытый искрящимися каплями, да и сам он сиял от счастья.
- Думаю, можно побыть здесь еще немножко, - ответил он, когда Релкин заявил, что пора возвращаться в часть.
- И Уилиджер отправит меня в наряд, если мы так поступим.
- Может, тебе это пойдет на пользу.
- Тогда я долго не смогу ухаживать за драконом.
- М-м-м, здесь ты прав.
Все еще чувствуя приятную тяжесть в желудках и благодушие, триумфаторы отправились в часть. Там Релкин первым делом вещь за вещью пересмотрел все свое снаряжение и убедился в его отличном состоянии, можно сказать, в блестящем. Все было совершенно цело, даже джобогин был полностью отремонтирован, запас ремней оправдал себя.
Появился Уилиджер, и началась инспекция. Командир эскадрона изо всех сил старался найти повод придраться к Релкину, но ничего обнаружить не смог, как ни затягивал проверку. Так он и ушел, разочарованно шипя сквозь зубы.
Прозвучал горн, сзывающий к вечернему приему пищи, но ни свежий хлеб, ни горячий акх, ни лапша не в силах были прельстить дракона со сломанным хвостом, уже отправившегося на боковую.
Да и Релкин едва прислушивался к звукам знакомой суеты. Вокруг него мальчики толкали тележки и тачки, нагруженные титаническими порциями пищи, предназначенной для вивернов. Откуда-то издалека доносился шум походных кухонь. Крики и смех, далекий звон котлов - все, что обычно сопровождает в легионах прием пищи.
Релкина окончательно одолел сон, и он растянулся на своей койке, мгновенно отключившись.
Ему снилась Эйлса с развевающимися за спиной белокурыми волосами, на ней был зеленый плащ, и она ехала на маленькой белой лошади - пони, которых выращивали в клане Ваттель. Потом мальчишке приснился он сам. Они вместе с Эйлсой гуляли по высокогорной долине, а над ними, на фоне голубого неба, возвышался Мальгунский хребет. Это был совершенно чудесный сон.
Проснулся Релкин под тревожное пение труб, дробь барабанов и ржание коней. Вокруг истошно заливались сигнальные горны, поднимая армию.
Пробежал командир эскадрона Уилиджер, выкликая подчиненных по именам. Со всех сторон слышались голоса других командиров, отдающих приказы. Снова и снова заливались рожки, призывая солдат на бой.
Сначала мальчишка двигался очень вяло. Давали себя знать последствия вчерашнего чревоугодия, да и пива он выпил больше, чем следовало. Чувствовал он себя очень странно - словно все эти бесчисленные лакомства до сих пор не переварились. Все же он сумел одеться и пристегнуть меч. Дракон уже был на ногах.
В дверь просунулась голова Джака.
- Поторопись, Релкин! Давай быстрее, Базил! Война! Пришел враг.
- Но!.. - Релкин больше ничего не мог сказать. Слова самым предательским образом попрятались.
- Мальчик, где хвостовой меч? Релкин с усилием встряхнулся:
- Я поставил его у двери, хотел утром отдать в заточку.
- Вижу его. Взял. Шлем?
Релкин включился в сборы.
Через минуту оба уже выходили из стойла. Эскадрон выстроился на улице и направился к городским воротам.
Из-за городских стен доносился страшный шум. Он походил на звук волн, бьющихся о берег в зимний шторм - такой же сильный и мерный.
Поравнявшись с кавалерийскими пикетами, легионеры услышали последние новости. Во-первых, враг вернулся и несколько часов назад открыл военные действия против Кубхи. Тучи темнокожих конников обрушились на кавалерию легиона и отбросили ее к самой границе города. Вслед за вражеской конницей с огромной скоростью движется толпа пехотинцев.
То, что поначалу казалось просто кавалерийской стычкой, спустя несколько часов обернулось штурмом столицы. Генерал Баксандер понял это с некоторым запозданием. По дороге на Кубху двигалась вся крэхинская армия. Завидев стены города, фанатики перешли на бег, что не мешало им громко распевать кровожадные гимны. Истерический экстаз овладел обезумевшей толпой. С севера и запада можно было видеть длинные ряды факелов. Тем временем вражеская кавалерия еще раз атаковала порядком потрепанные передовые отряды легионов.
Баксандер велел просигналить общий сбор и отправил срочные депеши графу Фелк-Хабрену и принцу Кассима Ард Элаку. Город Кубха пришел в движение.
Увы! Всадники Пророка уже ворвались на окраины столицы, потеснив легионную кавалерию силой, численностью и яростью.
Баксандер был поражен. Талионская кавалерия была лучшей в мире! Что происходит?
Проснулся король, и загрохотали барабаны, сзывая армию Кубхи. Баксандер спешил изо всех сил. Тем временем страшные, худые черные люди из западных пустынь уже обрушились на городские ворота. Охрана ворот была немедленно усилена двадцатью лучниками, а потом еще пятьюдесятью, но это остановило атаку лишь на несколько минут. Спешившиеся темнокожие всадники - похоже, совершенно равнодушные к своим жизням - приставили к воротам штурмовые лестницы и полезли наверх. Охрана дюжинами сбрасывала атакующих вниз, но почти растерялась при виде сотен людей, безостановочно карабкающихся по лестницам. Только после того как подошло подкрепление - отряд лучников и сотня легионеров, ближе других размещавшихся к воротам, - был решен исход схватки. Первую лавину нападающих наконец остановили и после короткой жестокой схватки сбросили со стены. Оставшиеся в живых отступили во тьму. А море факелов, пылающих над вражеской пехотой, было уже совсем рядом. Распевая гимны Пророку, армия готовилась к новой атаке на Кубху.
С высоты стен защитники видели необъятную движущуюся массу, в которой на фоне пламени факелов ясно выделялись осадные машины. Ритмичное пение фанатиков эхом отдавалось в холмах, и как только они разглядели городские стены, грохотом зашлись барабаны.
Баксандер вышел оглядеться. Он был поражен и испуган. Вражеская армия покрывала разделявшее ее и город расстояние с фантастической скоростью. При этом крэхинцы волокли с собой невероятное количество осадных машин. Совершенно ясно, им не понравилось появление новой армии, и они решили задавить ее в городе. Он понимал их расчет и оценил по достоинству их военачальников.
Они знали, что чардханские рыцари лучше воюют на открытых пространствах. Они также знали, что стены Кубхи недостаточно крепки, чтобы драконы могли подняться на них и отбросить нападающих, как это было в Урдхе. Таким образом, самые мощные силы, находившиеся в распоряжении Баксандера, оказались фактически обезврежены внезапным нападением врага среди ночи. Все это говорило о тщательном расчете.
Баксандер окинул взглядом поле боя и взвесил свои возможности. В памяти всплыла древняя мудрость:
"В битве с превосходящим численностью врагом подпусти его ближе и переходи в атаку, пока он этого не ожидает”. Тогда он принял решение и приказал выстроить восемь лучших драконьих эскадронов в единый отряд, настоящую фалангу из семидесяти девяти драконов. Сконцентрированная сила легионов должна была, как меч, разрубить жизненный центр вражеской армии.
Вместе с драконами в сражение шли кадейнский полк Альфа и Третий пеннарский полк. Кроме того, свежие кавалерийские силы должны были прикрывать колонну с флангов.
За стенами уже были приведены в действие вражеские осадные машины, вокруг города расстилалось широкое поле факельных огней. Глухой звук барабанов и ритмичный рев поющих глоток наполняли воздух.
Баксандер выжидал нужного момента. Ему доложили, что кубханские силы уже заняли места на стенах. Его собственные люди были отведены назад, готовые по первой необходимости закрыть прорыв. Даже чардханские рыцари согласились с его планом и сейчас выжидали в резерве, готовясь или пешими пойти на стены, или, вскочив на коней, выйти вслед за драконами.
Враги долбили стены метательными снарядами. Аргонатские лучники совместно с кубханскими нанесли наступающим большой урон, но гигантская толпа, казалось, не замечала потерь.
Новый залп осадных машин ударил по привратным башням. Множество лестниц со стуком ударились о городские стены. Крэхинцы приготовились к решительному штурму.

Глава 31

Наступающая толпа с ревом стала переваливаться на стены Кубхи. Крэхинцы начали атаку в трех местах, предварительно ослабленных осадными машинами. Они привезли еще несколько осадных башен. Бой на стенах шел отчаянный, и кубханцы быстро стали сдавать. Баксандер боялся, что долго они уже не продержатся.
Рожок пропел команду. Драконы выстроились при свете факелов.
- Хорошо, - фыркнула Альсебра, - ненавижу стоять кружком.
- Согласен. Ждать гораздо хуже, чем сражаться, - отозвался Базил.
Пурпурно-Зеленый выразил свои чувства громким рычанием, которому предшествовало долгое шипение. Дикий дракон ненавидел ожидание перед боем. Он вращал огромными глазами, выискивая жертву, на которой он мог выместить свою ярость. Молодые драконы всегда старались соблюдать осторожность, когда им доводилось сражаться бок о бок с диким крылатым великаном. Они обменялись взглядами, но промолчали.
- Вперед марш! - наконец прокричал Уилиджер. Эскадроны двинулись по проспекту, ведущему к главным воротам. Над воротами, освещенные факелами, пылающими снаружи, метались защитники. Драконы ясно видели колышущиеся над головами копья, пролетающие, камни и стрелы.
Вскоре стрелы стали падать и среди легионеров. В шлем Пурпурно-Зеленого стукнулся камень. Уворачиваясь от удара, Уилиджер спрятался под навесом ворот. Все новые стрелы летели в драконов, впиваясь в их джобогины и отскакивая от доспехов. Драконопасы повернулись к Уилиджеру в ожидании команды. Релкин потерял терпение.
- Драконы, поднять щиты над головой! - приказал он.
И был немедленно награжден яростным взглядом Уилиджера, но драконы уже прикрылись щитами, тем самым обезопасившись от стрел.
Уилиджер собирался что-то сказать, как вдруг страшный скрежет металла по дереву возвестил о том, что ворота пали. Уилиджер уставился на широкий проем, Релкин был забыт. В темноте провала расстилалось море белых одежд и факелов и угадывались яростные чернокожие лица.
В нагрудную пластину доспехов Базила стукнул камень. Релкин и остальные оглянулись на Уилиджера, но тот с каким-то странным восхищением взирал на толпу в белых одеждах.
Затем запели полковые горны, и Уилиджер упустил свой шанс проявить инициативу. Драконы выставили щиты перед собой и бросились через ворота наружу.
Горны пропели новый сигнал, и драконы побежали. Земля задрожала под их ногами. Рядом с каждым гигантом бежал драконопас, как маленькая луна рядом со своей планетой. Хитроумные кунфшонские арбалеты были наготове. На легионеров сыпались стрелы вперемешку с камнями, а иногда и копьями. Релкин успел увернуться от копья, вонзившегося в землю, просвистев мимо его колена.
Уилиджер наконец очнулся. Выхватив свой меч, он помчался за бегущими вивернами, крича дрожащим голосом:
- В атаку!
На его несчастье, он каким-то образом перегнал идущих первыми драконов, Альсебру и Блока, и оказался во главе эскадрона.
Драконы отнюдь не обрадовались при виде своего командира, бегущего впереди - там, где он легко мог попасть под драконий меч. Альсебра вытянула шею и зашипела, но Уилиджер не обратил на нее никакого внимания. Тогда она прибавила - ходу, то же сделали и остальные, и многотонные чудовища понеслись огромными скачками, развивая предельную скорость. Они быстро догнали Уилиджера, который внезапно обнаружил себя бегущим между Альсеброй справа и Блоком слева. Он увидел огромные перекатывающиеся под шкурой мускулы, каждый из которых был размером с крупного человека, почувствовал, как трясется земля под ногами чудовищных животных. Драконьи мечи - широкие полосы сияющей стали - зловеще сверкали. Сердце Уилиджера зашлось. Да, вот она, настоящая опасность, и он упивается ею! Никогда еще он не испытывал такого острого ощущения власти.
Хвост Альсебры неожиданно щелкнул у него над головой, словно огромный бич, и Уилиджер лихорадочно пригнулся. При этом он зацепился за камень и упал бы, если бы Свейн не протянул руку и не поддержал его. Полуобернувшись в сторону дерзкого драконопаса, Уилиджер выругался. Лицо его побагровело от ярости. Он прокричал что-то невразумительное вслед Свейну, но драконопас уже бежал за своим Блоком.
Мимо пробежали Пурпурно-Зеленый и Базил, за ними - два молодых медношкурых, Оксард и Финвей. Уилиджер увидел раскачивающиеся из стороны в сторону драконьи хвосты и вспомнил остров Чародея. В ту же секунду он рухнул на землю и не вставал до тех пор, пока не пробежали все. И только потом поднял голову и увидел драконопасов, с арбалетами наизготовку бегущих рядом с драконами, с необыкновенным искусством уворачиваясь от взмахов драконьих хвостов. Офицеру стало невыносимо стыдно. Драконьи мальчики делали свое дело, даже не оглядываясь на своего незадачливого командира, и лишь молились про себя, чтобы он успел встать до того, как попадет под ноги драконьим эскадронам, движущимся следом.
Командующие следили за ходом боя сквозь разрушенные ворота и проломы в стенах. Со всех сторон крэхинцы продолжали устанавливать осадные башни. Сотни лестниц цеплялись за стены.
Прямо перед воротами толпа была пореже, так как атакующие пока не рисковали сунуться меж сторожевых башен, охраняющих уже разрушенные ворота. Эти люди просто удерживали занятую ими территорию, когда перед ними внезапно возникли драконы - словно горы мускулов и сухожилий, грозящие неминуемой смертью.
Гигантские виверны подняли мечи и выстроились в длинную шеренгу, чтобы у каждого эскадрона образовалось достаточно свободного пространства для боя. Они сделали это так гладко, словно на параде, и сердце Бак-сандера, глядевшего на них с башни, наполнилось гордостью.
Ближайшие крэхинцы отхлынули, побросав осадные лестницы и оттеснив тех, кто шел за ними.
Уилиджер наконец догнал Сто девятый и встал на свое место с самым независимым видом. Он изо всех сил старался сосредоточиться на выполнении поставленной задачи. Теперь он находился в десяти шагах позади мальчиков, которые стояли каждый за своим драконом, те, в свою очередь, растянулись так, чтобы соседей по шеренге разделяло примерно двадцать футов.
Заливисто пропели горны, и драконы двинулись вперед - чудовищные, несущие смерть башни. Крэхинцы стояли в ожидании, пока драконы не приблизились на пятьдесят футов. После этого они дрогнули и смешали ряды, неожиданно осознав, что им, вооруженным лишь кривыми саблями да круглыми щитами, бессмысленно вступать в бой с этими гигантскими животными.
Драконы приближались на своих длинных ногах характерными скачками хищников, морских разбойников, прибрежных охотников. Над головами рептилий сверкали мечи. И крэхинцы ударились в беспорядочное бегство.
Они столкнулись с идущими сзади дивизионами крэхинской армии и увлекли их за собой. Бегущая толпа сгущалась, словно взбиваемый белок. Сотни крэхинцев еще только подходили к полю боя, теперь они смешивались с беглецами, повсюду возникали заторы и свалки.
Драконы неумолимо приближались и внезапно оказались в непосредственной близости от барахтающейся толпы. Послышался ропот. Громкий жалобный вой отчетливо выделился из общего шума. Поднялись и опустились драконьи мечи, и безумная конвульсия прошла по вражескому войску. Те, кто оказался рядом с драконами, кинулись в стороны, освобождая им путь. Словно цепная реакция пошла по толпе - люди начали кружиться, толкаться и разбегаться. Те же, кто замешкался, были изрублены на куски этими огромными, слегка изогнутыми драконьими мечами.
Позади драконов, поминутно уворачиваясь от их хвостов, пританцовывали драконопасы, следя за тем, чтобы никто не проник за линию драконьего строя. Командиры эскадронов находились позади, готовые в случае необходимости помочь или приказать выровнять строй. Теперь Уилиджер понял глубину своей ошибки. Командиры эскадронов никогда не ведут драконов в атаку, это слишком опасно, да и глупо.
Тем временем, воспользовавшись паникой, посеянной драконами, солдаты кадейнского и пеннарского полков пошли через проемы в стенах на передовые силы врага. Лестницы были сброшены. Осадные башни захвачены с тыла. Легионеры заняли первые этажи башен и дали знак инженерам. Те немедленно доставили масло и огонь, и башни запылали, словно гигантские факелы, освещая стены и поле боя резким мерцающим светом.
Драконы прокладывали путь сквозь безумных крэхинцев, как ветер через хлебное поле. Это была страшная, кровавая резня, освещенная красным светом пылающего огня.
Релкин почувствовал, что его пробирает озноб. Он наклонился с мечом в руках, чтобы прикончить человека, еще живого, но так ужасно израненного, что он уже не мог шевелиться. Что-то камнем сжало сердце мальчика, возможно омерзение. Они шли теперь по полю, усеянному частями человеческих тел. Трупы валялись повсюду, люди лишались жизни мгновенно, изрубленные на куски.
Единственным милосердием было то, что смерть наступала быстро и верно. Едва ли хоть один успел закричать под мечом дракона в предсмертной муке. Зловоние вспоротых внутренностей наводило ужас.
С полдюжины крэхинцев попытались проникнуть сквозь строй драконов, но все до единого полегли от стрел драконьих мальчиков, не успев причинить вреда. Нескольких изувеченных, но оставшихся в живых врагов драконопасы даже вынесли с поля боя, пожалев.
И вот наконец пространство перед ними было очищено от вражеской армии. По всему широкому полю перед городскими стенами крэхинцы удирали со всех ног от огромных драконьих мечей.
Релкин замедлил шаг. Драконы остановились. Уилиджер прошел вперед, чтобы оценить ситуацию. Релкин принялся осматривать своего дракона. С дюжину стрел торчало из кожаного покрытия щита. Несколько вонзилось в кожу джобогина, но ни одна не достала шкуры дракона. Релкин возблагодарил старого Каймо, потом подумал немного - и поблагодарил заодно и Мать. Никогда не знаешь, кто сейчас за тобой присматривает.
На нижней части тела дракона обнаружилось небольшое повреждение - вражеское копье оставило на бедре длинную царапину. Релкин быстро обработал ее Старым Сугустусом. Базил несколько секунд шипел от боли. Позже придется наложить шов, но порез неглубокий. Релкину очень хотелось проверить состояние старой раны - оставленной копьем пьяного чардханца, - но она была скрыта джобогином. Все же можно было предположить, что рана не открылась, поскольку следов крови на джобогине не было, опять же благодарение небесам.
Пока мальчик работал, Базил тихонько шипел и обменивался взглядами со своими приятелями, но молчал, пытаясь восстановить дыхание. Огромные легкие виверна работали на пределе.
Редкий забрался на плечо дракона, чтобы вытащить стелу, застрявшую в шлеме.
- Мы убили много людей, - сказал Базил через некоторое время, - они не слишком хорошо сражаются.

Предыдущая страница 15 Следующая страница


Боевой дракон 16

Релкину удалось отломить древко стрелы, и он принялся выцарапывать наконечник.
- Ты делал свое дело.
Дракон повернулся к нему. С минуту они смотрели глаза в глаза.
- Мне не нравится убивать людей таким образом. Впереди зазвучали трубы. Задрожала земля, на поле перед городом со страшным воем вылетели одетые в белое всадники. Они появились внезапно и осыпали драконов градом стрел, со стуком ударяющихся в огромные шлемы.
Древко одной из стрел, угодившей под забрало шлема, ударило Роквула в левую щеку. Энди метнулся вверх по драконьему боку и отломал древко. Дракон был готов продолжать бой. Остальные заревели, воодушевляя самих себя.
Всадники понукали коней, заставляя их идти вперед, несмотря на присутствие драконов. Но приблизиться вплотную так и не смогли - кони, не выдержав, попятились и в конце концов стали как вкопанные. Тогда всадники принялись обстреливать драконов из луков, драконопасы в Ответ пустили в ход арбалеты. Уилиджер, как и все остальные командиры эскадронов, приказал драконам отходить. Собственно, так и было запланировано. Баксандер знал, что противник располагает огромным числом отличных кавалеристов, и рисковать Драконами не было никакого смысла, да и незачем было удерживать захваченную во время атаки территорию тяжелыми ударными войсками. Они уже выполнили поставленную перед ними задачу - раскололи вражескую армию.
Драконы могли только прикрываться щитами, но стрелы все же долетали до них, отскакивали от шлемов, попадали в прорези доспехов, царапали джобогин и тело.
Под звуки серебряных рожков из ворот вышла легионная кавалерия и прошла сквозь драконий строй. Легионные лошади не боялись драконов, а всадники жаждали мести за недавнее поражение.
Талионские кавалеристы налетели на крэхинцев с копьями и выбили из седел несколько дюжин, прежде чем те успели опомниться и отступить в беспорядке.
Теперь драконы перестроились в каре, отошли к воротам и заняли позицию перед ними. Первая фаза сражения была завершена.
Генерал Баксандер быстро взглянул по сторонам, оценивая ситуацию. Вражеская армия была рассечена надвое. Граница - очищенное от врагов пространство - пролегла там, где прошли своей тяжелой поступью виверны. Теперь на эту территорию могла претендовать только крэхинская кавалерия, но и она была разбита атакой талионских кавалеристов.
Тем временем легионная кавалерия быстро перестроилась в соответствии с тактикой боя, принятой в аргонатской армии. Крэхинские всадники все еще не могли навести порядок в смешавшихся рядах.
Баксандер выслал подкрепление - два пехотных полка. Они должны были занять позицию на свободной территории и удерживать ее. Одновременно генерал послал депешу графу Фелк-Хабрену, указывая на удачный момент для серьезного наступления.
В две минуты рыцари оказались в седлах и помчались вперед. С грохотом вылетели они из ворот и поскакали по дороге, проложенной драконами. Свет горящих осадных башен мерцал на шлемах л копьях. Чардханские кони рождены для войны, и хотя присутствие драконов и действовало им на нервы, но остановить их уже не могло. Чардханцы на своих огромных конях хлынули на поле боя стремительным потоком - рослые люди с высокими и узкими щитами и длиннющими вымпелами, плещущими на копьях.
Они помедлили, выбирая правильное направление удара, и когда Фелк-Хабрен увидал сигнал Баксандера, он приказал трубить атаку. С дикими криками его отряд понесся на врага. Тысяча громадных, облаченных в сталь рыцарей, выстроившихся по сто в шеренгу и по десять в затылок друг другу, прошли сквозь вражескую кавалерию, как горячий нож сквозь масло, и обрушились на левый фланг противника.
Эффект был почти таким же разрушительным, как и от драконьей атаки. Вражеское войско, только-только начавшее приходить в себя после нападения драконов, готовило удар по левой стороне главных ворот. Все их труды пошли прахом, едва чардханцы начали прорубать дорогу через людей, еще недавно удиравших от драконов. Теперь эти люди снова ударились в бегство и немедленно смешали ряды всей армии.
По пятам за чардханцами следовала легионная кавалерия, чьей задачей было добить врага и пресечь любые попытки вражеских всадников организовать сопротивление.
Огромная, судорожно шевелящаяся масса начала беспорядочно отступать, левый фланг развалился, многие солдаты бросились к холмам, до безумия напуганные драконами и великанами на огромных конях. Оставшихся разбили и изрубили, как капусту, полки легионеров, оборонявших стены. Осадные машины были сожжены, вражеские всадники рассеяны.
На правом фланге силы врага, впрочем, еще оставались сплоченными и даже продолжали штурмовать стену. Но кубханцы, воодушевленные результатами действий легионеров, с легкостью сбрасывали крэхинцев со стен.
Баксандер попросил князей Кассима и баканскую армию предпринять теперь атаку на правый фланг вражеских сил.
Драконы приготовились к новому сражению.
Маленькая, но безукоризненная армия городов Баканских государств выдвинулась вперед. Лучники с длинными луками в руках были одеты в зеленое с серебром, арбалетчики - в ярко-оранжевое с пурпурной отделкой. Оттенки были яркими, и каждый отряд, казалось, сиял собственным светом. Они выступили развернутым строем. И одновременно вступили в бой кассимские всадники.
На несколько минут разгорелась яростная битва, но крэхинцы быстро сориентировались и вышли из боя, оставив в покое стены. Они побросали осадные машины, но сумели сохранить боевые порядки.
Кассимцы продолжали атаковать, в то время как баканская армия обеспечивала им поддержку лучников и пехотное прикрытие.
Разрыв между флангами вражеской армии достиг уже мили в ширину, а потом увеличился до двух. Баксандер решил пока не отзывать легионную кавалерию, и она продолжала трепать левый фланг, тем самым дав чардханцам возможность реорганизоваться, а новым пехотным полкам - вступить в бой и начать преследование противника.
Баксандер позволил себе испустить радостный вопль. Первая же настоящая стычка с врагом принесла ему победу. Легионы показали, чего они стоят, союзники тоже внесли значительную лепту. Чардханцы, возможно, будут теперь так довольны своим успешным выступлением, что на время оставят свои междоусобицы.
Но генерал быстро отогнал нахлынувшее радужное настроение. Враг сумел застать аргонатцев врасплох, стараясь свести на нет два самых мощных оружия в их армии. Тем не менее Баксандер сумел их задействовать и наполовину разбил врага. Но еще оставался непочатый край работы по уничтожению уцелевшей части армии.
И будет еще много кровавых схваток, прежде чем он сможет провозгласить победу.
Драконы к этому моменту свою часть работы уже выполнили. Отступающий враг - это забота кавалерии, лучников и пехоты. Если враг где-нибудь остановится, чардханцы его догонят и разобьют.
Город был спасен от неожиданной атаки. Теперь его окаймляли ковры изрубленных тел, указывая места сражений.
Возле ворот драконы простояли около часу, остывая и дожидаясь, пока драконопасы вытащат застрявшие стрелы из шкур и джобогинов. Наконец пришел приказ отправляться по квартирам.
Сто девятый промаршировал обратно через ворота с командиром эскадрона Уилиджером во главе. Релкин чувствовал себя странным образом подавленным. Разыгравшаяся резня никак не могла поднять ему настроения. В душе мальчик был уверен, что нельзя бросать людей в подобные мясорубки. Будь проклято плохое командование.
Зато драконий командир Уилиджер был предельно горд. Лицо его сияло, он шагал какой-то прыгающей походкой. Великое сражение было выиграно буквально за несколько минут смертельным ударом его драконьего эскадрона; ну, и нескольких других эскадронов. И что было, пожалуй, даже важнее - он вел себя в бою правильно, чему есть свидетели. Он прошел “боевое крещение кровью”. Правда, ему так и не пришлось самому взяться за меч или хотя бы самому отдать важный приказ, но это Уилиджера беспокоило мало. Вполне достаточно того, что теперь он с полным правом мог говорить, что участвовал в важном сражении вместе с драконами, и поистине победоносном сражении.
Вернувшись в стойло, Релкин тщательно промыл раны и царапины на шкуре дракона и вытащил пять стрел из джобогина. Потом сходил за свежеиспеченными бисквитами с маслом и солью для себя и дракона. На пути ему попались Джак, Свейн и Энди, уже возвращавшиеся обратно. Бисквиты пахли очень вкусно. Мальчишка удивился собственному голоду. Потом они оба поели - аппетит у дракона оказался чудовищным - и крепко заснули.
И они уже не слышали, как прилетела летучая рукх-мыщь, произведя в городе ужасный переполох.

Глава 32

Это был очередной тропический день, теплый и сырой, солнце скрывалось за толстым слоем облаков. Драконы Сто девятого марнерийского устроили привал на обочине разбитой дороги, недалеко от сожженной деревни.
Деревню разрушили отступавшие крэхинцы, колодцы были забиты трупами крестьян.
Драконьим мальчикам пришлось носить воду из ближайшего ручья. Другие драконопасы раскладывали костры для кипячения. По настоятельной рекомендации колдуньи Эндисии всю питьевую воду тщательнейшим образом кипятили.
Релкину везло, последние несколько дней он не попадал в команду водоносов. Так что, принеся охапку дров, он оказался свободен.
Командира эскадрона Уилиджера не было - он отправился к генералу Баксандеру, на ежедневное совещание командного состава. Рассуждая теоретически, драконопасы, не занятые в нарядах, могли в отсутствие офицера отдыхать.
Но Релкину было виднее, может ли он позволить себе безделье. Всегда существовало множество мелких неприятных дел, которые все равно дожидались своей очереди. Так что мальчишка достал свой швейный мешочек и продел в иглу лучшую из крученых кунфшонских нитей. Первым делом он принялся за левую сторону клапана собственного ранца. Уже два дня он пристегивал клапан булавкой - с тех самых пор, как порвал, когда вытаскивал из грязи телегу походной кухни. Сам клапан был еще довольно крепким, он прослужил уже год и, когда армия высаживалась в Согоше, находился в прекрасном состоянии. Немузыкально насвистывая, Релкин принялся дырявить иглой кожу и холст ранца.
Он сидел под пунговым деревом, устроившись на его корнях, как в кресле. Дракон лежал рядом с другими драконами в тени рощицы пунговых и камедных деревьев. Этим утром они прошли шесть миль по грязной тропе - здесь такое безобразие называлось дорогой. Отдыху они, конечно, радовались, хотя и находились в отличной форме. С тех пор как войска Баксандера вышли из Кубхи - три дня назад, - не произошло ни одного столкновения с неприятелем, и единственными признаками присутствия в этих краях огромной вражеской армии были случайные группы пленных да разрушенные деревни, усеянные трупами крестьян. Режим марша по десять-двенадцать миль в день с полной выкладкой, обильной трехразовой простой пищей и питьем исключительно кипяченой воды (ничего больше) оказался наиболее благоприятным для здоровья драконов. И хотя они ворчали по поводу жары и отсутствия пива, тем не менее на самом деле были довольны. Впрочем, в этой фазе кампании их никто не заставлял перенапрягаться - они отдыхали жаркую часть дня и шли по вечерам, потом останавливались на ужин и ложились спать.
Разговоры о недавнем сражении уже почти прекратились. Теперь вивернов куда больше интересовала конечная цель их пути. Легионная фабрика слухов производила многочисленные предположения и догадки. Будут ли они преследовать крэхинцев до полного их рассеяния? Или пойдут к Наб аль Уаду, за Вал Солнца, в Земли Ужаса? На эту тему спорили беспрерывно.
Релкин отрезал нитку и исследовал клапан. Тот был крепко и надежно пришит. Релкин еще раз внимательно осмотрел весь ранец и обнаружил порез на левом кармане. Тогда он отмотал еще ниток и принялся за работу.
Пока игла прокалывала жесткий материал, мысли парня унеслись к Эйлсе. Он послал ей последнее письмо из Кубхи. Правда, ему сказали, что вероятность доставки его послания в Аргонат невелика. В коротких строчках он говорил о своей любви и надеждах на будущее. О возможной цели экспедиции даже не помянул, прекрасно понимая, что письмо перед отправкой пройдет цензуру. Не обмолвился и о тревогах, которые наполняли его. Беспокоился он, как всегда, о возможных увечьях. В сражении рядом с драконом неожиданная потеря руки или головы были делом обычным и весьма вероятным. Отогнав эти мысли, Релкин принялся мечтать о тех временах, когда он выйдет в отставку, Эйлса станет его женой и они благополучно займутся сельским хозяйством в мирном Кеноре. Таким виделось мальчику его счастливое, розовое будущее, и он молился, чтобы когда-нибудь его мечты сбылись. Если старый Каймо и другие старые боги слышат его молитвы, возможно, они все-таки сподобятся наградить своего почитателя. А на тот случай, если его услышит Великая Мать, Релкин мысленно попросил, чтобы она не сердилась на него за молитву старым богам. В конце концов, он всего лишь маленький драконопас, и в его положении не грех искать заступничества и у тех, и у других.
Еще со времен битвы при Сприанском кряже Релкин всерьез обеспокоился тем, что может ждать его впереди. Тогда он, кажется, выполнил все, что предназначила ему судьба. А что теперь? Сильным мира сего он как будто больше не понадобится. Значит ли это, что они перестали за ним присматривать? Слышат ли боги или Великая Мать его молитвы? Мальчик так погрузился в свои мысли, что ничего не замечал, пока рядом с ним не опустился на колени какой-то человек.
Он поднял глаза и увидел знакомое лицо:
- Лагдален!
- Релкин!
Друзья обнялись. На минуту парень отстранился и посмотрел в лицо девушки. На нем были явные следы истощения, под глазами и вокруг рта обозначились морщины, которых раньше он не видел.
- Тебе пришлось побывать очень далеко, - сказал он внезапно помрачневшим голосом.
- Пришлось, и я видела такие вещи, которых лучше бы не видать, но я жива, и я - здесь.
- Да! - Он снова крепко обнял ее. - Но как ты узнала, где мы?
- Не так уж трудно найти боевой Сто девятый! Мы вернулись прошлой ночью. Серая Леди занята совещаниями, следующими одно за другим, я ей там не нужна. Знаешь, вся эта высокая стратегия и генералы с королями.
Релкин кивнул, сверкнув глазами при упоминании о высоких советах.
- Так что я спросила, где могут быть марнерийские драконы, одолжила лошадь и нашла дорогу сюда. Это и вправду недалеко - не больше часа езды от дороги.
Глянув через плечо Лагдален, Релкин заметил отличную белую лошадь.
- А как разворачиваются события? У нас здесь только слухи.
- Очень хорошо. Все в командовании уверены в полной победе. Враг бежал, мы разбили его на всех направлениях. Богонцы были очень активны. Все хвалят короля Хулапута.
Релкин обрадовался этим новостям. Он знал, что король был весьма удручен своим поражением до прибытия легионов. Он и его армия сполна отомстили врагу.
- А капитан Кесептон? Лицо Лагдален помрачнело.
- Ах да, мой муж. Ну, я его давно не видела. Он отправился с дипломатической миссией к королю Пугаза. Возможно, он не успеет вернуться до нашего ухода. Так что, возможно, нам пришлось расстаться надолго. Временами эта походная жизнь очень раздражает.
- Но с ним все в порядке? Я не видел его уже много недель.
- Кажется, все хорошо. Во всяком случае, мне так говорят. Надеюсь, я еще смогу убедиться в этом своими глазами. Когда-нибудь я вернусь домой к моей малышке и никогда уже больше не разлучусь с ней и с моим домом.
Релкин улыбнулся, как-то это не походило на Лагдален из Тарчо - раньше ей подобные желания были несвойственны. Она подметила эту улыбку и позволила себе озорно улыбнуться - Ну, возможно, не навсегда, - рассмеялась она.
- Ох, Лагдален, ты должна рассказать мне, что ты видела.
- Это займет слишком много времени, Релкин. После нашей последней встречи на борту “Ячменя” мне пришлось перевидать слишком много, и я не думаю, что у нас есть сейчас на это время.
Релкин состроил гримасу:
- Понимаю - великие тайны, секреты, простому драконопасу такое знать не положено...
- Видишь ли, конечно, бывает и такое. Поверь, есть веши, о которых ты и не захотел бы узнать.
По выражению лица парня Лагдален поняла, что он обижен, и замолчала.
- Ну, одна-то вещь не секрет - то, что вы с Серой Леди прилетели в лагерь на рукх-мыши! Все потрясены. Драконы проговорили об этом несколько часов, пока Пурпурно-Зеленый не стал интересоваться, какова она на вкус.
Лагдален рассмеялась, и на минуту изможденное выражение сошло с ее лица и глаза засияли молодым счастливым светом, который Релкин так хорошо помнил.
- На самом деле это он, а не она. Леди приручила его. Нашла в горах. Он поранил крыло и был голоден. Его зовут Гористые Глаза, и он действительно прелесть, если познакомишься с ним поближе и примешь его таким, каков он есть. Леди чешет его за ушами, а он мурлычет. Клянусь, он ведет себя как большой домашний кот.
Релкина весьма позабавила нарисованная сценка.
- А что он ест?
- О, все, что сумеет поймать, - лебедей на лету, аистов, гусей. Ему нравятся большие птицы. Иногда он ловит горных коз на склонах.
- Ну и как ты себя чувствуешь, летая на спине рукх-мыши, словно ведьма из древних времен?
- Ну ты же летал на драконе, разве нет?
- Летал.
И Релкин вызвал в памяти воспоминания того волшебного дня, когда зеленая дракониха несла его в своих когтях от горы Ульмо в форт Далхаузи.
- - Это было восхитительно, я часто вспоминаю об этом. Ты должна была много повидать!
- Вечные джунгли, лес, который тянется на сотни миль. Горы, такие высокие, что вершины их покрыты снегом и льдом, хотя они находятся в тропиках. Я даже мельком видела Внутреннее море.
- Такое большое, как о нем говорят?
- Должно быть, да. Оно сияло до самого горизонта.
- Как приятно видеть тебя, Лагдален из Тарчо. Базил тоже будет рад тебе.
- Он где-то поблизости?
- Они в роще, у нас за спиной. Наверное, спят. У нас был марш-бросок этим утром. - Он вдруг рассмеялся. - Летала на рукх-мыши! Самое главное я уже знаю.
Лагдален вздохнула. Существовали куда более страшные способы летать. Уж кто-кто, а она знала это слишком хорошо. Посредством черной магии перевоплощения она некогда на много дней переселилась в орла. И еле вернулась назад.
- Смешно, как не похожа моя жизнь на ту, которую я представляла себе, будучи юной послушницей в Храме.
- Ты помнишь, как мы встретились, Лагдален? Ты вечно о чем-то беспокоилась. Не думаю, что из тебя получилась бы хорошая жрица.
- Может, и нет. - Она снова посмотрела на приятеля. - Но, если бы я не встретила одного драконопаса и одного дракона, я была бы избавлена от многих хлопот в жизни.
- Это судьба, Лагдален. Нашей встречи желали Великие.
- После всего что случилось в результате нашей встречи, я, пожалуй, готова с тобой согласиться. - Она снова улыбнулась. - Такие странные и ужасные вещи мне пришлось увидеть. Но расскажи мне, как прошло для вас сражение?
- Ничего страшного, одни только мелкие царапины. Самую опасную рану Базил получил как раз перед боем.
Лагдален выслушала рассказ Релкина о нападении чардханского рыцаря и ахнула от ужаса:
- Какой дурак!
- Определенно счастливый дурак. Имей Базил при себе драконий меч - было бы одним рыцарем меньше.
- Что с ним сделали?
- Ему еще не вынесли приговора. Но Базил требует в качестве наказания повторного поединка. Лагдален рассмеялась:
- Ты имеешь в виду, что дракон будет с мечом и щитом? Это же смертный приговор! Релкин мрачно кивнул:
- Так тоже может получиться, но меч будет затуплен, а дракон постарается не убить этого балбеса.
- Но зачем же рисковать? Почему не дать ему просто пятьдесят плетей?
- Чтобы показать, почему не нужно заниматься такими глупостями. Эти рыцари очень кровожадны. У нас уже было несколько подобных инцидентов. Этот просто наихудший.
- А, понимаю. - Она внимательно посмотрела на парня - платье его было не совсем свежим, и сапоги говорили о долгом походе, но все остальное свидетельствовало о полном здоровье.
- Ну а ты, Релкин, с тобой все в порядке? Вообще-то в бою при Кубхе он заработал шишку, которая совсем недавно перестала болеть, и опухоль еще не спала, но в душе мальчик чувствовал, что с ним все нормально.
- Переживем, - сказал он с улыбкой. - Ну так что? Ты можешь сказать мне, куда мы идем? Она приложила палец к губам:
- Не говори так. Кто-нибудь может услышать.
- Кто же может нас тут услышать?
- Никогда не знаешь заранее.
- Но мы даже не знаем, где находимся. Скажи хоть что-нибудь. А то мы мусолим одни и те же бесконечные слухи.
- Ладно, я расскажу тебе о горах на западе. Думаю, мы пойдем туда. Все мы.
- Это, должно быть. Вал Солнца.
- Да, так его называют.
- Так, значит, это все-таки правда? Мы собираемся пройти весь путь до Внутреннего моря. Лагдален покачала головой:
- Не знаю, Релкин. Леди не говорит со мной о таких вещах. Что, если меня захватит враг? Чем меньше я буду знать о наших стратегических планах, тем лучше.
Релкин взглянул на нее, не совсем уверенный в ее искренности.
- Но горы - прекрасны; это самые высокие горы из тех, что мне когда-нибудь приходилось видеть.
- Выше, чем Мальгунские?
- О да, они так высоки, что на их вершинах лежат снег и лед, хотя здесь и тропики.
- Как же мы собираемся их преодолевать?
- Там есть тропы и дороги. Народ Импало давно заботится о дорогах. Их часовые стерегут проходы от крэхинцев.
- Хм-м, но крэхинцы уже здесь. И куда же смотрели часовые?
- Ты бы должен был знать, что крэхинская армия пришла с юга. Они перевалили горы далеко на юге. Им пришлось потратить несколько месяцев, чтобы незамеченными подойти к Богону.
- Ладно. - Релкин посмотрел на запад. - Как далеко до этих гор?
- Месяц пути, по моей оценке.
- Какие земли лежат до них?
- Насколько я могла видеть со спины рукх-мыши, они похожи на здешние, разве что к западу несколько суше.
- А когда мы перейдем горы?
- Я не знаю этого, Релкин, честно. Это знает леди, но только она.
Релкин понимал, что должен довольствоваться и этим. По правде говоря, досады он не ощущал. Лагдален подтвердила его предположения. Им придется идти дальше на запад, гораздо дальше, чем они уже успели пройти.
- А как поживает леди Лессис? Она была так добра, что написала мне письмо, я не говорил тебе об этом, Лагдален?
- Нет, Релкин, зато она говорила. Она сказала, что ты - единственный драконопас, которому она писала.
- Значит, с ней все в порядке.
- Релкин, ты же знаешь леди, она никогда сильно не меняется. Даже когда мы несли ее в катакомбах Туммуз Оргмеина, она оставалась почти такой же. Она такая же, как всегда, и я думаю, такой она и останется.
- Я слышал, что ей пятьсот лет.
- Она еще на век старше, Релкин. - Улыбка Лагдален как-то сломалась. - Я ведь совсем недавно стала взрослой, но иногда мне кажется, что я служу ей уже века.
Релкин почувствовал скорбь Лагдален, разлученной с ее малышкой.
Тут их неожиданно прервали. Сзади послышались тяжелые шаги - а как еще передвигаться огромному кожистоспинному дракону?
Базил обогнул дерево, подхватил Лагдален и посадил к себе на плечо.
- Приветствую Лагдален, друга драконов. Дракон услышал, что мальчик с кем-то говорит, и ему показалось, что он узнал твой голос.
- Ты не ошибся. Как поживаешь, мой друг?
- Раны заживают, ничего серьезного. Да и само сражение - тоже ничего серьезного. Если бы еще немного пива, драконы были бы совершенно всем довольны, за исключением жары. Драконы родом с морозного севера.
- Так вот почему тебе нужно пиво!
- Да, пива очень не хватает. Дракон поставил ее на землю.
- Уж и не знаю, где ты сможешь раздобыть его. Впереди у вас долгий поход. Разве что вам удастся его отыскать, когда пойдете через земли королевства Импало.
- Это уже кое-что.
- Релкин сказал, что ты вызвал на поединок чардханского рыцаря.
- Мальчик прав.
- И что ты с ним сделаешь? Дракон выразительно пожал плечами:
- Не убью.

Глава 33

Утро было прохладным и ясным, как часто бывает на внутренних плато экваториального Эйго. Лишь позднее, днем, придет невыносимая жара, и неприятно возрастет влажность.
Это был знаменательный день, его выбрали для наказания чардханского рыцаря, Херваза из Генча.
За день до этого над рыцарем из Генча, обвиняемым в нападении и злостном ранении Базила Хвостолома, боевого дракона из Сто девятого марнерийского эскадрона аргонатской армии, состоялся суд. Уговорить чардханское командование пойти на этот шаг стоило больших трудов.
Несколько дней назад состоялось решающее сражение с разбитой крэхинской армией. Остатки крэхинцев разбежались на юг и запад, в южные болота Пугаза. Союзные армии сконцентрировались вокруг торгового города Дуксми, расположенного близко к западной границе Ог Богона. Экспедиционным силам дали два дня на отдых.
Суд над Хервазом был публичным и проходил при большом стечении народа. В качестве судьи выступал сам король Ог Богона. Защищал Херваза многоопытный рыцарь из Ленкессена Ире Парми. Парми говорил на верио почти так же хорошо, как и на своем родном демменере, кроме того, он был опытным адвокатом. Прокурором назначили майора Херту из генерального штаба Стинхура, любившего резкими вопросами запугивать свидетелей.
Свидетельские показания были сняты с драконира Релкина, присутствовавшего при нападении, и с самого дракона. Это последнее с большим трудом было принято чардханцами. Многие из рыцарей до сих пор отказывались признавать существование “личности” дракона. А самые консервативные даже не верили, что драконы могут думать и говорить.
Базил, однако, дал показания, чем многих поверг в шок. Дракон, изъясняющийся на верио, как человек, - такое чудо поразило недоверчивых до глубины души. Но то, что сказал Базил, смутило еще большее количество народу.
Затем майор Херта вызвал на допрос приятелей рыцаря Херваза. Поначалу их ответы были уклончивы, но Херта попал в точку, упирая на рыцарское чувство чести. Свидетели честно рассказали, что Херваз, напившись горящего дистиллированного спирта, вызвал дракона-виверна на поединок, а затем напал на животное, отказавшееся с ним драться.
В конце допросили самого Херваза. Сначала, по наущению Ирса Парми, он от всего отпирался, но после долгого допроса майор Херта сумел воззвать к чести рыцаря. Тот признался, что напал на дракона и проткнул его копьем.
Король признал Херваза виновным и передал его генералу Баксандеру, чтобы наказание определил военный трибунал. Баксандер объявил, что Херваз может выбирать: или он получит пятьдесят плетей перед всей армией, или наденет доспехи, возьмет копье и снова сразится с драконом, на этот раз в настоящем поединке.
Рыцари удивленно ахнули. Чья же это идея? Тогда было объявлено, что вызов бросает сам дракон. Кто бы мог подумать, что дракон способен на такой достойный ответ?
Херваз из Генча вспомнил, как этот самый дракон сбил его с лошади. Удар был чертовски силен. Херваз также задумался о том, что ему довелось увидеть на поле боя - о горах трупов, изрубленных драконьим мечом.
И все же рыцари Чардхи были отважны до безрассудства, а Херваз, будучи всего лишь типичным представителем своего круга, обрадовался, что может принять вызов на смертный бой вместо позора публичной порки.

Предыдущая страница 16 Следующая страница


17 Кристофер РАУЛИ

Его решение чардханские рыцари встретили криками ободрения, тем более что почти все они даже не сомневались, что любой хороший рыцарь способен победить дракона. Легионеры же расходились с заседания со сдержанными ухмылками. Они-то знали реальное положение дел.
Итак, этим приятным солнечным утром армия собралась по обе стороны длинной открытой площадки, земля на которой была тщательно утрамбована. Длинная белая линия, проведенная мелом по оси площадки, обозначила середину.
Генерал Баксандер в сопровождении графа Фелк-Хабрена и короля Хулапута выехал на импровизированную арену и остановил коня на середине белой линии, в ста шагах от края.
На одном конце белой линии находились человек и огромная боевая лошадь, на другом - драконопас и задумчивый дракон. И Херваз, и Базил были при полном вооружении. Наконечник копья Херваза был срезан, Базил держал в руках затупленный легионный меч. Базил презирал неуклюжие легионные мечи, но они с Релкином знали, что Экатор неизбежно убил бы рыцаря. Этот колдовской клинок обладал собственным разумом и был наделен жаждой убивать.
Пропел горн. Герольд из Чардхи зачитал объявление сначала на демменере, потом на гелфе, потом на верио. Поединок будет проведен в форме турнира. Рыцарь остается на своем конце линии, дракон - на своем. По сигналу горна они должны сблизиться и попытаться сбить противника. Турнир окончится, когда кто-нибудь из них отступит или окажется не в состоянии продолжить бой.
Барабаны рассыпали дробь. Рыцарю помогли сесть в седло и вывели его лошадь на стартовую позицию. Он производил сильное впечатление - похожий в своей броне на живую башню, облеченный в стальные доспехи и шлем с овальным щитом и длинным копьем, опирающимся на стремя. Чардханские рыцари были королями сражений на полях Чардхи, в Хентилдене и на границе Кассима. Никто, даже банды троллей, не могли противостоять армии рыцарей Чардхи.
Горн протрубил начало поединка. Со стороны выстроившихся чардханцев донесся рассеянный одобрительный шум. Огромный конь Херваза одним скачком занял исходную позицию. Казалось, Херваз излучал уверенность всегда побеждающего рыцаря.
И тут все посмотрели на другой конец линии. Они увидели огромную припавшую к земле тушу, скрывшуюся за громадным прямоугольным щитом, и длинный стальной клинок в огромной руке. Невыразимая угроза облаком рока висела над всей этой фигурой. У некоторых чардханцев екнуло сердце.
Горн пропел во второй раз. Король Хулапут поднял белый платок. Над полем разлилась тишина. Король уронил платок, и поединок начался.
Под громкий боевой крик Херваз дал шпоры своему скакуну, и тот зашагал вперед. Шаг перешел в легкую рысь, потом - в галоп.
Дракон сделал несколько шагов и остановился, подняв щит и небрежно поигрывая мечом в правой руке. Хвост был высоко поднят, на этот раз к нему была прикреплена хвостовая булава, а не обычный короткий меч.
Копыта боевой лошади грохотали уже совсем близко, копье опустилось в позицию для удара. Херваз надвинул забрало и склонил голову к копью. Как только силуэт дракона стал ясно виден, Херваз выбрал цель - неприкрытое плечо противника. Если он сумеет ударить туда, огромное чудовище упадет на спину. Легенды же говорят, что подобные звери, опрокинутые на спину, становятся совершенно беспомощными.
Тем временем расстояние между ним и драконом сокращалось. Боже, как же он огромен!
Они сошлись. Базил переступил ногами, уклоняясь от удара, поднял кверху щит и с громким лязгом отбил направленное на него копье в сторону. Лошадь Херваза пролетела дальше, унося на себе незадачливого рыцаря к противоположному концу белой линии.
Вздох прошел по рядам наблюдателей, разочарованных таким легким исходом.
Базил повернулся взглянуть, опершись на меч и опустив хвост.
Среди наблюдателей-чардханцев слышались удрученные стоны - многие рассчитывали на немедленную победу. Они примолкли, наблюдая за тем, как грумы и оруженосцы обхаживают Херваза.
Снова раздался сигнал. Херваз приготовился ко второй атаке. Пропела труба. Базил опять встал в боевую стойку.
И вновь огромная лошадь понеслась по линии, и Херваз склонился над копьем, нацелившись на этот раз в шлем дракона. Дракон вырисовывался перед ним словно несокрушимая башня из стали и мускулов. Дикий крик вырвался из уст мчащегося рыцаря. Затем копье завибрировало под ударом меча, и Херваз ускакал, сжимая в руках бесполезный обломок.
По легионам прошел радостный гул. Чардханцы хором горестно вздохнули.
И еще раз Херваза снарядили и приготовили к бою. Опять пропела труба, и рыцарь поскакал на дракона. На этот раз он решил бить не целясь, как придется. Дракон был слишком быстр, чтобы заранее вырабатывать тактику боя. Херваза неприятно поразило проворство дракона.
Снова прогрохотали копыта, противники сошлись, Херваз вытянулся и направил копье в горло дракона.
И снова массивный щит вовремя отбил копье, а драконий меч, сверкая, обрушился на рыцаря. Херваз еле успел смягчить удар верхушкой собственного щита. И все же он чуть не вылетел из седла, отчаянно всплеснув обеими руками и уронив копье в пыль.
Снова радостный гул, на этот раз более страстный, прошел по легионам. Многие из богонцев присоединились к этому крику. Чардханцы хранили каменную тишину в течение той минуты, пока Херваз снова готовился к бою, получив новое копье.
Запела труба. И опять боевой конь понес чардханца вдоль белой линии. В этот раз Херваз сделал вид, что целит в открытое плечо, а в последний момент направил копье в шлем дракона. Такой удар мог бы оглушить виверна.
Он отвернул щит и вытянул руку, и действительно, копье его коснулось верхушки шлема дракона. Но слишком поздно. Драконий меч описал широкий круг, Херваз оказался в воздухе и, еще не приземлившись, понял уже, что сломал руку. А коснувшись земли, он надолго перестал понимать что бы то ни было. Едва рыцарь с глухим лязгом рухнул в пыль, по рядам чардханских рыцарей пронесся мучительный стон. Они стали свидетелями поражения цвета рыцарства; глаза их наполнились слезами.
Боевая лошадь достигла конца белой линии без всадника. Дракон выпрямился, вскинул меч на плечо и оперся о тяжелый щит, поставив его на землю.
Херваза из Генча унесли с поля боя на носилках. Заиграла труба, и герольд провозгласил окончание турнира.
Радостный шум стал громче, когда Базил зашагал с поля, окруженный толпой драконов. Под деревьями, подальше от взглядов чардханцев, Хвостолома дожидались с поздравлениями другие драконы.
Эту сцену, сидя верхом на своих конях несколько в стороне, наблюдали генерал Баксандер и Великая Ведьма Лессис.
- Ну теперь, надеюсь, наши союзники получили небольшой урок. Я уже довольно наслышан о беспорядках и подобных выходках с их стороны. Думаю, теперь они наконец поняли, каким страшным может быть боевой дракон.
- Особенно этот кожистоспинник.
- О да, леди Лессис, дракон со сломанным хвостом. Говорят, за ним тянется целый шлейф легенд. И ему сопутствует удивительное везение. Самый везучий дракон во всех легионах - так его называют.
Лессис повернулась, чтобы ответить:
- Не знаю, как насчет везения, но он великий воин. Я удостоилась чести хорошо узнать этого дракона, легенды о нем - правда.
- В самом деле? - Баксандер был несколько ошеломлен. По ряду причин ему и в голову не приходило, что Серая Леди и легенды о драконе со сломанным хвостом могут быть как-то связаны между собой. - Значит, я должен сказать, что горжусь иметь его под своим началом. Надеюсь, его присутствие принесет нам удачу. В самом деле, пока все идет, я бы сказал, неплохо.
- Генерал, вы совершаете чудеса. Император очень доволен вашими успехами. Я лично в восхищении. Продвинуть армию так далеко, так быстро, и разбить вражеские силы столь убедительно - вы великолепно начали кампанию.
Баксандер несколько смутился от таких похвал, но он заслуженно гордился успехом своих планов и работой Инженерных Корпусов:
- Рад служить Империи, леди.
Подъехал адъютант и передал послание от графа Фелк-Хабрена.
Баксандер прочитал записку, написал ответ и передал его адъютанту для перевода на демменер, потом снова повернулся к Лессис:
- Рыцарь Херваз останется жив. Он достаточно легко отделался - сломанная рука и несколько треснувших ребер, ничего другого. Надеюсь, больше он к вивернам приставать не будет.
- Благодарение Матери за это. Нам не нужна вражда между легионами и рыцарями. Все силы нам потребуются для грядущих схваток.
- Да, конечно. - Баксандер оглянулся по сторонам. Поле быстро пустело. Из легионерских палаток донеслись первые звуки “Кенорской песни”. Там собирались праздновать весь оставшийся день.
- Леди, я хотел бы поговорить о целях нашей кампании. Я нахожу, что не слишком осведомлен, чего мы должны добиться. Все, что у меня, есть, - это лишь смутные догадки.
- Понимаю, генерал, и должна попросить у вас прощения. Я так много времени посвятила разведке, что у меня совсем не осталось его на доклады вам. Но после нашего счастливого знакомства с рукх-мышью я решила извлечь из него максимальную выгоду.
- Значит, вы могли бы поделиться со мной информацией?
- О да, конечно. Мы попали в критическую ситуацию, генерал, и я жалею о промедлении даже на один день. Для нас это слишком много.
- Но люди заслужили отдых. Мы не давали им покоя с самого момента высадки. А они с тех пор одержали великую победу.
- Вы правы, генерал, и никто не посмел бы поскупиться на отдых для людей, если бы наша экспедиция не была столь чрезвычайной. Враг наш создает новое оружие, действует он очень быстро, а у нас уйдет по крайней мере три месяца, чтобы добраться до него.
- Три месяца! Это звучит, как если бы сбылись самые худшие ваши предположения.
- Честно говоря, я и не думала о возможности другого исхода. Правда, адмирал Кранкс считал, что экспедиции повезет и необходимости идти до конца не будет, но я никогда не соглашалась с ним. Нет, генерал, нам придется проделать весь этот путь, до самого побережья Внутреннего моря, легендарного Уад Наба.
Баксандер глубоко вздохнул. Великую Ведьму окружали легенды, и они были ужасны. В этих легендах смерть шла на плечах обреченных солдат, которые падали в изнеможении, и лишь кости их оставались белеть под солнцем. Это и есть его судьба?
Не будучи религиозным человеком, Баксандер поймал себя на том, что возносит молитву к Матери. Если Она, как утверждают, смотрит на него и сейчас, тогда Она, может быть, хоть чуточку поможет им в этом отчаянном предприятии?
- Карта лишь приблизительно показывает положение Уад Наба. Я знаю только, что он где-то на западе. Как вы предполагаете преодолеть такое расстояние всего лишь за несколько месяцев?
Лессис одарила его своей особенной улыбкой:
- Вы дошли до Кубхи за неделю. Я уверена, что вам потребуется два месяца, чтобы пересечь Вал Солнца. Баксандер присвистнул:
- Как я понимаю, это могучие горы.
- Это так, и по ту сторону лежат земли Крэхина. Там же текут судоходные реки через лесную страну. Мы построим плоты для армии и проплывем вниз по течению большую часть пути. Если мы успеем вовремя, то захватим конец муссонных разливов, и они вынесут нас прямо к Уад Набу.
Баксандер приподнял бровь. Два месяца до Вала Солнца с этой огромной неповоротливой армией и ее обозами! Обеспечение тылов обернется форменным кошмаром.
- А что насчет разбитой нами армии Крэхина?
- Их перехватит армия Пугаза при помощи сил короля Хулапута.
- Ясно.
- Не хочу вам лгать, генерал. Нас ожидают неисчислимые трудности, но мы должны торопиться. Нам нужно добраться до земель Крэхина, прежде чем они завершат создание оружия, которым сейчас занимаются. Враг наш знает, что мы идем уничтожить его. Он удвоит усилия.
- Наша работа - вырезать язвы. Полагаю, лучше взяться за нее побыстрее.
- С Материнским благословением мы победим. Баксандер хотел бы испытывать такую же уверенность, какая звучала в голосе Серой Леди. Но он был всего лишь солдатом, и предстоящие трудности пугали его. Он повернулся и дал сигнал своему штабу собраться на совещание.

Глава 34

Это было походом из легенд, деянием, порождающим мифы. Они шли через саванны Эйго - легионы, чардханские рыцари, кассимские воины, солдаты баканских государств. Странная многоязычная армия, сопровождаемая прикрытием воинов богонских племен. Каждый знал, что призван творить историю, и это знание придавало особое, глубокое значение каждому слову и каждому моменту.
Они прошли дружественное королевство народа Импало и недружественное королевство Белац.
Король Белаца попытался было угрожать, но дальше угроз дело так и не пошло. Вид огромных коней, рыцарей в латах, драконов и бесчисленных фургонов, влекомых волами, настолько поражал воображение, что воины Белаца отступили в изумлении и не смели поднять головы, пока не прошла фантастическая армия.
Чтобы утешить своих воинов, племенные колдуны Белаца заявили, что странники никогда не вернутся с запада. Все они погибнут по дороге от болезней и голода, а если сумеют пересечь Вал Солнца, попадут в котлы людоедов Крэхина или в желудки ужасных ящеров.
Армия находилась в счастливом неведении относительно этих страшных пророчеств и решительно двигалась на запад.
Они прошли через лесистые земли, которые постепенно становились суше, по мере приближения к Валу, чьи снежные шапки мерцали в закатном солнце, зубцами выделяясь на фоне зари. Затем потянулись саванны, поросшие бурой растительностью. Днем сухую траву обжигали горячие ветра, ночью же она шелестела под холодными бризами с внутренних земель. Днем солдатам часто случалось видеть стада антилоп и небольшие группки газелей. Ночью они слышали рев львов и дрожащий вой гиен. Кавалеристы докладывали о встречах со слонами и другими крупными животными. Некоторые были и настоящими колоссами, но избегали нападать на марширующую колонну.
Каждая заря заставала колдуний за работой. Они произносили заклинания против летающих и ползающих тварей. Эта несложная, но действенная магия предохраняла армию от эпидемии сонной болезни, в результате которой могли погибнуть и люди, и лошади, и волы. Работа колдуний была так хороша, что армия потеряла лишь горстку людей, дюжину лошадей и двадцать волов. По сравнению с расчетами это было так немного, что планирующий штаб генерала Баксандера не уставал изумляться. Уважение к колдуньям повсеместно возросло.
Одни лишь москиты были совершенно невосприимчивы к магии, отчасти - благодаря своей многочисленности. Но для лечения смертельных болезней, переносимых москитами, легионные медики использовали препараты хинина, а штаб планировал маршруты движения, тщательно избегая малярийных мест. Конечным результатом этих усилий было появление огромных волов в тех местах, где волы не водились совсем из-за сонной болезни, распространенной в этих землях, да и лошади попадались редко.
Легионная кавалерия совместно с кавалерией Кассима и небольшими отрядами баканских государств шла впереди главной колонны, разведывая лучшие пути и места для стоянок и договариваясь с местными племенами о покупке продовольствия.
Таким вот образом армия с востока вовсе не собиралась умирать от голода, а повара наловчились готовить обычную пищу легионеров - лапшу - из местного зерна и клубней. Иногда они даже получали возможность пополнить запасы местного пива, темного и крепкого. По ночам гиены и львы вздрагивали от рева “Кенорской песни” и “Лонлилли Ла Лу”, эхом разносившихся по широким пустынным саваннам темного континента.
Воины поднимались задолго до рассвета и шли примерно до одиннадцати часов. В это время солнце поднималось достаточно высоко, и начиналась жара. Тогда они останавливались на отдых и снова пускались в путь уже вечером, безостановочно двигаясь до заката. Иногда они шли при свете луны, так как генерал Баксандер приказал использовать каждую возможность, чтобы пройти лишнюю милю-две. Часто им удавалось делать по пятьдесят миль в день, а иногда и больше. Чардханские рыцари, кассимские князьки и карманные генералы из Сторча и Монджона дивились этому неумолимому продвижению. Люди же удивлялись тому, что их не берут тропические болезни, и старательно глотали ежедневную дозу хинина, заметив, что за деревнями Импало похоронили лишь тех, кто отказывался его принимать.
Огромную роль в этом устойчивом продвижении играли усилия генерала Баксандера и его штаба, который, объединившись с инженерными войсками, работал на Баксандера с момента высадки в Согоше. Эти молодые следили за тем, чтобы к подходу колонны все пути были разведаны, мосты наведены, пруды выкопаны. Именно они отвечали за своевременную доставку продовольствия. Офицеры штаба спали едва по часу в сутки во время этого невероятного марша. Больше, чем кто-либо, понимали они, какой подвиг совершает армия.
Далеко впереди от одного племени к другому на спине громадной летучей рукх-мыши летела Серая Леди со своей помощницей Лагдален из Тарчо. Здесь Лессис была в своей стихии. Она легко подчиняла чарам приязни простых, неискушенных жителей Импало, и те мгновенно проникались уважением к огромной власти Великой Ведьмы. Сыграла свою роль и рукх-мышь - такие существа известны были здесь только по легендам. Они водились в Землях Ужаса и не покидали их по собственной воле. Поэтому появление всесильной колдуньи на спине такого создания производило на этих людей ошеломляющее впечатление.
Таким образом, Лессис могла вить из туземцев веревки, убеждая оказывать поддержку идущей следом армии.
Весь день горы стояли у воинов перед глазами. Постепенно складчатые отроги переходили в каменные утесы, держащие на своих плечах зелень высокогорных лугов. Часто облака цеплялись за их вершины, рассыпаясь снегом, или флагами плескались в малиновом полыхании заходящего солнца.
Армия шла, творя историю по мере продвижения в глубь континента.
Ее приближение не осталось, конечно, незамеченным врагом. По ночам чужие рукх-мыши кружили над лагерем, удерживая на своих спинах слуг властителя Запада. Этот властитель наблюдал за продвижением чужестранцев с нарастающей тревогой. В ярости он приказал своим рабам немедленно облечь в форму его новое оружие, великий меч для великого властелина.
Увы, это было трудно. Такое огромное количество металла было тяжело выплавить и еще тяжелее правильно выковать. Во время одного из несчастных случаев погибло шестьдесят человек.
Таким образом, ежедневные доклады приносили врагу только нарастающее раздражение. И каждый день приносил новые тревоги.

Глава 35

- Я думаю, что, если это и есть тот самый Вал Солнца, мы должны наконец и увидеть солнце, а не только эти проклятые облака.
Эти слова принадлежали Свейну из Ривинаната, шагавшему по мокрому от холодного тумана острому сланцу. Как и все остальные, он намотал на себя каждую тряпку, которую сумел отыскать в своем вещевом мешке, но все равно дрожал от холода.
- Солнце, солнце, все бы отдал, чтобы увидеть солнце, - простонал Энди.
- Драконам лучше - не так жарко, - сказал Релкин, стараясь увидеть в их положении что-нибудь хорошее.
- Говори за себя, мальчик, - прогремел Базил. - Дракон не отказался бы от небольшого количества солнца. Оно подняло бы настроение.
- Этот воздух слишком разрежен, слишком холоден, - вздохнул Моно.
- Посмотрите на освещенную сторону, - сказал Мануэль, - дорога понижается, значит, мы - на перевале.
- Клянусь дыханием, Мануэль прав.
- Единственный мальчик с умом в голове, - отметила Альсебра.
- Мы - на вершине! - закричал еще кто-то.
Радостный гул быстро затих в холодном, пронизывающем тумане. Дрожа, мальчики поплотнее закутались в свои одежды и зашагали дальше.
Холод совершенно замучил драконопасов, одетых только в тропическую форму. Этим утром им пришлось вытапливать питьевую воду из снега, то же им предстоит делать и вечером. Парни были предельно раздражены постоянной усталостью и головной болью, вызванными разреженным воздухом.
Драконы от холода не страдали, но им не хватало воздуха, всем, за исключением Пурпурно-Зеленого, который был положительно в восторге от этого перехода. Высокогорные мрачные места вроде этого были излюбленными охотничьими угодьями диких драконов. К сожалению, так было в прошлой жизни крылатого дикаря, когда он еще мог летать. А вивернов отсутствие солнца сделало мрачными и вспыльчивыми.
Казалось, что уже многие дни идут они в никуда, поднимаясь все выше и выше в белые облака холодного тумана, который, похоже, становился тем гуще, чем выше они поднимались.
Ночью парни не видели ни звезд, ни блеска луны. Они дрожали на земле в ночном холодном воздухе или собирались вокруг редких костров - большего армия себе позволить не могла, так как запасы топлива оскудели, а пополнить их было нечем - и пытались согреться. Это было нелегко, ведь замерзших людей было много, а костров - слишком мало. Солдаты не высыпались и в результате становились раздражительными.
Раздраженнее всех был командир, драконьего эскадрона. Сейчас Уилиджер как раз брел мимо откуда-то из хвоста колонны, направляясь неведомо зачем к головным отрядам. Он редко заговаривал со своими подчиненными и еще реже делился с ними информацией. Вот и сейчас он прошел мимо, едва кивнув, затем вдруг остановился, развернулся и пошел обратно.
- Я хочу видеть этот джобогин полностью приведенным в порядок еще до того, как костры погаснут, драконир Энди.
- Да, сэр.
- Кстати, драконир Релкин, я не забыл, что вы получили наряд на рубку дров. Как только мы спустимся в зону лесов, вы снова приступите к выполнению.
- Да, сэр.
Затем Уилиджер торопливо пошел вдоль колонны.
- Чего это он так разъярился? - проворчал Свейн.
- Кто бы выдержал так долго на его месте? - ответил Релкин.
- Хоть бы он свалился и сломал шею, - сказал Энди. - Теперь он будет цепляться ко мне с этим джобогином дня два, а всего-то - ремешок оторвался.
- Чем выше мы поднимаемся, тем хуже он себя ведет.
- У него странности начались еще в Кубхе.
- Так и должно было случиться после его идиотской выходки. Его ведь чуть не убили.
Свейн сокрушенно покачал головой:
- Никогда не думал, что скажу такие слова, но я действительно хотел бы возвращения старины Таррента.
- Честно говоря, мы с тобой совершенно согласны, - отозвался сзади Мануэль.
Они продолжали шагать нога в ногу по мокрому сланцу. Временами становилось скользко, но через некоторое время они заметили, что дорога действительно идет под уклон. Они прошли перевал и начали спускаться.
Часом позже они окончательно выбрались из густого тумана. Он рассеивался медленно, и вдруг сквозь него пробилось солнце и залило дорогу и промерзших людей теплом и светом.
Мальчики посмотрели вверх на пройденный путь, потом глянули вниз - и затаили дыхание. Перед ними расстилался бесконечный зеленый мир лесов, теряясь в дымке у горизонта. Они радостно вскрикнули, но при взгляде на этот лес Релкина кольнуло недоброе предчувствие. До этого они были в горах, теперь же им предстояло вступить в новый мир, потеряв связь со своим собственным. Сколько-то их придет назад?

Глава 36

Плоты получились прекрасными. Оказавшись в девственном лесу, легионные инженеры имели возможность отбирать только зрелые экземпляры деревьев ким и менело. У них были прямые стволы от шестидесяти до ста футов в длину, к тому же не пропускающие воду. Их связывали вместе по три, а потом соединяли во все большие и большие платформы, которые уже способны были выдержать людей, драконов, лошадей и волов.
Баксандеру выпало счастье работать со штабом, вникающим в мельчайшие детали экспедиции. Направление рубки деревьев и правильное расположение первой укладки кимовых и менеловых деревьев, которые затем надлежало связать в плоты, указали ведьмы. Инженеры и их команды были заранее готовы к постройке плотов и везли с собой соответствующий инвентарь и необходимые детали крепежа. Люди и драконы с охотой взялись за дело.
Всего лишь за несколько дней они нарубили достаточно леса, обтесали бревна и построили плоты, способные нести двадцать тысяч людей, лошадей, драконов и волов вниз по великой реке Чагнат, которая, как было обозначено на картах, окаймляла Земли Ужаса.
Наибольшее удивление вызывали, пожалуй, чардханские рыцари. С умопомрачительной скоростью они рубили деревья, обтесывали их, скрепляли и спускали плоты на воду. Они не щадили себя, всеми силами помогая другим, и даже соглашались подчиняться невысоко рожденным кунфшонским инженерам и колдуньям. Все это далеко выходило за рамки аристократического образа жизни, но рыцари пошли на это добровольно. Для себя и своих коней они давно уже построили плоты и спустили их на воду, но продолжали работать на удивление упорно.
Зато если распределение работ - кто будет рубить, а кто тесать бревна - оставляли на их усмотрение, тогда они немедленно устраивали жаркие споры, доходящие до дуэлей за право работы. Графу Фелк-Хабрену пришлось судить не менее полудюжины поединков.
Рыцари находились под глубоким впечатлением работоспособности легионов. Чардханцы участвовали уже приблизительно в дюжине военных кампаний каждый, но все они велись довольно вяло, и контраст с нынешней был разителен.
Все это наводило на безрадостные мысли о нелепом устройстве их вздорного общества. Каждое графство Чардхи, большое или малое, представляло собой гнездо интриг, источник ссор и постоянных мелкомасштабных войн.
Основанием для плотов драконов служили стволы кимовых деревьев, на них настилили доски из древесины менело, так что верхний слой походил на палубу. По краям установили надежное ограждение, а впереди устроили выносной защитный барьер из веток кима, связанных в огромные вязанки, обшитые менеловыми досками, прибитыми нижним концом к плоту. На корме укрепили поленницы дров. Оставшееся же пространство - сорок футов в ширину и шестьдесят в длину - предназначалось для драконов и людей.
Река, по которой они отправились в плавание, была огромной, значительно шире Арго. Она текла достаточно спокойно, так что новоявленным матросам оставалось лишь следить за топляком и избегать столкновения с другими плотами. А плотов получилась целая армада, и теперь армия чужестранцев двигалась к цели со скоростью, несколько превышающей скорость пешехода. Ничто не мешало их неумолимому приближению, ничто не останавливало меч, занесенный над головой Великого Врага.
Река повернула на юго-запад и понесла пришельцев во Внутреннее море - самое сердце империи Крэхин.
На ночь плоты связывали вместе и ставили на якоря посреди реки, поскольку генерал Баксандер не хотел рисковать, пускаясь в ночное плавание. По утрам, быстро вскипятив воду на берегу, солдаты плотно завтракали, разъединяли флот и весь день плыли вниз по течению. Ранним вечером они снова останавливались и высылали отряды в лес на поиски пищи, пользуясь возможностью пополнить свои запасы диким зерном, дичью и другими лесными дарами.
Через несколько недель они будут у цели. Они совершили этот фантастический переход от Кубхи в центр материка, уложившись в поразительно короткий срок. Если им повезет, они сумеют добраться до врага прежде, чем он успеет собрать свои силы. Генерал Баксандер чувствовал прилив гордости. Империя Розы бросила свою экспедиционную армию через весь свет словно некий огромный кинжал, целясь в горло врага. Они рискнули прийти сюда, на темный континент. И они заслужили почетное место в истории Империи, а может быть, и всего мира.
Люди и драконы откровенно наслаждались этим отрезком пути. Пройдя больше четырехсот миль всего за месяц с лишним, они нуждались в отдыхе, и они получили его - ленивое плавание день за днем под экваториальным солнцем. Будучи солдатами, они пользовались возможностью спать как можно больше. Вечерние вылазки за продовольствием служили им развлечением, которого многие ждали с нетерпением. Приносили из леса все - от диких свиней до лесных тыкв.
Плот Релкина нес четырех драконов: Базила, Влока, Пурпурно-Зеленого и Альсебру. К драконопасам присоединили дюжину легионеров, которых пришлось растыкивать где только можно. Уилиджер плыл на соседнем плоту, а здесь назначил старшим Мануэля. Легионерами командовал капрал Клэйк, коренастый серьезный ветеран седьмого года службы. Все испытывали некоторое стеснение, находясь на плоту с драконами и их громоздким снаряжением, но это не помешало им прийти к взаимопониманию.
Драконы по очереди вооружались большими шестами и управляли движением плота. Несколько человек брали шесты поменьше, задачей их было отталкивать топляк и другие плоты.
Имея на борту нескольких драконов, плот становился неустойчивым, поэтому гиганты большую часть времени неподвижно сидели на строго отведенных местах.
Когда же флот останавливался у берега и загорались костры для приготовления пищи, драконы прыгали за борт и с наслаждением плавали в реке. Они гонялись за рыбами и даже наловчились ловить тех, что помедленнее. В реке водились также крокодилы и речные акулы, но будучи значительно мельче вивернов, проблемы они не представляли, так как старались избегать плавающих чудовищ.
Еды требовалось много, поэтому драконы обычно доставляли свой улов на походные кухни. Здешние речные породы достигали десяти футов в длину и весили по несколько сотен фунтов. Нескольких таких рыбин хватало на целый полк.
Во время трапез ведьмы и врачи проверяли, все ли приняли дневную норму хинина.
Таким образом объединенная армия быстро продвигалась на юго-восток, оставив позади Вал Солнца, а вместе с ним и связи с внешним миром. За все это время они почти не встречали туземцев. Один раз солдаты видели в отдалении ряд дымков, другой - заметили несколько маленьких каноэ, промелькнувших в стороне. Пришельцы, казалось, затерялись посреди огромной реки, окаймленной по обоим берегам джунглями, в которых слышались хриплые крики обитающих здесь странных созданий.

Глава 37

В тот вечер Редкий, Джак и Свейн образовали маленький охотничий отряд. Едва только повара разложили костры и поставили кипятить воду, мальчишки взяли арбалеты и отправились в лес, вниз по течению.
Едва достигнув деревьев, они попали в сумеречный мир, в атмосферу покойной тишины, наполненной запахом ила и гниения. Стволы походили на серые колонны, поддерживающие далекий свод. Ядовитые лягушки, раскрашенные в яркие красно-желтые цвета, цепляясь за кору, передвигались по вертикальной поверхности. В воздухе жужжали насекомые. Как обычно, они отыскали небольшую поляну. Здесь росли только редкие невысокие деревца и лианы. В таких местах было удобно охотиться. В это время суток можно было рассчитывать, что им попадутся лесные антилопы или дикие свиньи. Последние были особенно популярны у драконов.
Но именно в этот вечер охота оказалась безуспешной. Лес был непривычно тих. Даже зеленые ящерицы и маленькие птички куда-то запропали.
Потом в сплетении корней засыхающей фиги Свейн увидел большого свернувшегося кольцами удава, который лежал там, переваривая пищу.
Осторожно приблизившись, мальчики остановились в восхищении.
- Он прекрасен, - пробормотал Джак.
- Проклятие, но он большой! - сказал Свейн. Констриктор действительно был двух футов в обхвате, не говоря уже о том месте, где выпирала переваривающаяся туша - похоже, боа заглотнул целиком дикую свинью. Кожа змеи была глянцевито-коричневой, по ней шли черные полосы в красную и желтую крапинку. С массивной копьеобразной головы на чужаков настороженно взирали два черных глаза, в то время как чувствительный длинный язык метался в воздухе, пытаясь определить степень опасности.
- Сколько он весит, как думаете? - спросил Свейн.
- Большой, как дракон, - сказал Джак.
- Большой, как большой дракон, - поправил Релкин.
- А кожа как у кожистоспинника, - заметил Джак.
Змея поглядывала на них с возрастающей тревогой. Не обращая на это внимания, Свейн подошел ближе и потрогал яркое кольцо:
- Да нет, он очень гладкий и совсем не похож на кожистоспинника. Скорей уж - на шелковисто-зеленого.
- Некоторые из кожистоспинников гораздо нежнее других, Свейн. У Влока, например, шкура довольно шершавая, а другие - очень даже гладкие.
Свейн пропустил слова Джака мимо ушей:
- На ощупь холодный. Он объелся. Релкин внимательно разглядывал змеиные глаза. Зрачки рептилии расширились до невозможности.
- По-моему, он еще и очень недоволен. Я бы сказал, ему сейчас не хочется компании. Собственно, на твоем бы месте, Свейн... - Предупреждение Релкина несколько запоздало.
Змеиная голова внезапно взметнулась и ударила в сторону Свейна. Огромные белые клыки сверкнули в большой пасти. В тот же момент Свейн отпрыгнул назад.
- Проклятая тварь может проглотить тебя целиком, Джак.
Мальчики отошли на несколько ярдов и держались в стороне, пока громадный констриктор, недовольно шипя, не уполз под корни.
- Дружелюбный парнишка, - сказал Релкин. "
- Я только похвалил его очаровательную кожу.
- А он бы сцапал тебя, Свейн, и слопал.
- Мы бы избавились от кучи хлопот, - сказал Джак с озорным видом. Он оглянулся на Релкина:

Предыдущая страница 17 Следующая страница


Боевой дракон 18

- Думаю, мы и вправду чуть не потеряли старину Свейна.
- Я сейчас тебя самого потеряю, маленький Джак, если догоню, конечно.
Джак состроил старшему и более сильному парню гримасу, но предпочел держаться на безопасном расстоянии.
Релкин успел пройти на несколько ярдов вперед в поисках новой подходящей поляны. Он громко свистнул, и остальные тут же прибежали на зов. Они сразу же увидели, что эта поляна - весьма необычное место. Деревья здесь были тоньше, а под ногами вместо упавших стволов расстилалась мостовая из больших каменных блоков. Сквозь лианы видны были остатки разрушенных зданий. Некоторые деревья проросли через мостовую, выворотив тяжелые блоки в фут толщиной.
Поляну полукругом окаймляли насыпанные человеческой рукой холмы, на вершине у каждого угадывалась сквозь деревья древняя пирамида, к которой вели по склону холма каменные ступени. Чуть дальше можно было разглядеть высокую стену, отдельные участки которой все еще возвышались над молодыми деревьями.
- Древнее место, - сказал Свейн, подойдя к развалинам.
- Кто это построил? - спросил Джак. Релкин пожал плечами. Мир древен, многие народы приходили в него и исчезали бесследно.
- Люди живут лишь мгновения. - Релкин цитировал молитву Великой Матери. - Их города - только один день. И в конце все мы обращаемся в пыль.
- Охо-хо! - вздохнул Свейн. - Мудрец из Куоша снова за свое.
Релкин кинул в него камешком. Свейн вскарабкался на каменный пьедестал. Неподалеку неясно вырисовывалась стена.
- Эй! - воскликнул, подпрыгнув, Джак. - Смотрите!
Они подошли ближе к стене.
На самом верху был виден кусок барельефа. В уцелевшем изображении можно было узнать нижнюю половину человека, обутого в боевые сапоги и вооруженного мечом. Вокруг вился богатый орнамент, образуя раму.
- А вот и еще, - показал пальцем Джак. Две высокие стены поднимались над разрозненными деревьями. Между ними существовала некогда арка, обрамлявшая проход на какую-то огромную площадь, возможно арену, окруженную изогнутой стеной. Эти стены тоже были украшены изнутри резьбой. Мальчики хором вздохнули, увидев на камне изображение драконов.
- Виверны, - сказал Свейн, - здесь, на темном континенте.
- А я думал, они пришли с севера.
- Мало ли чему учили Мануэля, - сказал Редкий. Впрочем, некоторые детали ставили их в затруднение. Животные на камне были нарисованы верно, это определенно были рептилии того же типа, что и драконы-виверны, но их туловища были огромны по сравнению с фигурками людей, вырезанными там же. Верхние конечности этих гигантов были непропорционально малы, чего нельзя было сказать о вивернах и крылатых драконах - при необходимости они могли с легкостью ходить на четвереньках. Головы каменных драконов были слишком велики.
- - Уж и не знаю, что сказать, глядя на все это - виверны ли это?
Ответом был громкий присвист.
- Если те - виверны, то кто - эти? - Джак показал еще на один участок стены с хорошо сохранившейся резьбой, обнаружившийся чуть дальше предыдущего.
На нем были ясно изображены четвероногие звери огромных размеров с длинными шеями, маленькими головками и длинными-длинными хвостами. На заднем плане виднелся человек в повозке, которую тянули маленькие, похожие на лошадей животные. И человек, и лошади казались карликами по сравнению с фантастическими чудовищами.
Свейн протер глаза:
- Они несколько преувеличили размеры дракона, рисуя это.
- Это вообще не драконы, - воскликнул Джак, - посмотри на их головы - слишком малы для драконов. Релкин, как ты думаешь, кто это?
- Не знаю. Но они большие. Они крупнее всего, что я когда-нибудь видел.
- Они должны быть драконами. Чем же еще они могут быть? - проворчал Свейн.
- А как насчет этого? - закричал Джак, тыча пальцем в новое изображение.
Это чудовище и вовсе ни на что не походило. Его даже сравнить было не с чем - большое неуклюжее животное с почти квадратным телом, а к нему приставлены длинный хвост и большая голова, на которой выступают три длинных рога.
Мальчики замерли, в изумлении почесывая затылки.
- Что-то вроде вола, но с рогами, - возбужденно воскликнул Джак.
- Никогда не видел волов с рогами на носу.
- Тогда вол, скрещенный с единорогом.
- Единорогом? Вечно ты со своими единорогами, Джак.
- Тогда что же это за проклятая уродина? Внезапно рядом раздался шум. Громкий крик донесся из-за ближайшего круга развалин.
- Дикая свинья? - спросил Свейн, поднимая арбалет.
Релкин покачал головой:
- Никогда не слышал, чтобы дикая свинья так кричала.
- Может, детеныш, - предположил Джак.
- Если детеныш, рядом должна быть и мать. Драконы будут довольны.
Неожиданно крик изменился, теперь в нем звучал скорее ужас. Потом он перешел в хрип агонии и оборвался. Затем все повторилось - крик ужаса, хрип агонии и молчание, - но на этот раз гораздо ближе.
Мальчики обменялись взглядами. Кто-то или что-то убивало.
И тут раздался громовой гулкий вопль - по-видимому, победный клич. Он повторился трижды и эхом отразился от каменных стен. Мальчики нервно сжали арбалеты. Кричавший был теперь совсем рядом.
Из кустов внезапно появились маленькие серые животные, испещренные черными полосами. Они походили на миниатюрных слонов - с такими же большими ушами и длинными гибкими хоботами.
Эти удивительные слоники были не больше собаки, а бежали как лошади. Впрочем, их маленькое стадо почти сразу исчезло из виду - через несколько мгновений их уже не стало.
- Проклятие, так по ним не попасть, - выругался Свейн.
- Симпатичные, к тому же мы не знаем, кто они, - отозвался Свейн.
- Не больше собаки.
- А вот и еще один.
- Ух! - Свейн внезапно согнулся пополам. Еще один маленький полосатый слон вылетел из кустов и врезался прямо под коленки Свейну. Свейн, не удержавшись, опустился на четвереньки, в то время как зверек уселся с размаху на свой зад.
Пока мальчики недоуменно озирались, животное поднялось на ноги. Его глаза были полны ужаса.
- Что произошло? - взревел Свейн, выпрямляясь и протягивая руку за арбалетом.
- У тебя появился приятель, Свейн, - Релкин показал пальцем на перепуганного слоника.
- Я его сейчас пристрелю. И отнесу драконам. Релкин внимательно разглядывал слоника. Что-то в глазах животного не давало покоя человеку.
- Я бы не стал стрелять в него, Свейн, да и драконы не станут его есть.
- Откуда ты знаешь? Они все едят.
- Что я действительно хотел бы знать, - вмешался Джак, - так это, кто за ним гнался?
- А вот они, - сказал Релкин показывая в ту сторону, где развалившаяся стена была пониже.
Через невысокий лес пробирались три грозные фигуры.
- Ого! - воскликнул Джак, как только все три подошли на расстояние полета стрелы.
Маленький крикун отчаянно заверещал. Он пытался бежать, но лишь беспомощно забарахтался на месте. Совершенно инстинктивно Джак подхватил его и потащил вверх по склону полуразрушенной арены. Зверь извивался, как намасленная свинья, но мальчик сумел его удержать и протащить через кусты, которыми заросла нижняя часть бывшей галереи.
- Какого черта ты делаешь, Джак? - проворчал Свейн.
- Не могу же я оставить его им на съедение.
- Смотрите, вот они! - сказал Релкин.
На арену вышли три громадных создания, каких мальчикам не приходилось прежде видеть даже во сне. Каждое достигало футов десяти в высоту и стояло на длинных массивных ногах, похожих на ноги обычной курицы, только увеличенные в сто раз. Но все сходство с курицей кончалось ногами. Тела были заметно грузнее и покрыты бледно-серой кожей. Массивные головы заканчивались громадными страшными клювами.
Еще у них были крылья, словно в насмешку привешенные на широкую спину. Крылья были маленькими и плотно прилегали к телу - бесполезный придаток, не больше того.
Огромные птицы осторожно приближались, поглядывая на мальчиков и полосатого слоника. Перед ними явно находилась пища, но какая-то странная, непривычная. Птицы были весьма осторожны.
- Мне не нравится, как они на меня смотрят, - пробормотал Свейн.
- Ты прав. Но может, если не нравятся эти, тебе больше понравятся те? - Релкин махнул в сторону двух, а то и больше, ужасных птиц, заглядывающих в соседний пролом.
- Они нас окружили, - проговорил Свейн.
- Клянусь дыханием, они такие же большие, как тролли, - воскликнул Джак.
- Знаете, я все понял, - проворчал Свейн, - здесь все наоборот: эти слоники размером с фокстерьера, а те птицы - с тролля величиной.
Птицы закончили предварительный осмотр. Сблизив на мгновение свои жуткие головы, они разделились и пошли вдоль разрушенных каменных скамей.
- Они идут на нас.
- Выглядит так, как будто они понимают, что делают.
Вдруг центральная птица с пугающей неожиданностью прыгнула вперед, разинув клюв.
Три стрелы в тот же момент вонзились ей в грудь, но едва ли замедлили ее движение.
Мальчики полезли вверх по амфитеатру, не переставая стрелять. Слоник возглавлял отступление, давно уже обогнав всех троих.
Со всех сторон птицы полезли на ступени.
Мальчики снова и снова стреляли в ближайшую к ним птицу без особого успеха, пока наконец Релкин не засадил ей стрелу в череп на всю длину древка, как раз между глаз. Птица остановилась всего лишь в нескольких футах от запланированной жертвы и со скорбным криком упала на землю. Послышался глухой удар.
- Быстро на стену, - прокричал Релкин, заметив, что еще две птицы собираются перейти в атаку.
Беглецы вскарабкались наверх. К счастью, это оказался кусок внешней стены, отчасти выщербленной, но все же футов на десять возвышающейся над уровнем сидений. Они забрались на эту развалину футов трех в ширину и двенадцати в длину. Залезая, Свейн подвернул ногу и едва спасся от гигантской птицы, немедленно попытавшейся его схватить. Джак затолкал наверх полосатого слоника, прежде чем влез сам. И когда у Свейна сорвалась рука и он чуть не упал, животное протянуло хобот и удержало мальчишку.
Потом беглецы расселись наверху и немного отдышались. В запасе у них оставалось не больше двух дюжин стрел, а птиц вокруг было множество. О том, чтобы перестрелять плотоядных птичек, не могло быть и речи.
Вскоре птицы куда-то скрылись, и мальчикам оставалось только гадать, какую цель они при этом преследовали.
Мимо пробежало несколько антилоп.
Неожиданно одна из огромных птиц выскочила из укрытия - она пряталась где-то в кустах - и ударила ближайшую из антилоп ногой. В следующий миг она наклонила голову и вцепилась клювом в антилопу, которая была ростом с человека. Высоко подняв животное, она ударила его о камень. Раскачивая головой, птица била антилопу до тех пор, пока та не умерла. Потом она разинула клюв пошире и заглотнула жертву целиком.
Карликовый слоник при виде всего этого жалобно пискнул, присел на задние ноги и втянул голову в плечи.
Сидящий за ним Свейн рискнул погладить его по голове.
- Ты переменил свое мнение об этом малыше? - спросил Джак.
- Да. Он спас меня. Клянусь дыханием, я обязан этому зверьку жизнью!
- Говорил я тебе, что в этих малышах есть что-то особенное. Не стоит в них стрелять.
Смеркалось.
- Один из нас должен отправиться за помощью, - сказал Релкин. - Думаю, лучше всего это сделать мне.
- А как с птицами?
- Пойду, когда достаточно стемнеет.
- А что, если эти твари видят в темноте?
- Тогда у меня ничего не получится. Вам останется надеяться на поисковую партию, которая пойдет в этом направлении. Но вы ведь знаете, как они спешат еще с высадки в Согоше. Не думаю, что поисковых партий будет очень уж много.
- Тогда постарайся справиться, куошит. А то старину Свейна сожрут эти проклятые цыплята-переростки.

Глава 38

Пожав последний раз руки друзьям, Релкин осторожно соскользнул со стены и тихо спустился на землю. Осторожно и медленно он двинулся прочь. Огромных птиц видно не было. Но все же то внезапное нападение из засады не выходило у него из головы. Так что мальчишка двигался на цыпочках, часто останавливаясь и рассматривая путь перед собой. Уже почти стемнело, а в сумерках гораздо легче представить засаду за каждым кустом. Поэтому он тратил дорогое время, заставляя себя двигаться медленно, не поддаваясь соблазну броситься со всех ног в лес. Паническое бегство вполне могло плохо кончиться. Не так трудно было представить, как в тебя бьет огромная нога, а потом тебя съедают, начиная с головы.
На верхушках ближайших деревьев начали перекликаться обезьяны. Драконир постоял немного у высокого камня. До настоящего леса оставалось еще полдороги, а там его ждали высокие деревья, достаточно высокие, чтобы скрыть его от десятифутовых птиц.
Впереди показались небольшие деревца с белыми стволами. Релкин остановился, пытаясь проникнуть взглядом сквозь сумерки и серые сплетения растений. Он долго и тщательно разглядывал эту рощицу. Что там - просто бледные стволы или массивные ноги? Твердой уверенности у парня не было, но через минуту или около того он пришел к выводу, что рощица все же безопасна - никакие птицы в ней не прятались.
Он мрачно огляделся. А почему он вообще решил, что птицы будут его преследовать? Может, он напрасно теряет время? Хорошо бы вернуться в лагерь до того, как Уилиджер начнет его искать. Бедняге-дракониру и без того хватало хлопот со вздорным командиром. Последний наряд вне очереди Релкин отбыл накануне и в новом совершенно не нуждался.
А может, птицы отправились спать? Релкин от всей души надеялся, что они дневные, а не ночные хищники. Серая громада леса была уже совсем рядом. Пора было идти, но что-то удерживало мальчика. Он не решался оставить защищающую его от чужих глаз тень от большого камня. Он провел по камню рукой. Тот был так холоден на ощупь, так надежен.
И внезапно камень под рукой дрогнул. В то же мгновение Релкин увидел огромную голову, высунувшуюся из-за камня и качнувшуюся вниз, в сторону мальчишки. Резко пригнувшись, он отскочил вправо. Огромный клюв стукнул в то место, где раньше была его голова.
Проклятая тварь подобралась к нему, пока он разглядывал деревья! Из этого следовало, что она может неплохо видеть в сумерках.
Релкин побежал со всех ног. Он влетел в переплетение лиан, чуть не запутавшись в них, но сумел выбраться на открытое пространство. Там он развил такую скорость, на какую только был способен. Во рту у него пересохло, сердце молотом бухало в груди.
Птица почти догоняла его, хоть и задержалась немного в лианах. Впереди были густо рассыпаны большие квадратные камни. Мальчишка нырнул между ними, резко свернул налево, направо, снова налево... Огромная птица висела у него на пятках, повторяя все маневры беглеца. Но она была слишком тяжела для такого лавирования. Он снова выиграл немного расстояния.
Над головой громко верещали обезьяны, отмечая наступление ночи, а парень все носился между древними камнями, спасая свою жизнь от преследующей его быстрой крылатой смерти. За спиной он чувствовал присутствие тяжелого тела. Под собой - удары собственных ног. Если он попробует бежать по прямой, птица догонит его в один миг. Продолжая вилять, Релкин стал высматривать дерево, на которое можно было бы залезть. Похоже, это был единственный шанс уцелеть.
И тут он увидел его, временное укрытие - поваленное дерево с полым стволом. Внутреннего пространства ствола вполне хватало для пригнувшегося мальчишки, а вот птице туда было уже не пролезть.
Последние несколько ярдов беглец почти летел, а птица с каждым шагом своих огромных ног сокращала дистанцию. Она почти уже доставала его спину, когда он нырнул с разбегу в сумрак полого ствола.
Дерево было внутри весьма скользким, и Релкин, не сумев удержаться у входа, проскочил вглубь гораздо дальше, чем рассчитывал, пока не стукнулся обо что-то твердое. Он выхватил кинжал, но тут его рука коснулась неожиданного препятствия, и он понял, что это древесина.
Было слишком темно, чтобы можно было что-нибудь разглядеть, только вдалеке маячил неясный серый круг света от далекого противоположного конца ствола. Что-то, шурша, пробежало над головой, и мальчик резко опустился на колени, выставив вперед руку с кинжалом.
Затем все дерево содрогнулось - птица принялась крушить края отверстия, в которое удрала “дичь”. В мозгу Релкина проносилось множество вопросов. Насколько длинно это дерево? Сможет ли он выбраться из другого его конца? И с чем он рискует встретиться по дороге?
Он настороженно прислушался, убедился в том, что птица продолжает штурмовать открытый конец дерева, и стал осторожно пробираться внутри ствола. Больше всего он боялся услышать змеиное шипение. Не хватало еще наткнуться на ядовитую змею в полной темноте. Прождав несколько секунд и не услышав шипения, мальчишка едва удержался, чтобы не побежать. Тщательно проверяя кинжалом пространство перед собой, он двинулся дальше. Часто останавливался и внимательно прислушивался. Лес снаружи звенел обезьяньими голосами.
Чуть позже он заметил, что в лесу наступила тишина. Не ощущал он больше и вибрации от тяжелых шагов птицы-великана. Птица замерла неподвижно. А может, она ушла? Впереди маячил серый круг противоположного выхода. Релкин пошел вперед - глаза устали от напряжения, руки измазались в плесени и слизи, по телу бегали насекомые. В некоторых местах ему приходилось полати, прорубая дорогу кинжалом. Внутренность дерева была трухлявой, насекомые ползали по пришельцу тучами, но пока еще ни одно не укусило. Мальчишка вознес краткую молитву старым богам. Кости все еще выпадали в его пользу.
Наконец он добрался до другого конца ствола и подозрительно всмотрелся в залитый серым светом проем. Что, если птица ждет его снаружи? А если так, сколько она там еще будет ждать?
Чтобы выбраться наружу, парню следовало опуститься на четвереньки - отверстие было значительно меньше, чем первое. Если птица ждет в засаде, ей подвернется прекрасный случай поймать ускользнувшую добычу. Мысль была крайне неприятной, единственной альтернативой оставалось сидеть в этом дереве без малейших шансов получить помощь из лагеря.
Релкин осторожно высунул голову, чтобы оглядеться. В то же мгновение он увидел, как на него стремительно опускается огромная голова, и юркнул обратно, в безопасность. Клюв с треском опустился на ствол и выбил длинную клинообразную щепку. Птица приостановилась, исследуя повреждение.
Релкин отступал все дальше внутрь. Птица снова набросилась на лежащий ствол. Своим огромным клювом она то и дело пробивала трухлявую древесину насквозь. Релкин не останавливался.
Внезапно дерево подпрыгнуло, и участок древесины над его головой просел и упал к ногам. В темноте мальчишка мельком увидел темный силуэт птичьей головы и увернулся с ловкостью, рожденной отчаянием. Голова опустилась, и клюв вонзился в ствол прямо над мальчиком - так, словно в пробоину влетел наконечник огромного копья.
Тут бы ему и погибнуть, но птица просчиталась. Древесина в этом месте была отсыревшей, но еще не гнилой. И она держала крепко. Огромный клюв оказался надежно защемленным.
В первый момент птица в недоумении замерла, но потом происшедшее дошло до ее разума, и она с сумасшедшей силой напрягла мускулы, пытаясь освободиться. Ствол приподнялся на дюйм или два.
Релкин не отрывал глаз от гигантского кривого клюва, торчавшего из деревянной стенки прямо у него перед глазами. Дерево снова затряслось, и перед мальчишкой забрезжила надежда на освобождение. Тут он опомнился и со всех ног бросился к ближайшему выходу.
Спустя всего несколько мгновений он вылетел наружу. Быстро осмотревшись, он убедился, что других хищников не видно. И побежал к лесу. Добравшись до высоких деревьев, он оглянулся назад. В темноте было видно плохо, но все же он разглядел, что птица все еще топчется у поваленного дерева, беспомощно хлопая своими коротенькими крыльями.
Чудом спасшийся, мальчик побежал, стараясь держаться открытых пространств. К счастью, ему повезло, он почти сразу выбрался на песчаный берег реки, сориентировался - и устремился в сторону лагеря.
Драконир уже догадывался, что лагерь где-то рядом, когда уловил запах горячего келута. Обед уже кончился. Подбежав к походным кухням, он увидел груды грязных кастрюль, сваленных на берегу в ожидании штрафной команды, которой придется начищать их до блеска.
Командир Уилиджер приветствовал пропащего подчиненного с редкостно кислой физиономией, и Релкин про себя вздохнул.
Быстро организовали поисковую партию - дюжину лучников в сопровождении пяти драконов, вооруженных мечами и щитами. Релкин показывал дорогу, и после получаса блужданий в темноте спасатели отыскали Свейна и Джака живыми и по-прежнему сидящими на стене. Вместе с ними находился и полосатый слоник.
С появлением людей и драконов хищные птицы попрятались к лесу и ни разу не показались до их ухода. Поваленное дерево, защитившее Релкина, было разбито вдребезги, а птица, попавшая в ловушку, тоже сбежала.
Драконы сгрудились вокруг трупа крылатого великана, сваленного стрелой Релкина.
- Большой цыпленок, - заключил Влок.
- Влок не знает других пород птиц, - съехидничал Пурпурно-Зеленый.
- Это не цыпленок, - заметил Базил, - у цыплят не бывает таких клювов. Это скорее похоже на орла.
- Я ел орла, - заявил Пурпурно-Зеленый, - он не слишком-то вкусен.
- Думаю, отвратителен, - сказала Альсебра. Виверны молча согласились. Дикие крылатые драконы способны есть невероятную гадость. И они еще воротят нос от рыбы?
Базил ткнул мечом мертвую птицу.
- Она может оказаться неплохой, если ее поджарить, - сказал он.
- Уж наверное не следует разбрасываться такой едой, - согласился Пурпурно-Зеленый.
- А как ты собираешься выдергивать перья? - спросил Влок.
- Для некоторых дел вполне пригодны драконопасы.
Итак, они разрубили большую тушу и отнесли к походным кухням. Там ее быстро ощипали и подвесили над кострами. Все согласились, что вкусом она, действительно, напоминала цыпленка, но была дьявольски жесткой;
Местами она напоминала скорее дубленую кожу, чем мясо. Драконы тем не менее с жадностью поглотили все, что пришлось на их долю, после чего сладко заснули.

Глава 39

Поначалу командир эскадрона не знал о том, что Полосатик, слон размером с терьера, путешествует вместе с эскадроном. Джак был достаточно остроумен в выборе тайных укрытий, а Уилиджер проводил большую часть времени в своей палатке.
Слоник немедленно завоевал симпатию у вивернов, которые находили его ужимки забавными. К примеру, он неизменно вызывал их смех, взбегая по спине Пурпурно-Зеленого и усаживаясь прямо на массивной голове дикого дракона. Не прошло и дня, как Полосатик стал эскадронным талисманом.
Но как-то раз Уилиджер все же изловил зверька и тут же приказал избавиться от него. Драконьи мальчики начали спорить:
- В уставе ничего не сказано против эскадронных талисманов. У многих кадейнских эскадронов талисманы есть.
- Очень может быть, драконир Релкин, но здесь командую я, и я запрещаю присутствие этого домашнего животного. Только Мать знает, сколько болезней он на себе перетаскивает.
Не обращая внимания на мольбы драконопасов, Уилиджер подтащил к себе несчастного Полосатика за кусок веревки, обвязанный вокруг шеи, и сбросил с плота.
На берегу что-то зашевелилось. Крокодилы, которые были поближе, тотчас же скользнули по направлению к барахтающемуся зверьку.
- Мальчики, каждый, кто прыгнет в воду, будет высечен.
Они замерли. "Джак оглянулся с тоской в глазах. Запахло мятежом. Что-то очень похожее на жажду убийства проснулось в сердце Релкина.
Внезапно плот накренился. Драконы приблизились к борту.
- Талисман - в реке. - Влок констатировал факт.
- Ну, так не стойте! - рявкнула Альсебра. - Или прыгайте в реку и ловите его, или пропустите меня - я могу...
Ее замечание было прервано ужасным всплеском громадного тела, рухнувшего в воду. Плот вздрогнул и закачался.
В следующее мгновение кожистоспинник уже вынырнул и в два мощных взмаха хвоста оказался рядом с мечущимся Полосатиком. Спустя несколько секунд дракон уже подсаживал спасенного мини-слоника на край плота. Полосатик живо вскарабкался на палубу.
Зато вернуть обратно кожистоспинного виверна было несколько более трудоемким процессом. Плот, хотя и строился в расчете на драконов, был всего лишь плотом, и едва гигант оперся о борт, деревянная платформа тут же ушла одним краем под воду. Остальные драконы сделали лишь еще хуже, столпившись рядом с Хвостоломом, желая помочь. Плот кренился все сильнее, над рекой разнеслись отчаянные крики, призывающие драконов отойти от края, чтобы равномерно распределить вес.
Спасенный Полосатик тоже не слишком помогал делу, отплясывая вокруг с возбужденными воплями. Дважды его чуть было не растоптали, пока Влок не поднял малыша и не посадил на верхушку поленницы дров.
Крокодилы, привлеченные суматохой, подошли уже совсем близко, когда наконец Базила втащили на плот.
Уилиджер наблюдал за происходящим с растущим напряжением. Авторитет его был подорван. И все же что-то удержало его от взрыва. Тот факт, что драконы захотели оставить слоника в качестве талисмана, не позволял так просто избавиться от зверька. Командир драконьего эскадрона находился здесь, для того чтобы руководить драконами и всячески избегать конфликтов с ними. Это было настолько основополагающим законом Драконьих Корпусов, что даже Уилиджер не смел им пренебречь. Уилиджер печенкой чувствовал - при обращении дракониров к вышестоящим командирам его приказ избавиться от слоника будет немедленно отменен. Командование в лице генералов Стинхура и Баксандера и так уже выказывало холодность и почти неприязнь в обращении с новым командиром Сто девятого марнерийского драконьего. Уилиджер не слишком хотел испытывать степень расположенности своего начальства. Тем более что все прекрасно помнили, как во время битвы при Кубхе молодой офицер впал в замешательство и наделал кучу ошибок. Генерал Стинхур наговорил ему множество неприятных вещей по поводу неумелого командования эскадроном.
Теперь же в любом случае он вынужден публично согласиться с присутствием слоника. Ничего другого ему не оставалось. С большим опозданием он понял, что политика отчуждения от подчиненных да еще его растерянность в кубханском сражении никак не способствовали поддержанию его авторитета. Теперь, чтобы стать для них настоящим лидером, он должен завоевать их доверие. Но пока они все настроены против, ему не справиться с ситуацией. Эскадрон как социальный организм живет по своим законам. И ему придется что-то придумать, чтобы вырваться из замкнутого круга.
Где-то днем позже Релкин сидел на носу плота под ярким солнцем, переставляя пряжки на ремнях джобогина Базила. Почувствовав чье-то присутствие, он оглянулся и обнаружил командира эскадрона Уилиджера, облаченного в блузу и брюки. Офицер пробормотал приветствие и отдал небрежный салют. Релкин облегченно вздохнул про себя.
Но вздох оказался преждевременным. Уилиджер остановился в нескольких футах, разглядывая Релкина в упор, и уходить не собирался. Релкин стал нервничать. Он только недавно побывал в очередном наряде на кухню и перемыл горы посуды. Беспокойство перетекло в пальцы, и мальчик несколько раз укололся иглой, выругавшись про себя.
Уилиджер уселся поближе:
- Прекрасный день, не правда ли, драконир Релкин?

Предыдущая страница 18 Следующая страница


19 Кристофер РАУЛИ

Релкин моргнул. Уже несколько месяцев Уилиджера в части ничто не радовало. Релкин был определенно шокирован такой переменой.
- Да, сэр, - тихо ответил он, как всегда. Какое бы настроение ни нашло на Уилиджера, его лучше было не раздражать.
- Драконир Релкин, я чувствую, нам надо поговорить начистоту.
- А? Да, сэр?
- Я полагаю, вы не слишком меня любите. Вы возмущаетесь тем, что я пришел к вам из пехотного полка. Вы все думаете, что я ничего не понимаю в драконах. Считаете этого парня Уилиджера за показушника, горлопана, щеголя несуразным обмундированием... Я знаю, знаю, я наделал ошибок.
- Да, сэр, - выдохнул Релкин, никогда еще короткое выражение согласия не удавалось ему так легко.
- Но поймите, ведь это же всегда трудно - брать под команду новую часть. Нужно время, чтобы пообтереться.
- Да, сэр.
- Ладно, драконир Релкин, вот как все вышло. Я захотел получить возможность поработать с драконами. В пехотном полку моя карьера складывалась вполне удачно. Я рассказываю вам об этом, чтобы вы меня поняли. Я думал, что в драконьих соединениях я стану счастливее. Понимаете? И когда мой отец нашел возможность исполнить мое желание, я решил попытаться. Я полагал, что парни из драконьих войск сначала не примут меня, но они - хорошие парни, и они дадут мне шанс, если я докажу им, что я тоже неплохой парень, тогда они примут меня и все пойдет хорошо.
Релкин был изумлен. Из всего, что наговорил им за все это время Уилиджер, эта последняя версия менее всего походила на правду. Во всяком случае, после нескольких последних месяцев. Мальчик невольно вспомнил и давний ужасный вечер в марнерийском ресторане.
- К несчастью, все сразу пошло не так, как надо. Был долгий поход; мы все были заперты в тесном корабельном трюме. Временные недоразумения, вы понимаете, о чем я говорю?
- Да, сэр.
- Но теперь, драконир Релкин, нам скоро предстоит сражение, и я хотел бы начать с вами все снова. Я хочу начать все сначала. Я думаю, мы можем стереть все с доски и начать сначала. Что вы на это скажете?
У Релкина на языке вертелось с дюжину резких ответов, но он сжал зубы и изо всех сил постарался улыбнуться:
- Как вам будет угодно, сэр.
Если Уилиджеру взбрело в голову обращаться с ними по-человечески вместо того, чтобы строить из себя укротителя падмасских бесов - что ж, он, Релкин, постарается ему помочь.
Этот ответ невероятно воодушевил Уилиджера; мальчишка увидел перед собой абсолютно счастливого человека. Уилиджер даже слегка порозовел от смущения. Релкина передернуло - новая несуразица пришла на смену старой.
- Я так рад, что вы это сказали, драконир! Хорошо. Вы знаете, я тут подумал: нам нужен девиз эскадрона. Теперь у нас есть талисман. Значит, следующее, что мы должны завести, - это девиз.
- Девиз?
- Да, нечто подобное у нас было в полках пехотного легиона. Знаете Первый полк Первого легиона? Их еще называют “Сделать или Умереть”, потому что это и есть их девиз.
Релкин кивнул; известная теория, но в Боевом Сто девятом она популярностью совершенно не пользовалась.
- Да, сэр, понимаю.
- И знаете, на самом деле я уже придумал то, что, как мне кажется, можно назвать готовым девизом.
- О да, сэр.
Меньше всего Релкин ждал, что с ним будут консультироваться по такому странному поводу, но особенно не удивился. Уилиджер есть Уилиджер.
- Прекрасно! Тогда как вам понравится это: “Мы его сделаем. Кто он?"
Релкин уставился на Уилиджера долгим непроницаемым взглядом.
- Да, сэр, - ответил он наконец.
- Хорошо, не правда ли? Потому что Боевой Сто девятый имеет репутацию непобедимого. Мы способны драться с любым, неважно, кто или что он есть, правильно?
Уилиджер рассмеялся своей остроте. Релкин выдавил еще одну улыбку сквозь зубы.
- И если мы наткнемся на какую-нибудь из этих тварей, что вы видели вырезанными на камне, наш новый девиз окажется как нельзя кстати, не правда ли?
Релкин слабо кивнул, удивленный таким поворотом событий. Но все же главной его задачей было смягчить безумные выходки Уилиджера. Если офицер желает приятельских отношений - что ж, Релкин согласен подыграть ему. Что касается других, они вряд ли будут так же сговорчивы. Свейн и Джак особенно страдали в последние два дня. Они не вылезали из проверок и нарядов, назначаемых по результатам этих проверок. Джаку даже пришлось начищать до блеска заклепки на драконьем щите. Но как бы то ни было, Уилиджер со всеми его выкрутасами продолжает оставаться их командиром, и с ним нужно уживаться. Свейну и Джаку придется проглотить свои обиды, впрочем, как и всем остальным.
И уже не за горами ожидающая их тяжкая битва. Окончательная, решающая. Ради которой они и проделали весь этот путь. Леди на этот счет выразилась вполне определенно. Она, правда, не смогла рассказать, с кем именно им придется драться. “Хотелось бы знать, - подумал Релкин, - настолько ли они страшны, как великаны-людоеды, с которыми мы столкнулись в битве при Арнейсе?"
Уилиджер перестал наконец смеяться и, доброжелательно кивнув, удалился к себе в палатку.

Глава 40

Недели текли безмятежно, проходя чередой теплых бездельных дней. Широко раскинувшийся флот уверенно шел по огромной реке, подставляя любому попутному ветерку квадратные паруса, и неумолимо продвигался вперед. Пища была хорошей, хотя и простой, и каждый день отряды лесных добытчиков пополняли ее запасы. Генерал Баксандер и его штаб были приятно поражены достигнутыми успехами. Они собрали экспедиционные силы из разрозненных и разнородных частей, каждая со своим командованием, в общей сложности из двадцати тысяч человек, и отправили в никуда, через половину темного континента, едва разбираясь в местных условиях. И все же пока они не потерпели поражения. Иногда, справляясь по картам о проделанном пути, Баксандер испытывал что-то похожее на гордость. Но затем приходил выматывающий страх, холодным душем остужая генеральскую голову, стоило ему осознать, что теперь целая армия, по сути дела, отрезана от мира, затеряна в сердце чужого континента. Ни поддержки, ни помощи ждать ни от кого не приходится. Рассчитывать можно только на свои силы. Одинокую армию везде подстерегала опасность. И если он, генерал Баксандер, ошибется, то ни люди, ни даже драконы не смогут вернуться из-за Вала Солнца и никогда больше не увидят побережья. Белый флот уйдет домой пустым, и грандиозная экспедиция превратится в величайшее поражение всех времен. Этот груз ответственности, лишавший Баксандера сна и покоя, нельзя было облегчить тем, как спокойно проходит их плавание в верховьях реки.
На плотах, несущих Сто девятый марнерийский, командир драконьего эскадрона Уилиджер продолжал демонстрировать подчиненным искреннее дружелюбие. Инспекции не прекращались, но вместо того, чтобы засаживать провинившихся из-за какой-то незначительной малости за бессмысленную работу по чистке котлов, офицер подчеркнуто ласково журил тех, у кого обнаруживал волосок на форме или пылинку на металлической части снаряжения, которое в остальном сверкало как зеркало.
Уилиджер взял за правило то и дело разговаривать по душам с одним или несколькими драконопасами. Теперь он излучал дружелюбие, как фонарь. К Свейну и Энди он, похоже, проникся просто нежностью. Это поведение озадачивало мальчиков, но все же было не лишено приятности, хотя бы потому, что позволяло отдохнуть от прежних бесчинств.
Но если настроение драконьего командира сменилось со штормового на ясное, то характер джунглей, мимо которых они проплывали, медленно трансформировался в обратную сторону. Стала другой растительность, все меньше попадалось по берегам фруктовых деревьев. Исчез куда-то крик обезьян, да и птиц стало гораздо меньше, и на глаза они попадались все реже. В течение всего дня над землей, казалось, висела задумчивая тишина. Ночью с берега доносились странные, незнакомые хриплые вопли.
Как-то поздним вечером, ближе к ночи, несколько человек, двигавшихся в авангарде, доложили, что видели огромное создание, переплывшее реку или, возможно, перешедшее ее по дну. Когда оно выбиралось на берег, можно было разглядеть его ноги размером с храмовые колонны. Потом оно затерялось среди деревьев. Этот доклад сделали разведчики, ушедшие на своей небольшой лодке далеко вперед от основного флота, и они уверяли, что животное было в несколько раз больше боевого дракона. Такое же большое, как кит.
Это сообщение наэлектризовало всю армию, и без того уже возбужденную рассказами марнерийских драконопасов о барельефах разрушенной арены и ужасных гигантских птицах. Впрочем, других признаков появления подобных птиц или каких-нибудь еще непривычно крупных животных больше не попадалось. Правда, в последние дни добытчикам стало попадаться заметно меньше дичи. К счастью, в последнюю неделю значительно возрос дневной улов рыбы, но вот лес странным образом опустел.
То, что описывали разведчики, не походило ни на одно из известных животных. Зато рассказ вызывал лавины гипотез, смешанных с известной долей страхов. Тем же вечером солдаты видели пролетавших над рекой очень странных птиц. В лучах заходящего солнца птицы походили на розово-коричневые треугольники. Знатоки утверждали, что никогда ничего подобного не видели.
Легионеры лишь пожимали плечами и недоуменно хмыкали. Этой ночью они теснее окружили костры. Лишь немногие из бывалых охотников решились отправиться в лес. Добычи они принесли очень немного - огромную черепаху и с десяток непомерно больших опоссумов. Опоссумы приобретали неплохой вкус, если их жарили на костре, а огромную черепаху повара превратили в прекрасный суп, который вызвал множество хвалебных комментариев.
Несколько кассимских охотников утверждали, что видели следы огромных животных и горы помета величиной в рост человека. Это в свою очередь дало повод множеству гипотез и еще большему количеству шуток.
Прошло несколько дней, в течение которых путешественники не встретили никого, кроме крокодилов - этих вездесущих крокодилов - и рыб. Земли казались лишенными жизни, хотя крики и трескучий гомон ночных тварей древнего леса наполняли темный воздух. Впрочем, и эти звуки раздавались реже, чем в лесах верховьев реки, и на все большем расстоянии друг от друга.
В один прекрасный день зверь, внешне отчасти похожий на небольшого дракона, напал из засады на двух кассимских пехотинцев, охотившихся в лесу. Его атака была настолько ошеломляющей, что животное сумело добраться до солдат, прежде чем они смогли оказать сопротивление. Оно опрокинуло одного из людей и распороло ему живот огромными когтями, которыми были снабжены его задние лапы. Второй человек убежал, успев слегка задеть зверя мечом. Он вернулся к кострам, после чего была немедленно снаряжена экспедиция за телом погибшего. Отряд прикрывала кавалерия.
Они обнаружили тварь, когда та поедала погибшего кассимца, и вонзили в нее свои копья. Она поскакала прочь огромными прыжками, и всадникам пришлось перейти в галоп, чтобы не выпустить древки из рук. Тварь оказалось совсем не просто убить. Даже когда ее уже прижали к земле и несколько человек с мечами спешились, чтобы добить ее, она продолжала метаться и пыталась ударить людей ногами.
Тушу приволокли в лагерь, где она произвела сенсацию.
Эскадрон за эскадроном переправлялись драконы с плотов на сушу взглянуть на добычу. Они были заметно взволнованы, поскольку этот зверь-убийца определенно относился к их роду. У твари были драконьи глаза, чешуйчатая шкура, когти и длинный хвост. Тело увенчивала злобная плоская головка, снабженная, очевидно, крохотным мозгом.
Каждый из драконов, уходя, пнул останки. Один только Пурпурно-Зеленый предложил съесть зверя. Большинство вивернов после этого происшествия стали молчаливыми. В душе они испытывали глубокое волнение. Они плохо ели и на все вопросы драконьих мальчиков отвечали лишь пожатием плеч. Этой ночью мрачные гиганты высматривали на небе Зебульпатор, звезду драконов, но она взошла поздно и поднялась над горизонтом совсем низко.
Люди, видевшие мертвого убийцу, навсегда запомнили огромные челюсти, усаженные зубами, способными разрывать плоть, чудовищные бедра, бугрящиеся мускулами, и, конечно же, восьмидюймовые когти, торчащие из второго пальца на каждой ноге. Такое зрелище трудно изгладить из памяти.
Колдуньи тщательно исследовали труп, пока легионный хирург производил вскрытие, после чего долго совещались с генералом Баксандером. Затем до всех был доведен строжайший приказ: с этого момента все должны соблюдать предельную осторожность. В здешних зарослях могут прятаться большие и агрессивные животные.
Легенды говорят о шагающих зверях-убийцах, о чудовищах, превышающих размерами драконов, о гигантах, которые способны проглотить человека целиком.
Итак, они вошли наконец в легендарные Земли Ужаса. Все, до последнего солдата, ощутили, что все вокруг изменилось. И всех до единого занимал вопрос: как отличаются их представления и догадки от того, что в действительности уготовила им судьба? Чего ждать от будущего? С этим вопросом обращались они к своим богам. Для аргонатцев и кунфшонцев это была Великая Мать, для чардханцев и кассимцев - Господь-Защитник, Бог Древнего Огня; для баканцев это был один из тысячи богов сложного и запутанного пантеона. И ко всем этим богам люди возносили короткие солдатские молитвы, проникнутые надеждой на защиту от всякого зла, которое могло встретиться на их пути.
На картах этого района мало что значилось. Он был едва исследован. Единственное, в чем не приходилось сомневаться - река, по которой они плыли, совершенно точно должна была доставить их на южный берег великого Внутреннего моря.
Для тех, кто смотрел карты, стратегия представлялась блестящей. Пройдя через эти странные джунгли, армия тем самым обогнула земли Крэхина и попала им в тыл. Достигнув побережья, аргонатцы и их союзники повернут на север и через несколько недель ударят в самое сердце вражеских земель. Побережье Внутреннего моря не было населено людьми. Крэхинцы, так же как и другие народы Эйго, избегали древнего леса. Ничто не могло заставить их прийти сюда. Таким образом, единственная опасность грозила чужестранцам со стороны ужасных животных, скрывающихся в густых зарослях. Но имея под рукой восемьдесят драконов, можно было не сомневаться, что этих животных удастся отогнать.
Значит, войска подойдут к землям Крэхина, готовые к бою. Армия Баксандера, словно метательный кинжал, была брошена Империей Розы на Великого Врага.
Конечно же, враг знал об их приближении. Каждую ночь солдаты слышали далекие Крики летучих рукх-мышей, следящих за их продвижением. Враг знал об их планах. Но ему предстояло сразиться с объединенной армией, ядром которой были аргонатские легионы с их драконами и кавалерией и всей их грозной силой инженеров и фуражиров, которыми славилась Империя Розы. А противопоставить этим силам враг мог только армию Крэхина. Армия эта дралась с фанатическим ожесточением, но она не имела организации и была слабо вооружена. Годная для войны с племенами Эйго, она не могла выдержать столкновения с такой силой, как аргонатские легионы или тяжелая кавалерия чардханских рыцарей. Врагу был на руку выигрыш времени, которое он мог употребить на постройку линий заграждения, но в конце концов он все равно окажется перед лицом непобедимых легионов.
"Отряд Гектора” - эти слова часто произносили плотогоны. Отряд генерала Гектора стал символом боевого мастерства. Часто вспоминали битву при Селпелангуме. Это там десять тысяч легионеров задержали армию, десятикратно превосходящую их по численности. На поле боя легионы при поддержке драконов, кавалерии и объединенной армии союзников могут выдержать окружение и ударить в сердце любой вражеской армии.
Те, кто изучал карты, отходили от них с уверенностью, что армия Аргоната стоит на пороге величайшей победы - поистине, это воодушевляющее чувство!
Те же, у кого карт не было, перебивались легендами и слухами. И испытывали не меньшую уверенность в победе. Все они, во-первых, были солдатами. На краю Внутреннего моря они высадятся на землю и пойдут пешком. А потом они отправятся в бой. В том, что бой состоится, сомневаться не приходилось. Это все знали наверняка. И у них не было особых причин бояться неизвестных крэхинцев.
Таким образом, страхи драконопасов не имели отношения к предстоящему сражению. Они касались болезни, объявившейся на плотах. Из лесу принесли необычные фрукты. Колдуньи проверили их и объявили, что они безопасны. Тем не менее на одном из плотов люди заболели, и по всем плотам пронесся слух, что фрукты - ядовитые. После этого никто уже больше не ел странных фруктов. Никто, до тех пор пока генерал Баксандер не съел для примера несколько штук в присутствии солдат и остался после этого жив.
Потом явилось что-то вроде привидения и утащило нескольких чардханцев. В результате, как говорили, еще несколько сошли с ума. Солдаты весьма чувствительны к таким вещам, как привидения, они считают их визиты дурным предзнаменованием.
Теперь каждый день путешественники встречали незнакомых животных. Чаще всего это были огромные спокойные туши с длинными шеями, прикрепленными к неуклюжим телам. Цвет их шкуры варьировался от темно-зеленого до коричневого, совсем как у вивернов. Этот спектр обсуждался всеми вплоть до самих драконов. Пурпурно-Зеленый заметил, что таких пурпурных зверей, как он, не попадается. Альсебра заинтересовалась, встречаются ли им животные разных пород или одной, но разного возраста - от молоди до взрослых особей.
Что-то похожее на священный ужас сквозило в глазах драконов, взирающих на этих удивительных огромных животных. Они могли быть или предками драконов, или созданиями, очень похожими на них - за исключением одной немаловажной детали: все эти чудовища были травоядными и обладали крохотными головками. В их черепах находились микроскопические мозги. Величественные гиганты были глупы до изумления. Многие из них просто убегали с жалобными криками и прятались в прибрежных зарослях, едва завидев плоты.
Впрочем, были и другие, куда менее приятные животные. Водяной зверь с шестифутовой головой внезапно вынырнул однажды рядом с плотом талионских кавалеристов и утащил в реку дико кричащую лошадь. С большим трудом удалось людям успокоить оставшихся лошадей, которые в панике чуть не пробили копытами плот.
После этого случая стали выставлять караулы, и несколько раз часовым пришлось выдержать настоящий бой с похожими животными, которые выныривали из глубины и пытались утащить лошадей или людей, если те стояли неподалеку от края плота. Лошади сильно нервничали.
А вот люди серьезно забеспокоились только после исчезновения легионера Гидипса. Он стоял в карауле глубокой ночью, и никто не видел, что с ним случилось. Тело так и не нашли. После этого случая все караулы были удвоены.
Река стала шире и плавнее. Порой путешественники целыми днями вообще не видели берега - только открытое водное пространство, как если бы они плыли по спокойной воде океана. Потом совершенно неожиданно все изменилось. Плоты угодили в заросли тростника.
Движение замедлилось. Плавание моментально превратилось в кошмар. Река здесь разделялась на тысячи рукавов, пробивающихся через заросшее тростником болото. Временами людям и драконам приходилось спрыгивать с плотов и толкать их через мели.
Работа была изматывающей, а жалящие насекомые представляли собой неразрешимую проблему. Даже несмотря на то, что колдуньи целыми днями творили заклинания против летающих кровососов, тех было настолько много, что они просачивались и через заклинания. Болото было топким и вязким и засасывало легионеров и лошадей, равно как и драконов, еще сильнее затрудняя движение.
Временами в огромном количестве нападали пиявки. Ведьмы начинали опасаться болезней. Доза хинина была удвоена, для всех людей, лошадей, волов и драконов без исключения ежедневно готовился отвратительный напиток, прозванный “голубым отваром”. На вкус он был омерзительным, но никто не отказывался, пили эту гадость без особых жалоб, и даже Пурпурно-Зеленый ворчал меньше обычного. Пурпурно-Зеленый почему-то испытывал ужас перед пиявками, среди них попадались способные прокусить шкуру дракона. Отвар должен был отпугивать этих тварей. Он их и отпугивал. В некоторой степени.
Наконец они пробились через тростинки и вышли на открытую воду. Вода стала солоноватой. Так они добрались до устья реки. Несколько островков довольно быстро осталось позади, и перед путешественниками снова оказалось открытое пространство. Такое, что едва можно было видеть северный берег.
Они плыли еще один день, и затем, тщательно сверившись с картой и солнцем, Баксандер решил, что пора высаживаться на берег. Теперь армия находилась достаточно близко к морю, и пора было начинать марш на север. Плоты плохи для моря, а впереди, после долгого плавания по реке, пришельцы узрели настоящий океан.
Высадку произвели на песчаной косе в одном из рукавов главного русла. Плоты вытянули на берег и разобрали. Инженеры извлекли кунфшонские скрепы и прочие металлические детали и использовали их для постройки повозок. Так как никто не знал, понадобятся ли еще плоты, решили считать, что понадобятся. Не стоит разбрасываться нужными вещами, которым не так-то просто найти замену.
Легионы разбили лагерь. Вокруг него был выкопан ров с крутыми стенками и частоколом из плотовых бревен по верху. Факелы освещали пространство по обе стороны частокола. Усиленные караулы сменялись каждый час.
С наступлением ночи лес взорвался какофонией звуков. Относительная тишина тростниковых зарослей сменилась ревом.
Несколько раз за ночь в мерцающем свете факелов появлялись огромные фигуры. Промелькнула и моментально скрылась пара глаз, посаженных в двух футах друг от друга. Их хозяин, похоже, подумывал напасть на форт, но его отогнали чужеродные запахи, яркий свет и дым костров. Караульные, сдав часовое дежурство, каждый раз вздыхали чуть свободнее.
Проснувшись на следующее утро, Релкин обнаружил, что его дракон чувствует себя плохо. Короткая проверка шишек на лопатках дракона - в том месте, где у Пурпурно-Зеленого росли крылья - показала, что дракона лихорадит.
За завтраком жар усилился. Дракон выпил воды, и его тотчас же вырвало. О твердой пище нечего было и говорить. Релкин ничего не мог сделать, только положил мокрое холодное полотенце Базилу на лоб да помолился старым богам, а заодно и Великой Матери, прося о помощи.
Остальные мальчики один за другим приходили к нему, желая поддержать и помочь, но в этой ситуации мало что можно было сделать. После завтрака появился Уилиджер, на его лице была написана скорбь, и Релкин в первый раз не почувствовал привычной неприязни к офицеру. Командир эскадрона, похоже, и вправду был обеспокоен болезнью знаменитого дракона со сломанным хвостом. После тщательного осмотра Уилиджер удалился и вскоре вернулся с толстой книгой под мышкой. Это был “Уход за Драконами-Вивернами” Чеслера Ренкандимо. Уилиджер поискал в оглавлении слово “лихорадка” и прочитал вслух, что требуется доза мурранора. Мурранор часто давали людям, страдавшим от спазмов, или тем, у кого случился удар. Релкин не думал, что это может помочь дракону, что бы там ни выдумывал ученый Чеслер Ренкандимо. Уилиджер отправился в палатку хирурга.
Потом пришла колдунья Эндисия и пристрастно расспросила Релкина. Что ел дракон в предыдущий день? Что он пил? Не пил ли он некипяченой воды? Не ел ли чего-нибудь сырого? Релкин точно знал, что дракон не ел и не пил ничего опасного.
Лихорадка усилилась, дракон лежал в жару с открытым ртом, высунув язык. Он выглядел таким беспомощным, что Релкин почувствовал, как в глазах защипало от жалости, и отвел взгляд. Что же могло привести эту гору мускулов в такое плачевное состояние? Релкин никак не мог осознать случившегося. Его кольнул страх - он может потерять своего дракона.
В памяти всплыли картины из прежней счастливой жизни. Вот великий день, когда Базилу вручили меч Пиокар - первый его драконий клинок. Он был куплен на деньги деревенской общины - клинок работы знаменитых оружейников Голубого Камня. Базил взял меч и принялся размахивать им со счастливым видом. Толпа с одобрением взирала на приемы, которым научился молодой кожистоспинник, тренируясь еще с учебным мечом из мягкой, незакаленной стали. Релкин тогда чуть не задохнулся от гордости. Он понял, что на свете нет лучшей судьбы, чем быть драконопасом у этого дракона.
Потом ему вспомнились менее радостные моменты. Он подумал об арене в Туммуз Оргмеине. Когда Базила бросили наземь, утыканного стрелами, как подушечку для булавок, он казался мертвее мертвого. Но Хвостолом вернулся к жизни и через месяц уже мог ходить. Если он умудрился выжить тогда, то сумеет одолеть и эту лихорадку. На свете нет дракона сильнее. Эти мысли несколько ободрили мальчика, но спокойствия не прибавили.
Вернулся Уилиджер с кувшином голубого экстракта мурранора. Трудность заключалась в том, что лекарство должно было попасть внутрь дракона. Базил уже давно не реагировал на окружающее. Уилиджер влил некоторое количество голубой жидкости ему в рот, но это только вызвало захлебывающийся, неразборчивый лепет дракона, и голова больного беспомощно повернулась набок.
Релкин отвел взгляд. Дракон может сам себя вылечить. Он достаточно силен, чтобы победить эту лихорадку. А если нет, тогда Релкину придется иметь дело с последствиями. Мальчишка сморгнул слезы. Дракон еще жив, его огромное сердце еще бьется. И пока оно бьется, не время для слез и скорби.
Потянулись часы. Лихорадка продолжала усиливаться.
И тут ужасный крик донесся снаружи. Вбежал Энди, крича во всю силу своих легких. Уилиджер выскочил наружу узнать, что случилось. Новость ножом ударила в сердце. Почувствовал себя плохо Роквул, у него тоже началась лихорадка. Все проходило точь-в-точь как у Хвостолома.
Драконопасы набились в палатку к Роквулу. Чувство безысходности захлестнуло их. Они с трудом смотрели друг другу в глаза.
Следующим был Чектор. Релкин пришел к Моно и сел рядом. Симптомы огромного медношкурого были совершенно такие же, что и у остальных. Расстройство желудка, жестокая лихорадка, переходящая в горячку.
- Мы так долго служили вместе, Релкин, - сказал вдруг Моно после долгого молчания.
- Это так, мой друг.
- Мы были вместе в Оссур Галане. Там была адская битва. Старина Чектор, он был тогда в самом пекле.
- Я помню, - сказал Релкин.
- Тяжело терять старого дракона. Релкин покачал головой:
- Мы еще не потеряли их, Моно. Они выкарабкаются, вот увидишь.
Слова Релкина звучали неубедительно даже для него самого. Моно сумел ответить лишь слабой улыбкой. Оба они знали, что лихорадка редко берет драконов, но уж если берет, то спасения от нее нет.
Следующий тревожный сигнал пришел от Кэлвина. Его дракон Олай, огромный зеленый из Сента, заболел. Потом это случилось с молодым медношкурым, Финвеем. Потом - Блок и молодой кожистоспинник Стенго. Через некоторое время весь эскадрон, включая Пурпурно-Зеленого, валялся в жару. Крылатый дикий дракон заболел последним.
Еще через некоторое время болезнь приобрела характер эпидемии. Драконы всех восьми эскадронов были охвачены лихорадкой.
Необходимость в карантине Сто девятого марнерийского отпала. Баксандер устроил совещание с врачом, колдуньями и драконьими командирами всех восьми эскадронов.
Старший драконир Дуарт из Тридцать четвертого бийского немного разбирался в травах. Он чувствовал, что лекарство от лихорадки нужно искать в зарослях тростника, через которые они пробирались. Некоторые травы, например драконий лист, очень действенны против желудочных болезней.
Были организованы поиски. Но драконьего листа здесь, в этом древнем лесу Земель Ужаса, так и не нашли.
Ведьмы все еще ничего не предпринимали. Драконы, как известно, были мало восприимчивы к магии, ну а лихорадка, подобная этой, не поддавалась ей вовсе.
Тревожная весть разнеслась по всем частям легионов, а оттуда перекинулась на весь лагерь. Чувство уверенности и безопасности разом исчезло. Не был исключением и генерал Баксандер. Он рассчитывал на этих драконов. Они были его козырной картой, острием будущей атаки, каркасом, передовой линией легионов. Без них легионы драться могли, но творить чудеса уже были не способны и вряд ли устояли бы против армии врага, укрепленной троллями.
Тьма спустилась на эту мрачную сцену. Обед прошел в странной обстановке - не нужно было готовить еду для драконов. Часовые нервничали. С наступлением ночи участились визиты огромных хищных зверей. Теперь их было заметно больше, чем в прошлую ночь. Пугающая новизна незнакомых запахов становилась привычной, и теперь всех агрессивных тварей влекло любопытство.
Прошло совсем немного времени после восхода узкого серпа луны, и из леса послышались тяжелые шаги. Огромное животное двигалось на длинных задних лапах. Оно появилось из темноты и подкралось ко рву.
От носа до кончика хвоста в нем было тридцать футов красновато-бурого кошмара. Его голова была злобной пародией на драконью. Она была огромной, длинной и узкой, с бездонной пастью. Глаза размером с кулак человека злобно смотрели с плоского черепа, а ряды саблеобразных зубов сверкали при свете факелов. Когда оно подпрыгнуло, звук удара о землю ощутили по всему лагерю.
Оно кралось вдоль рва, поглядывая горящими красным огнем голодными глазами на людей, стоящих на парапете. Это было очень неприятно, и каждый не раз пожалел, что за его спиной не стоят драконы.
Внезапно зверь остановился, выгнул шею и испустил громкий страшный вой. Во всем, казалось, Земли Ужаса оправдывают свое название. Лошади и даже волы заволновались. Хор нервного ржания и мычания послышался из стойл. Это, похоже, подстегнуло любопытство зверя, и он спустился в ров. Наклонные столбы, поддерживающие стены, не позволяли хищнику двигаться во рву свободно.
Дюжина стрел ударила в его шкуру. Зверь снова взвыл, теперь уже от боли, разъярился и распахнул пасть. К ужасу людей, он вцепился зубами в шестифутовую распорку и вырвал ее из земли.
Новые стрелы попали в цель, а с ними ударили и копья. Страшилище попыталось допрыгнуть до парапета, но не дотянулось. К тому же ему неудобно было протискивать свое неуклюжее тело между крепежными столбами.
Но тут ему надоели жалящие стрелы, и оно выпрыгнуло из рва и пошло прочь. Стрелы продолжали лететь ему вдогонку. Возможно, это было не слишком умно, но и не слишком глупо. На границе освещенного пространства зверь остановился, чтобы снова испустить яростный вой разочарования, и ушел в ночь.
Люди на парапете облегченно вздохнули. Распорку заменили на новую. Караул еще раз удвоили. Чардханские рыцари вышли со своими длинными копьями на парапет.
Ждать случая применить их пришлось недолго.
Следующий зверь был несколько меньше, наверное, всего лишь двадцати пяти футов в длину, с бледной зелено-коричневой шкурой. Он появился у другого конца лагеря, привлеченный запахом лошадей и волов, потом отошел назад и испустил протяжный стонущий вой. Прошло несколько минут, и затем новый похожий вопль известил о приходе второго животного той же породы. Они провыли еще несколько раз и угрожающе запрыгали друг перед другом, сотрясая землю. Их вой привлек третью, а потом и четвертую такую же тварь. Они собрались вместе, долго прыгали друг перед другом, так что ударная волна прокатилась по всему лагерю, затем закинули головы и испустили целую серию долгих плачущих воплей, от которых всех пробрала дрожь.
Совершенно неожиданно все четверо бросились в атаку на ров и парапет. Часовым пришлось выдержать сражение гораздо дольше первого и куда ожесточеннее. Звери метнулись в ров и попытались перепрыгнуть через крепы. Двое ударились и упали с жалобными криками. Третье существо напоролось бедром на распорку и так и осталось во рву, крича от боли и яростно мечась. Четвертое удачно перепрыгнуло крепы, взобралось на земляную насыпь, пробило дыру в хрупком частоколе и прорвалось внутрь.
Тут же с дюжину стрел вонзились в его шкуру. Восемь человек вышли навстречу с копьями и щитами наготове. Подошло подкрепление. Лучники поддерживали непрерывный огонь, стараясь попасть зверюге в глаза.
Тем не менее она атаковала. Люди встали намертво, опершись копьями в землю. Зверюга на минуту растерялась, потом выбросила вперед заднюю ногу и сбила двоих людей на землю. В секунду она оказалась рядом с ними и оторвала одному из упавших голову.
Смелый солдат по имени Лициус выбежал вперед и вонзил свое копье глубоко в бок чудовища. Оно взвыло от боли, ударило передней лапой и распороло тело Лициуса от шеи до ног.
Подбежал новый отряд под командой старого капрала Праксуса. Их стрелы попали в цель - живот чудовища, и внезапно оно опрокинулось на спину, пробив частокол, перед тем как упасть в ров. Там оно начало биться, завывая и молотя по земле конечностями и хвостом.
Теперь лучники сконцентрировали огонь на звере, напоровшемся на распорку. Удачливый стрелок засадил стрелу в глаз хищника и убил его. Зверь упал навзничь, так и не сорвавшись с распорки.
Издав несколько сокрушенных криков, оставшиеся два отступили в лес.
Через несколько минут целая орда тварей помельче явилась из тьмы и начала ссориться из-за останков двух погибших животных.
Звуки тявканья, чавканья, хруст костей были страшны и сами по себе, но вскоре они привлекли больших животных, которые тоже стали пытаться проникнуть в лагерь. Их сумели отогнать. Так прошел остаток ночи.
Запах крови привлекал зверей и днем. Целый день они толклись у стен лагеря. Теперь путешественники были постоянно окружены огромными плотоядными - к счастью, теми из них, кто питается падалью. В результате бесконечных драк падали становилось все больше, так что людям ничего не оставалось, кроме как попытаться оттащить трупы подальше. Потом люди столкнулись с гиеноподобными животными, только крупнее обычной гиены раза в четыре.
Следующей ночью все повторилось в точности, разве что число хищников увеличилось. На многие мили вокруг звери собирались на все усиливавшийся запах мертвой плоти.

Глава 41

Лессис вернулась в свою палатку после долгих и утомительных попыток пронять драконов магией. Они были невосприимчивы, как всегда. Лессис чувствовала жар, сильную усталость и некоторый страх. Лучше кого-либо из смертных, за исключением Рибелы из Дифвода, понимала она, что поставлено на карту. Для предстоящей битвы драконы были абсолютно необходимы. Нечего сомневаться, что враг использует множество троллей. В докладах говорилось, что тролли подготовлены еще месяцы назад.
В небольшой палатке, натянутой позади главной ставки, Великую Ведьму дожидался генерал Баксандер.
- Вы устали, леди.
- Я могла бы не просыпаться целую неделю. А вы?
- То же самое. Насколько я понимаю, мы по-прежнему не смогли поднять на ноги ни одного дракона?
- Не смогли. Но мы можем также добавить, что и не потеряли ни одного. Они обессилены, но живы. Дракон со сломанным хвостом первым впал в лихорадку и по-прежнему находится в бессознательном состоянии, но нам кажется, болезнь несколько ослабла.
- Благодарение Матери за это. Но трудности наши от этого не уменьшились.
Внезапно с юга раздался рев. Очередная группа хищников полезла в ров в погоне за добычей. Запели рожки, люди выбежали из палаток и заняли свои места.
- Были еще несчастные случаи?
- Сегодня нет. Чардханец, раненный вчера, будет жить, как нам кажется.
Лессис слабо кивнула, пробормотала благодарную молитву и прошла к креслу у стены палатки. Рев теперь слышался уже у насыпи.
- Простите меня, генерал, я так устала, что не могу больше стоять.
Баксандер присел рядом на корточки:
- Если я хоть немножко разобрался в этих картах, недели через две мы сможем выбраться из этого проклятого леса.
- Боюсь, это не совсем так. Земли впереди не представляют трудности, но лес абсолютно дик и непроходим.
- Досадно пройти так далеко, быть так близко к нашей цели и потерпеть поражение. Лессис взбодрилась:
- Мы не потерпели поражения, генерал. Не говорите так!
- Хорошо, леди, но мы не сможем двигаться дальше, пока виверны не будут снова на ногах. Они необходимы для защиты от хищников.
Лессис резко сменила тему:
- А что у нас с запасами дров?
- На исходе. Мы должны рубить лес для костров. В настоящий момент это слишком опасно. Последняя партия работников потеряла трех человек. Я могу вызвать добровольцев, но надолго ли их хватит?
- Может быть, мы попробуем перевезти драконов на повозках? Могут волы с этим справиться? Баксандер грустно покачал головой:
- Наши фургоны заняты под снаряжение и зерно. Кроме того, мы обязательно должны везти с собой дрова. Для перевозки восьмидесяти больных драконов через непроходимые джунгли нам требуется больше фургонов, чем имеется в нашем распоряжении.
Лессис мрачно кивнула:
- Так я и думала. Значит, нам нужно удвоить наши усилия и попытаться вылечить вивернов. Должны же быть какие-то пути победить эту лихорадку!
- Молюсь об этом, леди.
Но никто из них не был готов к следующему потрясению. Колдунья Эндисия вошла в палатку Лессис с серым, как пепел, лицом.
- Что случилось, Эндисия? - повернулась к ней Лессис.
- Плохие новости, леди. Я только что от врачей. Эпидемия стала распространяться и в легионах. Это началось два часа назад, но число заболевших быстро растет. Пока я была там, говорили, что в чардханском лагере свалились в горячке десять человек, все - в последние полчаса.
Генерал с минуту смотрел на женщину. Потом встал и с трудом сглотнул:
- Мы рассматривали такую ситуацию, и у нас разработан план действий. Они не слишком приятны. Мне нужно идти и привести этот план в исполнение. Несмотря ни на что, мы сумеем защитить лагерь. В этом я вас заверяю.
Когда он вышел, Лессис позволила изнеможению, которое она чувствовала, проступить на лице:
- Мне нужно поспать хотя бы час, Эндисия. Потом я приду в палатку к врачам и посмотрю, что там можно сделать.
Эндисия выскользнула во тьму. Крики сражения на насыпи стихли. Огромную тушу стащили с кольев и уволокли отвратительные животные желтого цвета. Среди людей весть о болезни породила новые тревоги. Чувство обреченности повисло над лагерем.

***

Далеко отсюда, на берегу Наб аль Уада, разворачивалась меж тем неукротимая деятельность. Армии рабов, выбиваясь из сил, выволакивали на песок огромные баржи. Бичи надсмотрщиков свистели над головами несчастных.
За час до полуночи прибыл Кригсброк.
- Что тебя задержало? - спросил Гулбуддин. - Время не терпит. Ты слышал, что мы потеряли баржу?

Предыдущая страница 19 Следующая страница


Боевой дракон 20

- Как это произошло?
- Проклятая металлическая труба пробила шпангоуты, когда ударила большая волна. От толчка переломилась мачта. Баржа накренилась и пошла ко дну.
- Рабов вы потеряли тоже?
- Кое-кого мы спасли, возможно, даже половину. Остальные утонули вместе с судном, ничего нельзя было поделать.
- Жаль. Больше рабов терять недопустимо. Нам понадобятся все они, чтобы водрузить эти штуки на место.
- Каждая из них весит двадцать тонн.
- Я знаю.
- И там еще эти шары. Пятьсот штук, и каждый весит полтонны.
- В этой стране нет вьючных животных. Только рабы и ишаки. И в нашем распоряжении только эти рабы.
- Значит, Крэхин должен прислать своих солдат. Кригсброк резко рассмеялся:
- Крэхинцы теперь слишком горды для такой работы. Они соглашаются носить только меч, как прирожденные аристократы.
- Такая гордость не может понравиться Повелителю.
Кригсброк кивнул. Гулбуддин сжал кулак и ударил в ладонь:
- Барабан бьет. Скоро будет война. Мы должны быть готовы. Крэхинцы должны понимать это.
- Благодарение Великому Повелителю. Мы заставим их понять, и враги наши будут разбиты.
- Верниктун идет, - Гулбуддин показал рукой вниз, на берег, где выбивались из сил рабы. - Он не один.
Кригсброк кивнул, шагнул вперед, сцепив за спиной руки, и увидел двух приближающихся людей.
- Это, должно быть, человек из оружейной лавки. Мне сказали, он должен прибыть вместе с трубами.
Кригсброк вздохнул, стараясь скрыть безмерную усталость. Это были ужасные дни. Он знал, что кризис не за горами, но не знал, когда он наступит. И вот по острову Кости объявили тревогу. Все командиры, все люди должны были удвоить и еще раз удвоить свои усилия. Кригсброк с этого времени уже и не спал, поддерживая силы глотками из флакона с черным зельем.
Сохранять над Пророком даже какую-нибудь видимость контроля становилось все труднее и труднее. Если раньше нескольких убийств хватало, чтобы насытить эту тварь, теперь ей всего было мало. Он готов был убивать час за часом, мужчин, женщин, детей - любого, подвернувшегося ему под нож. Сведения об этом все же просочились. Так и должно было случиться. Слишком много было трупов, слишком часто приходилось совершать поездки к вулкану, чтобы сжечь останки, и все чаще Пророк убивал не беспомощных рабов, а собственных последователей.
Как раз в это время пришел приказ приготовить к перевозке дюжину огромных металлических объектов. Каждый их них представлял собой громадную трубу шестнадцати футов длиной и пяти в диаметре, весом в двадцать тонн. Их нужно было перевезти на двадцать миль в глубь острова, к горному хребту, огораживающему поле Разбитых Камней, Тог Утбек.
И, как будто этих труб было мало, вместе с ними нужно было перевезти еще несколько сотен громадных каменных шаров, гладко отполированных и совершенно круглых. Их вытесали рабы в подземельях крепости Кости.
И наконец был еще специальный груз, который Повелитель распорядился доставить только тогда, когда трубы будут установлены на свои места. Во время перевозки этого груза соблюдались чрезвычайные меры предосторожности.
Кригсброк был давно научен не задавать вопросов Он привык обещать и выполнять. И на него можно было положиться в тех случаях, когда исполнитель должен действовать, не размышляя, даже когда это отдает безумием. Величайший сделал все, что мог, - лично предупредил об опасности еще много месяцев назад: ведьмы готовят нападение. В ответ Повелитель сотворит небывалую магию, которая навсегда пресечет правление кунфшонских колдуний. Они придут, они должны прийти.
И вот теперь возникла проблема нехватки рабов, а причиной тому были кровавые оргии Пророка, помешанного на убийствах.
Подошли оружейный начальник и Верниктун. Одежда Верниктуна была пропитана потом, голос его сел от команд, которые он беспрерывно выкрикивал на корабле по дороге на Кость.
- Слава Повелителю! - взмахнул кулаком в приветствии Кригсброк.
- Слава! Я - Дэрмер. Я близок к сердцу Величайшего, он послал меня сюда.
- Приветствую тебя, Дэрмер! - ответил Кригсброк. Они пожали друг другу руки.
- Как быстро можно сгрузить трубы на берег? - сразу перешел к делу Дэрмер.
Кригсброк повернулся к Верниктуну.
- Не раньше ночи, - ответил Верниктун. - С тем количеством рабов, которое у нас есть. Лицо Дэрмера помрачнело.
- Так долго? Вы абсолютно в этом уверены?
- С этой горсткой рабов - да. Дайте мне в два раза больше людей, и трубы через пару часов окажутся на берегу.
Кригсброк чувствовал досаду. Он доставил сюда всех рабов, которых сумел спасти от Пророка. Дэрмер сердито покачал головой:
- Вы должны работать лучше. Не забывайте, что летучая рукх-мышь отправляется с докладом сегодня ночью.
Даже в лунном свете Кригсброк увидел, как побледнел Верниктун.
- Мы выгрузим все на берег так быстро, как только сможем. Давайте не будем говорить о таких вещах, как рукх-мышь.

Глава 42

Болезнь шагала уверенными безжалостными шагами. Сначала она выкосила аргонатских и кунфшонских легионеров, затем чардханцев и кассимцев и под конец людей баканских государств. Она наступала с устрашающей скоростью. К обеду не смогла подняться примерно треть легионеров и четверть чардханцев. К середине вечера почти все аргонатцы и кунфшонцы уже лежали, то же относилось и к половине чардханцев. Лишь среди баканских солдат многие еще сопротивлялись и, хотя каждый третий из них все же заболел, остальные оставались на ногах.
Это говорило Лессис о том, что лихорадка имеет местное, эйгоанское происхождение и что баканцы частично обладают иммунитетом против нее. Та ли это лихорадка, что сразила драконов, или другая? Врачи говорили, что никогда не слыхали о том, чтобы люди и драконы болели одинаковыми болезнями. Том Чеслера Ренкандимо “Уход за Драконами-Вивернами” в основном говорил то же самое. Карманный справочник по заклинаниям, который везла с собой Лессис, не включал в себя подобных вопросов, а у нее не было под рукой более подробного справочника или другого письменного источника. Впрочем, к концу дня это уже не имело никакого значения. Лессис слегла за час до заката, и Лагдален ничего не смогла поделать, кроме как один за другим ставить Серой Леди холодные компрессы. Все было бесполезно. Как и все остальные, ведьма впала в беспамятство.
В сумерках на ногах оставалось около сотни наиболее крепких баканцев. Уроженцы Кунфшона слегли поголовно. В конце концов даже генерала Баксандера вынесли в беспамятстве из его палатки. Генерал Стинхур заболел еще раньше.
Вся ответственность легла на графа Фелк-Хабрена. Граф приказал уцелевшим выстроиться и вышел к ним. На двух языках, на верио и демменере, он произнес клятву: если понадобится, все они умрут, защищая товарищей, лежащих сейчас в своих палатках.
Фелк-Хабрен был огромным человеком с шевелюрой светлых, почти серебристых волос и большими голубыми глазами, загоравшимися яростным блеском, когда дело касалось чести или войны. Он буквально подавлял своей страстной искренностью. На какое-то время боевой дух невероятно поднялся.
Потом все способные двигаться распределили дежурства - по двое через два часа в течение всей ночи. Недолгое время спустя Релкин очутился на насыпи. Люди стояли редкой цепью, так, чтобы в случае необходимости прийти на помощь друг другу.
В Сто девятом не заболели только Релкин и Свейн. Они проверили эскадронный запас стрел и разделили его поровну.
- Стреляй по глазам. Эти проклятые бестии все-таки дохнут, если попадешь, - с чувством сказал Релкин.
- Я попал в одного вчера. В одного из этих желтых дьяволов. Ну, и убил его.
- Да, я слышал об этом. Отличная работа, Свейн.
Свейн чувствовал что-то похожее на гордость, как и всегда после похвалы Релкина.
На насыпи они стояли в ста футах друг от друга. Пара кадейнских драконопасов располагалась на другом конце лагеря. Справа от Свейна стоял чардханский рыцарь, слева от Релкина - баканец.
Обстановка была подозрительно спокойной. Лес всегда затихает в сумерках. Дневные звери расползаются по своим логовам, тогда как ночные еще только просыпаются, продирают глаза и выползают из берлог, дожидаясь, когда сгустится тьма.
Днем людям удалось сделать две вылазки, для того чтобы разрубить на куски и убрать подальше смердящую падаль, которая привлекала лишнее зверье. Этим рабочим командам очень повезло - их не атаковали гиеноподобные звери, да и огромные двуногие хищники бездействовали. Удалось очистить ров от большинства останков и перетащить их на опушку леса.
Как только ночь охватила мир, вокруг послышалось шевеление. Хриплые крики справа сообщили о приходе компании ужасных, хотя и не очень больших, желтых демонов. Кашляющий рев слева предупредил о приближении одного из огромных коричнево-красных зверей, имеющих огромные головы и сравнительно небольшие передние конечности. Потом раздались бухающие звуки с юга, послышался вой со всех сторон сразу. Это означало, что зеленоватые длинноногие шагальщики уже на месте.
Запах падали звал их к себе, и они откликнулись на зов.
Вскоре чаща наполнилась ворчанием, ревом и звуками ужасных ссор. В огромных челюстях омерзительно хрустели кости подгнивших туш И скоро, слишком скоро, падаль в лесу кончилась. Теперь хищников необыкновенно заинтересовали запахи лошадей и волов, долетавшие из лагеря. Так начиналась ночь отчаянных битв.
Хуже всех были желтые демоны, как называли их люди. Они ходили на двух ногах и достигали десяти футов в длину от носа до кончика хвоста. Стоя, они доставали до плеча человека. На задних ногах, на втором пальце, они имели серпообразный коготь. Пасть их была утыкана щербатыми зубами. Это были жутко активные звери, вдобавок вполне успешно проникающие через частокол распорок, забираясь на насыпь. Они были уязвимы для стрел и копий: удара в живот или грудь обычно хватало, чтобы отогнать такое животное; стрела, угодившая в горло или глаз, обычно убивала. Но при этом они были очень увертливы и смертельно опасны на близком расстоянии. Немало людей располосовали их длинные серповидные когти.
Также следовало бояться длинноногих зеленых “шагальщиков” - так назвали их люди. Они легко перешагивали через колья, дотягивались своими длинными шеями до насыпи и скусывали головы зазевавшимся людям своими ужасными пастями.
После нескольких схваток на насыпи Релкин и Свейн обнаружили, что к ним присоединился баканский солдат, Бакди из Фьюта.
Бакди был жизнерадостным круглолицым парнем с блестящей коричневой кожей и смеющимися темными глазами. Невысокий, с круглым животиком, он был на удивление проворен и, кроме того, отлично стрелял из своего кривого наборного лука из кости и дерева.
Его стрелы убили одного за другим трех желтых демонов. Этого хватило, чтобы отпугнуть остальных и установить временное затишье - пока уцелевшие пожирали трупы на краю рва.
Релкин и Бакди наблюдали за этим мрачными глазами.
- Интересно, увижу ли я когда-нибудь снова родной Фьют? - сказал Бакди.
- Ты лучше не интересуйся. Плохо думать о таких вещах. Живи мгновением. Бакди поджал губы:
- Думаю, аргонатские мальчики мудры, да? Лучше не думать об этом. В любом случае, я пошел сюда добровольно, так что нечего жаловаться, да?
Верно Бакди был медленным и смешно интонирован, но все же понятен.
- Лучше не жаловаться.
- Это хорошо. Я делатель ковров. Я закончил хороший ковер, о, но он был моим лучшим! Так что я подумал: пора отдохнуть от ковров. Пошел в экспедицию.
- Тебе захотелось острых ощущений?
- О да, - вздохнул он. - Ощущений. Глупый Бакди.
Жуткий рык раздался из ближайших зарослей. Появились длинноногие шагальщики. Они спустились в ров. Свейн вскинул арбалет, и его стрела скользнула по плечу одного из чудовищ. Релкин, в свою очередь, выстрелил шагальщику в шею, но стрела рикошетом ушла во тьму. Длинная и более тяжелая стрела, выпущенная из лука Бакди, глубоко вошла в бок чудовища, идущего первым.
Зверь дико закричал от боли и попытался перепрыгнуть частокол, но не сумел и напоролся на кол. Он закричал еще страшнее и забился.
Его приятели тут же набросились на неудачника и стали рвать на части.
Релкин и Свейн опустили арбалеты.
- Нечего тратить стрелы, - сказал Релкин.
- Правильно.
- Мы можем оставить их, пока они едят друг друга, - сказал Бакди.
- Хотелось бы, чтобы они друг друга переели. Сколько может быть этих тварей в округе?
Ни Релкин, ни Бакди не знали ответа. Они могли только следить за неясно темнеющей полосой леса и ждать. Зеленые шагальщики с хрустом пожирали своего бывшего товарища всего в нескольких футах ниже того места, где стояли часовые.
Вахта наконец кончилась. Релкин забрался в свою палатку и проверил состояние дракона. Баз все еще спал, но температура начала спадать. Шишки на лопатках уже не обжигали ладонь драконира. Релкин приподнял огромное драконье веко. При свете лампы трудно было уверенно определить, но похоже, глазное яблоко теряло желтизну и лихорадочный блеск. Он пощупал пульс - сильный и ровный, впрочем, сердце у Базила и во время болезни работало вполне нормально. Огромное тело перестало дрожать, прекратились и периодические слабые судороги. Дыхание было ритмичным и свободным, огромные легкие вздымали ребра, а потом опускали их на выдохе.
Возможно ли? Мог ли дракон пойти на поправку? Релкин улегся в постель и стал молиться старым богам, а заодно и Великой Матери, о выздоровлении своего дракона. Молодой драконир никогда особо не углублялся в изучение молитв, поэтому он пробормотал все, что вспомнил, а потом своими словами воззвал ко всем известным ему богам, прося о помощи. И еще некоторое время размышлял, стоит ли молиться Синни. Он был не вполне уверен, действительно ли Синни являются настоящими богами. Во всяком случае, после разговора с Великой Ведьмой Рибелой он в этом сильно засомневался.
Потом мальчик заснул. Почти мгновенно. Ему снился белокаменный город Марнери, такой, как будто он глядел на берег с корабля. Белые стены, казалось, плыли в темных водах Лонгсаунда. Потом он оказался посреди восторженной толпы. Сам Релкин и его товарищи, похоже, двигались парадным маршем к Крепостному холму, по сторонам бежали радостно кричащие люди. Мальчик видел Лагдален, марширующую с группой старших колдуний, все облачены в невзрачные серые одежды их ордена.
Внезапно страшный крик ворвался Релкину в уши. Он понял, что кто-то грубо трясет его за плечи.
Он проснулся. Рев. Ужасное ржание лошадей.
Смертельно напуганный - это было видно по глазам - человек, разбудивший Релкина, прокричал что-то невнятное и выбежал из палатки. Драконир собрался с мыслями и встал на ноги. Руки нащупали рукоятку меча, затем копье и щит.
Маленькое четвероногое существо чуть не сбило мальчишку с ног. Это был Полосатик. Слоник в ужасе затрубил и спрятался за огромным телом Базила. Релкин откинул полог.
В загоне для скота отчаянно ржали лошади, и оттуда же доносился отвратительный крик рептилий.
Драконир вышел из палатки, все еще отуманенный сном, и оказался в аду.
В загон к лошадям прорвались два шагальщика. Они уже убили нескольких животных. Оставшиеся сгрудились в дальнем конце загона, в панике пытаясь проломить стену. Волы в дальнем загоне тоже заметались от ужаса. Многие солдаты побежали в сторону загона, чтобы успокоить волов. Остальные всаживали стрелы в зеленого шагальщика, без какого-либо видимого успеха.
И тут сзади раздался пронзительный человеческий крик. Релкин мгновенно развернулся и увидел на насыпи громадную фигуру одного из этих коричневато-красных зверей. Чудовище тряхнуло головой, и половина окровавленного тела отлетела в сторону и упала среди палаток. Еще два человека бросили копья в живот и ноги зверя, но тот не обратил никакого внимания и, вступив на территорию лагеря, направился в сторону воловьего загона. По дороге он издавал характерный кашляющий рык.
Волы обезумели. Огромный зверь проломил загородку и ворвался в образовавшуюся дыру. Люди отхлынули к противоположной стороне загона.
Релкин обнаружил, что бежит рядом с несколькими баканцами и все они вооружены копьями и бросают их в спину чудовища. Один из бросков оказался удачным, копье вонзилось в основание хвоста.
Зверь развернулся, двигался он с поразительной скоростью. Голова его качнулась вперед, и он вцепился зубами в щит баканца, затем оторвал его вместе со щитом от земли и отшвырнул в сторону футов на двадцать.
В этот же момент подбежал Релкин и метнул свое копье в бедро животного.
Снова развернулась голова, и щелкнули челюсти. Релкину это совсем не понравилось, и он метнулся в сторону, не забыв выдернуть копье. Кровь фонтаном хлынула из раны.
Вперед с боевым кличем выскочил чардханский рыцарь. В руках у него было укороченное копье, и он целился им прямо в живот зверя.
Гигантский зверь проворно уклонился с его пути. Огромная голова резко опустилась и, схватив пастью человека, подняла его в воздух. Последний крик несчастного замер в жующей пасти, выплюнувшей затем человечью голову и ноги.
Релкин видел, как запрыгала по земле голова, одетая в шлем. Он схватился за копье, оставшееся от погибшего чардханца. Оно было значительно тяжелее того, к которому он привык, но зато длиннее и гораздо надежнее. Мальчишка размахнулся и метнул копье в монстра. И снова тот увернулся со сноровкой, приобретенной в постоянных боях с громадными рогатыми травоядными. Атака Релкина заставила его приблизиться на опасное расстояние. К счастью, Бакди в этот момент успел выпустить стрелу в бугорчатое горло зверя. Тот закричал от боли и бросился на Бакди, который пустился наутек, но споткнулся о голову чардханского рыцаря. Баканец упал, и в тот же момент тварь нависла над ним. С яростным криком Релкин всадил копье в голову чудовища, и оно отвлеклось от жертвы и повернулось к новому противнику.
Теперь гигантские челюсти вцепились в конец копья. Релкин почувствовал, что поднимается в воздух. Он отшатнулся, разжав руки, и упал на спину. После чего, ни секунды не медля, вскочил и бросился бежать. Копье отлетело в сторону. Тяжелые шаги красно-коричневой гадины сотрясали землю за спиной бегущего мальчишки. Инстинктивно Релкин вильнул направо. И услышал, как челюсти щелкнули в том месте, где он только что был. Пропахав в земле глубокую борозду, он свернул за опрокинутый фургон и замер с разинутым ртом.
Там стоял, слегка покачивая головой от слабости, кожистоспинный боевой дракон и двумя руками держал свой огромный меч.
Чудовище за спиной Релкина тоже остановилось. Релкину было слышно, как оно зашипело от удивления. Ситуация внезапно изменилась, и оно силилось понять, что же происходит. Перед ним стоял зверь меньших размеров, чем он сам, но в некотором роде похожий, хотя и с какой-то блестящей штукой в передних лапах.
- Мальчик, с дороги! - резко крикнул Базил.
И сразу же красно-коричневый гигант бросился в атаку. Он прыгнул вперед, выставив голову и разинув пасть.
Времени уже не было ни на то, чтобы рассчитывать удар, ни на то, чтобы размышлять. Базил почти инстинктивно прикинул, где могут быть уязвимые места у этого зверя, определил его для себя как тролля-переростка и рубанул Экатором в шею. Зверюга на мгновение застыла, потом зашаталась из стороны в сторону, захлебываясь собственной кровью и хрипя в агонии. Базил размахнулся еще раз и вонзил Экатор в коричнево-красный живот.
Монстр согнулся и упал. Земля ощутимо вздрогнула при его падении. Релкин бросился со всех ног к своему дракону и с победным криком вскарабкался ему на плечо.

Глава 43

Медленно, очень медленно лагерь выходил из болезни. Драконы приходили в себя и, слабые и шатающиеся, выползали из палаток. Релкин и другие драконьи мальчики работали на кухнях не покладая рук, готовили и перетаскивали к стойлам чудовищные порции стирабута, заправляя их ударными дозами акха. Наевшись, драконы брали в руки мечи и при необходимости отражали атаки лесных хищников.
Выздоровление большинства было омрачено и несчастными исходами болезни, хотя среди драконов смертность была очень низкой. Не проснулись только двое из Кадейна, оба медношкурые. Среди людей потери были больше. В легионах погибло шестьдесят человек, и еще пятьдесят навсегда были искалечены лихорадкой. Двадцать чардханцев похоронили вместе с дюжиной кассимцев и горсткой людей из Баканских государств.
Драконов сожгли, как и положено; людей похоронили в соответствии с их верованиями. Выжившим пришлось бороться со своей болезнью еще несколько дней, силы их возвращались медленно.
В течение этого времени дикие звери продолжали нападать на лагерь и даже пытались устроить осаду, но вид драконов с мечами, сменивших часовых на вершине насыпи, остужал самые горячие головы. Как-то раз голод все же заставил плоскоголовых чудовищ вырвать колья и вскарабкаться на земляной вал. Блеснули драконьи мечи, и бестолковые зубастые громадины испустили дух.
Лессис из Валмеса тоже очнулась от лихорадки и обнаружила, что ситуация изменилась в лучшую сторону. Однако, кроме хороших новостей, ее поджидала и боль утрат, и самой печальной для нее оказалась потеря летучей рукх-мыши - Гористые Глаза, улетел, когда Лессис потеряла сознание и чары, привязавшие крылатого монстра к Великой Ведьме, разрушились.
И все-таки нынешнее положение лагеря было значительно лучше, чем она могла предположить, и душа ее возликовала. Как только ведьма окрепла настолько, что смогла подняться, она попросила Лагдален помочь ей дойти до палатки генерала Баксандера.
Баксандер очнулся всего полдня назад, его еще пошатывало. Впрочем, он успел ознакомиться с ситуацией и был готов к разговору с Великой Ведьмой, когда она; с трудом передвигая ноги, несмотря на поддержку Лагдален, вошла в генеральскую палатку.
Известия о потерях Лессис приняла с отчаянием:
- Виню только себя; этот вид болезней мы не учли. Я надеялась, что хинина и заговоров хватит для нашей защиты. Это хорошо работало в большинстве походов.
- Леди, это и сейчас отлично сработало. Все в моем штабе изумлены тем, что мы вообще перешли Вал Солнца. Не могли же вы ожидать, что знаете все виды лихорадок, гнездящихся в этих малярийных лесах.
Лессис с благодарностью приняла утешения Баксандера. Но оставались еще заботы, тревожившие ее:
- Мы потеряли время, драгоценное время. Теперь дорог каждый час. Мы уже совсем близки к цели, и враг наш приложит все усилия, чтобы подготовиться к встрече с нами через несколько недель.
Баксандер предупредил дальнейшие вопросы Лессис:
- Мы можем собраться в два дня. У нас есть некоторые потери. Тягловый скот тоже понес потери, но не слишком большие. А еще дикие звери сожрали у нас семь лошадей.
- После того что мне рассказали, кажется чудом, что всех нас не съели прямо в постелях. Мы должны вознести наши благодарения Матери и одному кожисто-спинному дракону!
- Это правда. Теперь что касается маршрута. Не хотите ли взглянуть на карту, леди? Мы идем на север почти параллельно берегу... Разведчики докладывают о хорошей дороге, на удивление твердой.
Два дня спустя армия свернула лагерь и тронулась в путь. Вокруг уцелевшего земляного вала остался второй вал - из костей диких животных. Многие из людей нанизали на нитку кинжалообразные зубы, собираясь потом продать эти жутковатые ожерелья. Другие набрали серповидных клювов. В ближайшие годы в этих местах, пожалуй, образуется некий дефицит хищников.
После тяжкого испытания Мать, похоже, улыбнулась своим детям, попридержав дожди полных семь дней. Земля затвердела, и в последние три дня пути они сделали почти тридцать миль - столько же, сколько и в первые четыре.
Пришельцам помогала и относительно ровная поверхность, слегка поднимавшаяся к северу. Где было можно, они шли по свободным от растительности берегам притоков. Где было нужно, инженеры рубили деревья, строили мосты и прорубали просеки. Когда это требовалось, все работали невероятно много и тяжело, копая землю, расчищая ветки, убирая с дороги деревья.
Иногда из чащи появлялись хищные чудовища, привлеченные запахом волов и потных людей. Кавалерии удавалось отогнать большинство нападающих, хотя самые крупные и требовали вмешательства драконов с драконьими мечами.
Тем временем окрестные земли постепенно менялись. По мере того как солдаты поднимались к северу, они обнаруживали все больше изменений в окружающей природе. Снова появились цветы, а с ними замелькали под зеленым пологом и птицы с ярко раскрашенными перьями. И с каждым днем огромные хищники попадались все реже. Даже воздух посвежел, по ночам прохладные бризы дули с недалеких вод Внутреннего моря. И наконец, по ночам лес стал гораздо шумнее, чем в пойме реки, но люди не жаловались на этот шум.
В Сто девятом настроение было приподнятым. В их отделении смертельных исходов болезни не было. Единственный несчастный случай, который они бы приветствовали, тоже не произошел - командир Сто девятого драконьего очнулся от лихорадки. И в прескверном настроении. Солнечные перемены последних нескольких дней исчезли без следа. Командир эскадрона был со всеми холоден и неприветлив. Каждое утро он устраивал проверки и требовал, чтобы на джобогинах не было ни пятнышка. Требование было вздорным и глупым, поскольку они шли через дикие земли и драконы каждый день были заняты на тяжелой работе - рубили и убирали с пути деревья, копали землю или, при необходимости, отгоняли хищников, слишком наглых, а может слишком голодных, чтобы оставить чужестранцев в покое.
Релкин чувствовал, что все пошло как-то не правильно. Возможно, Уилиджер вернулся к прежним настроениям, будучи оскорбленным и уязвленным собственным подразделением - как это уже случалось на борту корабля или на марше. Возможно, постоянные повторения шуток на тему “Мы его сделаем. Кто он?” задевали молодого офицера. Его несчастный девиз в дни, когда он пытался подружиться с подчиненными, стал поводом для бесчисленных шуток. А гордость и самолюбие Уилиджера были весьма и весьма уязвимы.
- Кто мы, парни? - мог спросить Энди театральным шепотом.
- Мы - те, кто “сделает его”! - следовал ответ хором.
После чего кто-нибудь поправлял:
- Не правильно! Мы - те, которые “Кто он?”. Этого немудреного юмора хватало, чтобы заставлять мальчиков хохотать снова и снова. Они все были взвинчены, и настроение их колебалось между облегчением и радостью, оттого что они выздоровели после смертельной лихорадки, и нервным возбуждением, вызванным тем, что они приближаются к финальному сражению, завершению перехода и всей этой долгой кампании.
Релкин наблюдал за происходящим с некоторой тревогой. Он даже пытался пресечь насмешки над “Мы его сделаем. Кто он?”, но не преуспел. Предыдущая инкарнация Уилиджера в Дико Хорошего Парня что-то сотворила с самыми молодыми драконопасами. Если раньше они боялись командира эскадрона и его бесконечных наказаний и проверок, то теперь не испытывали к нему ничего, кроме презрения.
Армия шла вперед. Это означало бесконечный процесс вытягивания фургонов из грязи, рубки и перетаскивания веток для настилов, которые нужны были инженерам для строительства легких мостов через бесчисленные разлившиеся ручьи темно-бурой воды. Армия шла. Или точнее - покрывала пространство. При этом солдаты каждый день оказывались в грязи с головы до пят. Содержать снаряжение в состоянии, пригодном для парада, было просто невозможно. И все же Уилиджер не успокаивался. Наряды вне очереди снова посыпались градом на их головы.
В конце первой недели прошли дожди. Два дня пришельцы стояли лагерем, наблюдая, как бурая вода сначала поднимается вокруг них, а потом спадает. Земля впереди разбухла. Продвижение катастрофически замедлилось. После возобновления марша в первый день солдаты едва прошли пять миль. Во второй - только три. Затем земля снова затвердела до такой степени, что железные колеса перестали вязнуть, и армия стала наверстывать упущенное.
На двенадцатый день последний раз видели больших зверей континента Эйго. Пара травоядных животных размером с вивернов, разгуливающих на двух ногах и, судя по виду, абсолютно безопасных, паслась в кустах на краю длинной прогалины. Эти звери, раскрашенные в светло-зеленый цвет сверху и пыльно-охряный - снизу, не обратили никакого внимания на проходящую колонну людей и волов, хотя и замерли тревожно, увидев марширующих вивернов. Когда же этих двоих заметил Пурпурно-Зеленый, остановился и принялся пристально разглядывать, они занервничали, метнулись в лес и скрылись из виду.
Пурпурно-Зеленый принялся было развивать перед Базилом теорию поимки травоядных животных, но Хвостолом слишком уставал за день, чтобы предпринимать еще какие-нибудь дополнительные усилия.
Все, что он мог сделать, - это съесть несколько котлов лапши, приправленной акхом, а потом повернуться на бок и добросовестно проспать все до единого часы, отведенные для отдыха.
На восемнадцатый день пришельцы перебрались через северную границу бассейна реки и вступили в совершенно другую страну. Им стали попадаться первые человеческие поселения, которых они не видели, с тех пор как перевалили через Вал Солнца. Жители деревень давно уже разбежались. Еженощно над лагерем кружились летучие рукх-мыши. Чужестранцы вступили на земли Крэхина, и крэхинцы знали об их приходе.

Глава 44

Через некоторое время они вступили на плато, покрытое осколками камней, известное в Крэхине под именем Тог Утбек - поле Разбитых Камней. Камни попадались всевозможной величины - от маленьких, размером с кулак, до глыб высотой с человека. Вулканическое происхождение этих булыжников не вызывало сомнений. Все они попали сюда из одного и того же источника, что дымился посреди вод Внутреннего моря, на острове Кости.
Бесплодная местность очень удивила людей, уже привыкших к зеленым пастбищам. Перед выходом на плато они несколько дней шагали по грязным фермерским дорогами мимо колосящихся хлебных полей и буйно разросшихся садов тропических фруктов. Им часто попадались большие деревни, жители которых разбегались при появлении чужестранцев, пряча большую часть продовольствия.
Не трогая запасов селян, солдаты жали уже поспевшее зерно и снимали зеленые фрукты с деревьев. Это служило хорошим подспорьем к уже начинавшим скудеть запасам.
И что еще важнее, армия могла запастись фуражом для волов и лошадей; таким образом у авангарда появился стимул для более широких по охвату разведывательных операций по ходу движения.
Каменное плато выглядело неприветливым и почти нереальным. Релкин подумал, что никогда не видел такой мрачной местности. Мануэль спорил и напоминал об острове Чародея. Релкин согласился, что там тоже было достаточно плохо, но в этом месте было нечто такое, что ему совсем не нравилось.
Они прошли треть пути по каменистой равнине, когда Баксандер приказал встать на ночлег. Лагерь разбили еще до наступления сумерек и обнесли рвом. Баксандер и его штабные офицеры собрались под навесом, разложив перед собой карты. Баксандер не знал, куда ведет избранный им в начале дня маршрут, и теперь дожидался доклада разведчиков. По правде говоря, армия шла по этим землям наугад. Карты, которыми располагал штаб, не отличались точностью. Имперские землемеры никогда не заходили сюда и зарисовывали местность со слов случайных землепроходцев. Собственно, карты представляли собой обобщенное описание здешних земель дюжиной путешественников. И неясностей оставалось слишком много.
Например, совершенно непонятно было, что за пологие холмы, усыпанные каменными осколками, виднелись в пяти милях впереди. Земли, обрамлявшие по бокам длинную плоскую равнину, плавно поднимались, чтобы за полосой холмов резко оборваться прямо в воды Внутреннего моря. Низины поросли густым лесом. Правее холмы постепенно переходили в более высокие горные образования, возвышавшиеся над равниной на несколько миль. Если бы здесь произошла встреча аргонатской армии с превосходящими силами противника, местность стала бы ловушкой для легионов, котлом, из которого они не сумели бы вырваться.
Вскоре к Баксандеру присоединились Стинхур, Фелк-Хабрен, принц Ард Элак из Кассима и Лессис из Вал-меса. Лагерная жизнь тем временем била ключом. Ров был уже выкопан, насыпь возведена, поверх насыпи установлен частокол, бревна для которого легионеры возили с собой.
Баксандер развернул большую штабную карту местности и ткнул пальцем в центр.
- За этой равниной находится сердце Крэхина. Сражение должно состояться с часу на час. Они не могут рисковать, подпуская нас к этим холмам.
- Если они на этих холмах укрепятся, - мрачно заметил Стинхур, - у них будет очень хорошая позиция.
- Они нападут первыми. Они не смогут держать правильную оборону с необученной армией. Фанатики не слишком поддаются дисциплине. Они захотят как можно скорее использовать свое численное превосходство, пока еще их горячность не остыла.
Граф Фелк-Хабрен потер руки:
- Если они нападут, мы сумеем их встретить. С хорошо накормленными конями атаковать - одно удовольствие.
Принц Ард Элак согласился с графом. Кассимцы тоже рвались в бой. Сражение при Кубхе, казалось, произошло так давно и так далеко, что о нем почти забыли.
Все старшие командиры докладывали о хорошем настроении подчиненных и общей готовности к сражению. Последствия убийственной лихорадки сошли на нет.
Лессис хранила молчание и ничего не добавила к сказанному. Когда все разошлись, Баксандер спросил, что ее тревожит.
- Вопрос, который я себе задаю, прост: не слишком ли поздно мы пришли?
- Дорогая леди, мы перебросили большую армию, сохранившую боеспособность, через полмира, и у нас ушло на это меньше чем полгода. Враг узнал о нашем присутствии всего несколько месяцев назад, когда мы высадились в Согоше и отстояли Кубху. Он никак не мог успеть подготовиться к встрече с нами.
- Я прекрасно понимаю ваши заслуги, генерал, это великолепная работа. Ваш штаб, похоже, изобрел новый вид магии. Я верю, что они заразили ею все наши силы. Это поистине чудесная сила. Никто не имеет права требовать от армии большего.
Слова ее откровенно польстили генералу:
- Хороший штаб, лучшие легионные инженеры, к тому же очень трудолюбивые. С таким оружием нам не страшен никакой враг.
Лессис кивнула, изо всех сил стараясь подавить свои страхи. Готовясь к сражению, армия сделала все, что посчитал нужным генерал Баксандер. И все же потеря нескольких недель из-за лихорадки угнетала ведьму. Кто знает, как враг мог использовать это время?
Покинув генерала, она заглянула в лазарет. Многие жертвы лихорадки были еще очень слабы; больных везли в повозках, освободившихся теперь от провизии и материалов. Впрочем, Лессис сейчас больше интересовали отчеты ветеринаров о состоянии лошадей. Они заметно поправились на сытной пище, но некоторые проблемы оставались. Особенно беспокоили врачей кони чардханцев - при своей внешней грубости они были куда менее выносливы, чем другие. Чардханские командиры весьма оптимистично смотрели на свою скотину, но главный ветеринар был другого мнения. Он считал, что животные еще не вошли в полную силу.
- Такие кони должны быть сильными, как тролли. Им приходится нести на себе человека в полных доспехах да еще тяжеловооруженного. Если они не оправятся от слабости, они поплетутся, а не поскачут в атаку!

Предыдущая страница 20 Следующая страница


21 Кристофер РАУЛИ

Лессис постаралась успокоить ветеринара. Она заверила его, что им придется обороняться, а не нападать, а в таком бою рыцари могут сражаться и пешими, образовав вместе с пехотинцами стену щитов.
Что касается драконов, врачи уверяли, что те полностью избавились от последствий болезни. Они хорошо питались и окрепли за недели марша. Лессис могла быть уверенной, что сражаться они будут не хуже чем всегда.
Наконец Лессис вернулась к своей палатке. Лагдален принесла ей немного супу и свежеиспеченного хлеба, и Лессис села поесть.
Едва она успела притронуться к еде, как прибежал вестовой. Разведчики доложили, что армия врага - в пределах видимости. Лессис вскочила, забыв об усталости и бросив суп остывать. Она снова направилась в палатку командующего, но столкнулась с генералом, уже направившимся к лагерным воротам.
Баксандер со штабом оседлали коней и поднялись на небольшой холм, находящийся в миле от лагеря, чтобы осмотреть окрестности. С вершины холма можно было разглядеть позиции врага.
Плато несколько понижалось перед лагерем, а потом снова поднималось невысокими холмами. Враг сформировал линию фронта на дальнем склоне милях в трех от них.
- Они выбрали хорошее положение, - сказал Баксандер.
- В самом деле, - согласился Стинхур. - Они заняли высоты, главенствующие над длинным склоном. Если мы атакуем, нам придется идти вверх по склону, тем самым подставив себя под стрелы их лучников.
- Если же мы останемся в защите...
- Они превосходят нас числом. И конечно же, попытаются спуститься по этой стороне склона, обойти и окружить нас.
- Кое-кто уже окружал легионную армию. И обнаружил, что сделал большую ошибку.
- Это так. Хотя обычно армия включает в себя несколько больше двух легионов.
- У нас сильные союзники. Обученные войска. Восемьдесят драконов.
Баксандер покачал головой:
- Чтобы перехватить инициативу, мы должны атаковать.
- Можем ли мы рисковать? Сколько времени продлится кампания? Мы должны беречь наши силы.
- Ведьмы говорят, что кампания будет очень короткой. Должна произойти всего одна решающая битва. Крэхинцы совсем недавно стали воинственной нацией. Они отчаянные бойцы, но их соединения не обучены, плохо организованы и воюют, неумело координируя свои действия. Если мы ударим по ним сейчас, опрокинем и прогоним с занятых позиций, они не решатся больше выйти на поле боя. Стинхур кивнул:
- Уверен, что вы правы, сэр. Я только рассматривал возможные варианты и искал аргументы не только “за”, но и “против”. Мы обязаны предусмотреть все возможности.
- Да, конечно, вы абсолютно правы. Они довольно далеко, чтобы предпринимать атаку сегодня. Мы отдохнем этой ночью и выступим ранним утром. На заре я хочу ударить прямо им в центр.

Глава 45

Они поднялись затемно. Лагерь был свернут за час. Всадники небольшими группками, грохоча и лязгая, съезжались к месту сбора.
- Так сегодня мы деремся, а, мальчик?
- Деремся.
- Хорошо. Пора. Мы путешествуем уже вечность. Теперь мы их победим и сможем отдохнуть.
Базил обнажил свой огромный меч и принялся тщательно исследовать лезвие. Белая сталь не имела пороков. Магический клинок был страшным оружием. Временами Базил почти ощущал личность, обитавшую в клинке. Это было сильное и беспощадное существо, жаждущее напиться крови слуг Великого Врага. Взяв этот меч в руки, дракон всегда испытывал прилив сил. Сейчас Хвостолом вынул точильный камень и провел им несколько раз по лезвию. По правде говоря, меч этот всегда оставался исключительно острым.
Релкин покатил прочь пустые котлы, оставшиеся от завтрака.
- Отдохнуть, - бормотал он. - Разве драконопасы имеют возможность отдыхать?
Командир эскадрона Уилиджер наконец добрался и до него. Порой мальчишке казалось, что у него совсем не остается времени для сна.
Пропели рожки, зазвучали команды. Люди стали собираться на завтрак. Аргонатское командование придерживалось мнения, что воевать надо на сытый желудок. Со стороны чардханской армии загремели звуки рога. Кассимцы негромко застучали в свои барабаны.
Вскоре появился Уилиджер, и через несколько минут эскадрон уже построился и выступил. Впереди Сто девятого шагал Девяносто второй кадейнский во главе с командиром Джендентером. За ними шел Тридцать четвертый бийский под командованием старшего драконира Дуарта.
Драконы все были в полном вооружении, включая нагрудные доспехи. На спинах они несли свои большие щиты. За лагерем земля была покрыта росой. Пришел приказ двигаться как можно тише. Разговоры были запрещены. Лишь позвякивание металла и ритмичный звук шагов людей и драконов выдавали их перемещения во тьме. Направление движения указывала лишь смутная цепочка фонарей, мерцающих в отдалении.
Звезды были скрыты облаками, теплый легкий ветерок, дующий в сторону Внутреннего моря, овевал идущих.
Драконы были совершенно счастливы. Воздух был еще прохладен, и они высоко ценили это, помня, что идут в полных доспехах. Уверенно шагали они вперед, за ними, не отставая, маршировали легионеры. Все были охвачены желанием поскорее вступить в бой. Виверны воинственны по натуре, а теперь, проделав такой долгий путь, они горели от нетерпения и жаждали схватки.
Почти час спустя после начала перехода в восточной части неба показались первые лучи солнца. Солдаты обнаружили, что идут между двумя массивными вулканическими глыбами вверх по плавному горному склону. Не доходя до вершины, они остановились и выстроились в укороченную боевую линию. Сто девятый марнерийский располагался непосредственно за Девяносто вторым кадейнским. Слева от них стоял полк баканских копьеносцев. Справа - кадейнский легион. Двойная линия драконов означала, что они собираются атаковать. Драконопасы наскоро осмотрели ноги своих драконов. Но после долгих недель пешей ходьбы ступни вивернов огрубели и закалились, хотя, как это повелось, драконопасы все равно остались не вполне довольны.
Релкин толкнул локтем проходившего мимо Свейна:
- Удачи, Свейн, смотри, не попади под хвост.
- Смотри за собой, куошит.
Уилиджер зашипел на них, требуя замолчать.
Ненадолго все замерли, погрузившись каждый в свои мысли перед боем. Релкин думал об Эйлсе, которая была сейчас так далеко, на земле клана Ваттель. Он представлял ее с длинными развевающимися волосами, переезжающей глубокий ручей верхом на маленьком пони. Как бы он хотел оказаться сейчас рядом с ней, хотя бы один лишний день провести вместе! С легким смущением он помолился и старым богам, и Великой Матери, верный устоявшейся привычке искать помощи где только можно.
Базил думал о своих юных крылатых драконятах Гренер и Бранере, которые обитали теперь в местах, расположенных намного дальше, чем Ваттель Бек, и которых он никогда больше в жизни не увидит, независимо от того, чем кончится это сражение. Базил не боялся предстоящего боя. Не похоже, чтобы в нем приняли участие тролли. А впрочем, это не так уж плохо - знать, что плоть от плоти твоей будет жить независимо от того, чем кончится это сражение.
В свете наступающего дня стало видно чардханскую кавалерию, выстроившуюся в два ряда слева от легионеров. Сталь доспехов сверкала, яркие флаги и вымпелы развевались - вид у чардханцев был бравый. Вдоль фронта, растянувшегося у подножия горной гряды, беспрерывно проносились верхом вестовые командования. Лишь в одном месте линия фронта прерывалась грудой скал.
С полчаса простояли они в ожидании, затем вдоль линии проскакал вестовой с приказаниями для командиров эскадронов. Уилиджер, сияя, повернулся к подчиненным, прокричал команду, и Сто девятый снова пошел вперед.
Они двигались вверх по склону, обходя лавовые завалы. За невысоким гребнем оказалась плоская равнина, дальний край которой слегка приподнимался.
- Вот они! - сказал кто-то, и все увидели темную массу, покрывающую далекий склон. Наконец-то аргонатцы увидели врага!
До соприкосновения с противником объединенной армии предстояло идти еще милю, а возможно, и две - и все по открытому пространству. У врага было не меньше двадцати минут на то, чтобы приготовиться к нападению.
Единственное, что работало на руку легионерам, - это не правильное расположение крэхинской орды. Темная масса закрывала собою склон по крайней мере на полмили в ширину. Их там были десятки тысяч.
Легионы шагали по каменистой поверхности под заливистое пение горнов, стараясь держать строй. Справа от Базила шел Пурпурно-Зеленый, слева - Альсебра. Рядом с Альсеброй шагал Влок, рядом с Пурпурно-Зеленым - Чектор.
Релкин огляделся и почувствовал, как расправляются плечи. Здесь был цвет Империи - несокрушимое движение с развевающимися знаменами над головой, каждая деталь военной машины приведена в действие. Больше того, Релкин осознавал, что принадлежит сердцу легионов - Драконьим Корпусам, - острию легионного меча. Окинув взглядом шеренгу, он почувствовал, что гордость захлестнула его. Какое великолепное зрелище представляют собой драконы - огромные мрачные башни из металла и мускулов, рукоятки мечей, словно металлические кресты, поднимаются над их плечами, когда виверны идут своей характерной хищной походкой. А между ними - драконопасы в своей голубой форме Марнери или серо-зеленой Кадейна и Би. Даже командир эскадрона Уилиджер выглядит неплохо на своем месте позади эскадрона - под мышкой дудка, подбородок решительно выдвинут вперед, шляпа ровно сидит на голове, на шляпе - уставная кокарда. Релкин подумал, что командир Уилиджер прошел долгий и трудный путь. Теперь они постараются ужиться с ним и дать возможность жить спокойно и ему. Релкина переполняли глобальные идеи.
Легионеры перешли небольшой ручей, пересекающий равнину. Несколько диких коз метнулись налево. Чардханцы, пришпорив коней, радостно закричали, увидав мелькнувшие перед глазами и быстро удаляющиеся белые хвостики.
Пояс больших камней остался позади, и теперь стали заметны признаки бешеной активности в линии врага. Люди перемещались там беспорядочными группами, копья сплошным темным облаком колыхались над их головами. Крики, дробь барабанов, даже визг эхом отдавались от вершины холма.
Небольшой отряд вражеских всадников направился навстречу аргонатцам. Тут же лучники выбежали вперед, проскочив между драконами, и обстреляли наглецов. Один из них упал с лошади, остальные галопом ускакали назад.
Сто девятый перестроился, равняясь направо под придирчивым взглядом Уилиджера, чтобы обойти стороной каменную преграду.
Во время этого маневра мальчики старались сохранить строй, насколько это возможно.
Слева от них баканские копьеносцы тоже перестроились. Теперь они вместе двигались по гладкому склону холма и вскоре оказались на расстоянии полета стрелы. Лучники выступили вперед и начали ковровый обстрел противника.
Генерал Баксандер и Лессис скакали бок о бок, генерал Стинхур тоже был с ними. Прибыл вестовой от графа Фелк-Хабрена. Рыцари готовы к атаке, ждут только приказа.
Передняя линия крэхинцев была в полном беспорядке. Баксандер не сомневался, что после столкновения легионеры пройдут через вражескую армию, словно горячий нож через масло.
- Они уже у нас в руках, леди. Думаю, мы на самом деле удивили их, так быстро и так близко подойдя к ним.
- Вы уверены, что они не выстоят?!
- Они сами знают, что не сумеют. Они бессильны против легионов, подкрепленных драконьими эскадронами. Посмотрите на них - они пытаются организовать собственную атаку, они хотят выиграть за счет встречного удара, понимая, что плохо обученные солдаты не смогут держать оборону.
- Но тогда их атака ударит в голову нашей.
- И рассеется. Она будет плохо организованной, почти хаотичной. Мы дадим им разбиться о нашу линию фронта, а затем выпустим на них чардханцев, которые и перебьют половину.
- Молюсь, чтобы они были разбиты и побежали и чтобы потерь было немного. В воздухе слишком сильно пахнет кровопролитием.
Лессис внимательно вглядывалась в ряды противника. Никаких признаков оружия, о котором говорила Рибела, не было. Но Рибела также предупреждала, что это оружие совершенно не обязательно будет на виду. Его могли спрятать на значительном расстоянии от поля боя. Лессис снова почувствовала страх. Риск был огромен, а им было абсолютно необходимо победить.
Несколько минут спустя командование врага разрешилось приказом наступать, который возвестили трубы, и крэхинцы помчались вперед, выкрикивая имя своего Пророка.
- Айот Гол Диб! - снова и снова доносился до чужестранцев далекий крик, словно шепот смерти. Релкин смотрел, как фанатики неслись на полной скорости, перепрыгивая большие камни и размахивая своими белыми и коричневыми щитами.
Стрелы летели все гуще. Одна задела Базила по кончику шлема. Тогда дракон прикрылся щитом, и вскоре из того уже торчало не меньше дюжины древков. Релкин пригнулся позади дракона, подняв свой собственный щит, а рядом стоял кенорский лучник и стрелял по бегущим врагам. Расстояние для арбалета мальчика оставалось все еще слишком большим.
Драконы обнажили мечи и вскинули их на плечи в ожидании вражеских копьеносцев. Вот! Они уже близко. Релкин перебросил щит на плечо, а с другого плеча сдернул арбалет и тщательно прицелился в парня, несущегося на Базила с распахнутым в долгом пронзительном крике ртом. Щелкнула тетива, и стрела ударилась о щит. Релкина поддержали и остальные драконопасы. Крэхинцы запнулись, некоторые побежали назад. Релкин оперся коленом о камень - в более устойчивом положении стрелять было удобнее. Парень, в которого он стрелял, все еще бежал, выкрикивая имя Пророка. Релкин еще раз спустил тетиву и увидел, как стрела воткнулась в плечо.
Это не слишком задержало орущего парня, всего лишь заставило на миг сбиться с шага. Выправившись, он, как прежде, понесся вперед. За ним шли дюжины и дюжины. Во рту у Релкина пересохло, когда он, не глядя, накладывал новую стрелу на тетиву. Это и вправду были фанатики. Базил взмахнул Экатором.
А потом, совсем неожиданно, две силы сошлись вплотную, и сражение началось. Это была дикая, отчаянная битва. Крэхинцев было неисчислимое множество, но они по-прежнему оставались плохо вооруженной армией. Их выдающаяся кавалерия находилась теперь на Флангах, где вступила в бой с легионерами и кассимскими всадниками. А пешим крэхинцам не оставалось ничего больше, как только разбиться о подступающие легионы.
И все же они нападали с фанатической яростью. Они бросались даже на драконов, пытаясь подойти к ним поближе, чтобы можно было пустить в ход копья.
К несчастью для крэхинских воинов, драконы были отлично обучены как раз отражению подобных атак. Драконьи мечи мерно работали, описывали сверкающие кривые, со свистом рассекали воздух и опускались на храбрые, но тупые головы атакующих. В бессильной ярости многие из Крэхинцев стали метать свои копья с расстояния в сорок или пятьдесят футов, но успех этого мероприятия был весьма сомнительным. Большинство копий отлетали от доспехов и драконьих щитов. Впрочем, некоторые из них достигли цели, и один-два дракона вышли из боя. На их места тут же встали новые, а хирурги и драконопасы немедленно занялись врачеванием раненых вивернов.
Против человеческих подразделений крэхинцы преуспели чуть больше. Они бросились на прорыв фронта легионеров, вооруженные только копьями против мечей и щитов. Их встретил ливень стрел и дротиков. Крэхинцы все же достигли передовой линии легионов, но вскоре эта линия была буквально завалена телами нападавших. Атака захлебнулась. Через полчаса крэхинцы окончательно истощили свои силы и начали отступление. - Легионы были готовы к этому, и как только крэхинцы отхлынули, люди и драконы пошли вперед, сметая все на своем пути и окончательно парализуя попытки врага сопротивляться. Обширная крэхинская орда опасно заколыхалась.
Пришло время решительного удара. Генерал Баксандер послал депешу графу Фелк-Хабрену с приказом рассечь крэхинскую армию на части.
Затрубили рога чардханцев, и рыцари в великолепных доспехах выехали вперед, каждый, словно стальная башня, возвышался над боевым конем. Пики сверкали над головами. План боя Баксандера определенно выполнялся. Легионы предчувствовали победу. Драконопасы радостно закричали, глядя, как поскакали в атаку рыцари. Крэхинцы побежали.
И тут раздался далекий грохот, земля слегка качнулась. Это был странный звук, очень громкий, но очень далекий. Потом послышался новый раскат грома, совершенно такой же, как и первый. Снова содрогнулась земля. Последовало еще несколько таких далеких взрывов, и внезапно поднялся громкий странный шум, как будто сразу несколько огромных тварей вздумали переговариваться.
- Смотрите! - закричал Энди, показывая вверх по склону прямо перед ними. С земли поднялись столбы дыма, темные и грозные. Релкину показалось, что он видит какие-то твердые тела, летящие высоко в воздухе.
- Сверху! - заорал Свейн.
Мгновение спустя что-то ударилось о землю среди отступающей крэхинской орды футах в пятидесяти от того места, где стоял Релкин. Раздался громкий треск, глухой удар и отчаянный крик крэхинцев. Релкин увидел, как люди - целые и разорванные на части - взлетели в воздух.
Мгновение спустя второй объект появился прямо перед драконопасами. Релкин увидел что-то темное и крутящееся, летящее прямо на него со страшной скоростью.
Инстинктивно пригнувшись, он почувствовал ветер, пронесшийся над его головой.
Земля затряслась от удара сразу нескольких тяжелых снарядов. Огромные отшлифованные каменные шары падали на каменистую почву и разрывались на тысячи острых, как ножи, осколков, которые убивали всех вокруг. Следующие разорвались среди плотных смешанных масс крэхинцев и легионеров. Один влетел в строй рыцарей и положил сразу тридцать человек.
Потом все кончилось. Разрушения прекратились, о них напоминали лишь страшные крики раненых и перепуганных людей. Релкин видел вокруг себя только ужас. Бедный Финвей, большой медношкурый из Марнери, лежал плашмя. Драконопас Арис, выкрикивая имя своего дракона, в безумии срывал пряжки с его джобогина. Релкин увидел кровь под огромным телом. Финвей больше уже никогда не встанет.
И тут почти у себя под ногами он увидел мальчика Руза. Он не сразу заметил его, так как все еще смотрел на своего дракона, который, похоже, был невредим, но обескуражен. От малыша Руза осталась только верхняя половина тела.
- Что случилось? - спросил Базил.
Релкин не мог говорить, он был поглощен ужасным зрелищем развороченного торса мальчишки. Горло его сжало. Дракон Руза, большой Оксард, в ужасе хрипло шипел. Релкин отвернулся, радуясь, что его дракон остался жив.
Легионы заколебались, фронт сломался, колонны поредели. Чардханцы продолжали наступать, не обращая внимания на потери, не отпуская крэхинцев, которые теперь окончательно побежали.
- Что это было? - прокричал Свейн в ухо Релкина.
Релкин растерянно пожал плечами.
И тут снова раздался далекий грохот, за ним еще и еще, и снова затряслась земля. Полосы дыма протянулись над бегущими крэхинцами, и мгновение спустя земля дрогнула от удара тяжелых камней, которые разлетелись на осколки, рикошетом рассыпавшись над строем легионов.
Маленький Шац был превращен в кровавое месиво чем-то упавшим на него с воздуха. Это произошло прямо на глазах у Релкина. Большой Оксард, все еще держащий бедного малыша Руза, упал, сраженный куском камня, ударившего его с ужасной силой в доспехи на уровне груди. В Пурпурно-Зеленого угодил такой же обломок скалы, и он почти потерял сознание.
Командир эскадрона Уилиджер лишился мизинца на левой руке, срезанного быстро летящим осколком, который он даже не успел заметить.
Наступление легионов захлебнулось. В рядах образовались чудовищные бреши. Люди опускались на колени перед телами погибших друзей, ища глазами хотя бы намеки на дьявольское оружие врага. Кровавая бойня продолжалась - камни падали на легионеров, раскидывая их в разные стороны. Аргонатцы застонали. В этом крике горя был слышен ужас осознания, что мир каким-то необъяснимым образом изменился и правила, по которым они привыкли и умели воевать, перевернулись. К небу поднялось отчаяние, смешиваясь с клубами дыма, вылетавшими с вершины холма.

Глава 46

Борясь с паникой, Лессис подъехала к генералу Баксандеру. Это было то оружие, о котором ее предупреждали, то, которое уничтожит их мир. К несчастью, они пришли слишком поздно! И они не смогут защищаться, используя свою обычную тактику.
Баксандер отдал приказ возобновить атаку, увеличив скорость движения. Необходимо добраться до таинственных источников смертоносного обстрела, обрушившегося на армию.
Лессис попыталась было переубедить его. Подъехал генерал Стинхур. Оба генерала настаивали на том, что нужно предпринять немедленную атаку и захватить оружие врага, раз уж оно себя проявило.
Лессис пришла в отчаяние. В душе она боролась с желанием нарушить категорический запрет, исключавший магическое влияние на военных. Они с Рибелой однажды нарушили этот запрет в битве при Арнейсе, но затем поклялись перед императором не повторять больше подобных действий. И все же она была уверена, что возобновление атаки приведет к новым жертвам. И единственный путь избежать их - прибегнуть к магии.
Земля содрогнулась от нового залпа. Мгновение спустя вокруг закричали и что-то ударилось о землю в десяти футах от генерала Баксандера, сидящего верхом на лошади. Несчастное животное закружилось, кровь фонтаном била из разорванного тела. Баксандер вылетел из седла, как сломанная кукла, и упал безжизненным комком плоти. Лессис мгновенно поняла, что он мертв.
Стинхур сидел в седле, испуганно моргая. Глаза его округлились, по щекам текли слезы.
- Что происходит? - закричал он. - Где они?
- Это машины, генерал, которые могут бросать тяжести на расстояние со страшной скоростью. Мы должны уничтожить их.
Стинхур закрыл рот и взял себя в руки:
- Вы правы. Мы должны атаковать.
- Нет, генерал, я думаю, это будет ошибкой. Мы должны отозвать наши силы и перестроить их.
Но Стинхур уже ничего не слышал. Он повернулся к своим адъютантам. Остальные осматривали останки бедного Баксандера.
- Он был дьявольски хорошим человеком, - резко бросил Стинхур.
- Лучшим из нас, сэр, - сказал кто-то с большим чувством. У всех офицеров Баксандера на глазах стояли слезы. Вместе с генералом они за последние месяцы творили чудеса. И несмотря ни на что, они не собирались отступать.
- Теперь можно увидеть вражеское оружие, сэр, - сказал один из молодых штабных офицеров, протягивая подзорную трубу. - Похоже на большие трубы на тяжелых колесных повозках. А вокруг них множество людей.
- Думаю, сэр, катапульты особого сорта, - сказал майор Ромер.
- Мы должны раздавить их!
- Да, сэр.
- Вперед! За старину Бакса!
- Да, сэр!
На Лессис не обращали никакого внимания. Мгновение спустя пропели рожки.
- Что делают чардханцы?
- Они все еще наступают, сэр, но их кони, подойдя к вершине холма, стали двигаться медленнее.
- Недаром мы беспокоились о состоянии их лошадей. Эти большие лошади не пригодны для такой работы. У нас есть связь с остальными кавалерийскими частями?
- Ждем сообщения с минуты на минуту. Они преследуют вражеских всадников, силы примерно равны. Наше наступление нужно будет прикрыть на левом фланге. Справа нападения ожидать не приходится.
Снова раздался грохот вражеского оружия. Дымные башни выросли над вершиной холма. Мгновение спустя земля вокруг затряслась, и строй легионеров снова поредел. В Тридцать четвертом бийском были убиты два дракона.
Лессис подъехала ближе к Стинхуру:
- Генерал, могу я сказать кое-что?
В ответ он прищурил глаза. Лессис не уступала.
- Если вы прикажете людям лечь на землю, потери будут меньше ! - враг не будет видеть столько мишеней.
- Если они лягут, леди, они не смогут идти в атаку. Мы должны атаковать. Мы должны разрушить их оружие.
Тщетно Лессис пыталась его переубедить. Снова пропели рожки, и легионы пошли вверх по склону холма смерти. Далеко впереди маячили чардханские рыцари, вымпелы развевались над их головами, и они медленно приближались к вражескому оружию, до которого оставалось еще полпути. На таком расстоянии - приблизительно в милю - рыцари казались одной темной массой с тысячью ног и пиками за спиной.
Пока они понукали своих измученных коней, враг бешено работал, разворачивая огромные трубы так, что они оказались направлены в сторону наступающих чардханцев. Затем их, как обычно, зарядили взрывающимся порошком, но вместо шаров из шлифованного камня людям приказали набить в их жерла обломки металла и шлак, кучи которого были сложены неподалеку.
Для наступающих легионов наступила отрадная передышка - в небе не было видно летящих снарядов, несущих смерть. Они уверенно шли по склону, сомкнув ряды. Сейчас они продвигались со значительно большей скоростью, чем чардханцы, но все, что могли сделать рыцари, - это лишь облегчить ношу коней, спешившись.
Для Релкина и многих других в легионе атака происходила в безвременье и в беззвучии. Души их окаменели от потери товарищей. Иногда оцепенение сменялось яростью, но в основном они шагали в полном молчании. Кроме резкой дроби барабанов слышно было лишь позвякивание железа и поскрипывание кожаных ремней.
Вдруг тишину прорвал залп из нескольких огромных труб. Клубы дыма развеялись, и все увидели, что чардханские вымпелы в беспорядке валяются на земле. Огромный отряд рыцарей был практически сметен. Очень немногие остались на ногах.
Генерал Стинхур со стоном опустил бинокль:
- Это ужасно! Слишком ужасно!
- Они уничтожены, сэр.
Стинхур стиснул ладонями бинокль, губы его сжались в линию:
- Мы идем. Трубите в горны. Прикажите барабанам ускорить темп.
И они пошли вверх по склону в то время, как враги торопливо разворачивали огромные трубы, начиняя их порошком и тоннами ломаного металла со шлаком. И снова ничто не нарушало тишины утра, кроме загнанной дроби барабанов.
Лессис обнаружила рядом с собой Лагдален на легионной лошади. У девушки с собой была фляжка. Лессис отхлебнула воды, чтобы промыть горло от пыли. Она чувствовала нарастающее отчаяние.
- Что это, леди? Что они сделали, умеющее так убивать?
На юном лице Лагдален был написан ужас. Для нее происходящее казалось проявлением страшной, великой магии.
- Представь себе катапульты, которые спускает сила, большая, чем перекрученные веревки. Эти устройства ужасно просты, если знаешь, как их делать.
- Говорят, что чардханцы разбиты! Это правда?
- Увы! Это так. Теперь они отступают - их осталось слишком мало, чтобы продолжить атаку.
А Стинхур не воспринимает ее уговоров отозвать атаку! Остатки армии шагают сейчас в ад!
Взглянув на марширующие ряды, она подумала, что даже магия не смогла бы их сейчас остановить. Ничто сейчас не может остановить их. Ничего не остается делать, как только ехать позади них с бьющимся в горле сердцем, ехать к вратам ада.
Навстречу им попались чардханцы, плетущиеся вниз вместе со своими уже совершенно обессилившими лошадьми. Небольшая горсточка людей, одни откровенно рыдают, другие идут, глядя прямо перед собой, некоторые еле ковыляют, держась за своих коней.
Впереди ярким ковром лежал цвет чардханского рыцарства, украшенный узором стальных доспехов, конских тел и желто-голубым шелком. И весь этот ковер был густо исчерчен алой нитью.
Легионы прошли мимо этого кровавого зрелища, даже не взглянув на него, не слыша страшных криков раненых. Они не сводили мрачных взглядов с ряда труб, возвышающихся темными башнями в двухстах ярдах впереди.
И тут из засады за трубами появилась армия бесов, подкрепленная пятьюдесятью троллями. Увидев более привычного противника, легионы вызывающе закричали. Заливисто пропели рожки, загремели барабаны, и солдаты пошли в последнюю атаку, обнажая оружие в ожидании столкновения.
Но прежде чем стороны сошлись, земля еще раз содрогнулась, и огромные черные пасти снова заговорили, окутав все вокруг просторными облаками дыма и обрушив на подступающие легионы ливень металла и шлака. Армия Империи Розы сбилась с шага, раздался всеобщий стон, и тысячи людей полегли, как шли - длинными шеренгами, рука об руку.
Оставшиеся в живых с боевым кличем “Аргонат!” набросились на бесов и троллей.
Наконец-то они увидели врага, которого понимали. И началась яростная битва мечей, копий и стрел. Легионы вымещали чудовищную злость, которая накопилась у них с начала сражения. Бесы и их командиры-люди были смяты и уничтожены. Драконы бросились на троллей, и хотя тролли дрались очень хорошо, драконы обрушились на них с такой яростью, что через пятнадцать минут разметали большинство противников.
Атака удалась, но враг все еще владел инициативой, и таинственные трубы грозили новым залпом. Легионеры повернули к ним и напали на прислугу смертоносных орудий.
Прозвучали слова команды, люди, стоящие рядом с трубами, поднесли горящие факелы к маленьким дырочкам в верхней части труб, и мгновение спустя раздался страшный рев, поле боя заволокло облаком дыма, и новый град железных обрубков обрушился в спину своих же воинов.
Но снаряды, пролетев сквозь толпу бесов и троллей, попали и в легионеров, да еще с близкого расстояния. Релкин видел, как что-то оторвало голову тролля, дравшегося с Базилом, как что-то, прилетевшее по воздуху, убило лучника, натягивающего тетиву в десяти футах справа от него. Вокруг летало множество предметов, бьющих, как стрелы. Люди попадали на землю, лошади заржали, и даже драконы со страшными стонами рухнули на четвереньки.
Некоторые эскадроны пострадали сильнее других. От Девяносто второго кадейнского ничего не осталось. Последний медношкурый этого эскадрона лег рядом с последними двумя кожистоспинниками. В Сто девятом был убит Олай, а Пурпурно-Зеленого ранило в бедро.
Куда ни посмотри - вокруг были кровь, ужас и необъяснимая смерть. С холодной яростью Релкин убил беса, как и сам он уцелевшего после залпа и еще выказывающего желание напасть.
Он увидел Уилиджера с поднятой рукой, с которой капала кровь, кто-то пытался перебинтовать ее. Лицо командира было искажено болью, но в тоже время светилось знакомым Релкину внутренним светом.
Потом Релкин оказался рядом с проклятыми трубами, и крэхинцы наконец побежали, когда увидели, что на них идет Базил Хвостолом со сверкающим Экатором в руках. За Хвостоломом шли остальные - Альсебра, старина Чектор, даже Влок, и мечи выкашивали любого, вставшего на их пути.
Легионы очистили весь этот район от врага и остановились. Армию охватило изнеможение. Они прошли долгий путь через ужас и страх, напрягая все свои силы, и все-таки разбили врага. И самое главное - они захватили это чудовищное оружие.
Негромкий крик радости вырвался из уст победителей. Многие из них еще добивали последних бесов, сокрушая отчаянное сопротивление.
Они победили в этот день, или им так казалось. Но плата за эту победу была катастрофической. Армия была обезглавлена. Генерал Стинхур погиб при последнем ужасном обстреле. По крайней мере две трети драконьих сил были уничтожены или выведены из строя. Чардханцев уничтожили полностью, а легионеров разбили вдребезги. Лишь считанные уцелевшие воины с мрачными лицами достигли вершины холма и теперь начали оказывать помощь раненым.

Глава 47

Было еще совсем рано. Солнце только-только начинало пригревать. Легионы стояли на вершине хребта и рассматривали захваченную добычу, оружие такой смертельной силы. Черные от копоти трубы покоились на своих тяжелых повозках, словно жертвенники богам войны.
Командор Вулворд, взявший на себя командование, стоял у складного стола с майором Хертой и командором Флэйдсом из кунфшонского легиона. Они захватили объект, но их маленькая армия понесла страшные потери. Половина офицерского состава была уничтожена или выведена из строя.
В скором времени к командирам присоединились принц Ард Элак из Кассима и граф Фелк-Хабрен. Граф участвовал в одной из свирепых схваток, и теперь на лбу у него зияла свежая рана.
Граф поинтересовался, где находится женщина-колдунья. Ему ответили, что она сейчас с инженерами: ищет способ разобрать трубы.
Фелк-Хабрен в ответ резко рассмеялся:

Предыдущая страница 21 Следующая страница


Боевой дракон 22

- Может, мы сумеем использовать эти штуковины; они куда сильнее нас на поле боя.
Потом он посмотрел на разложенную на столе карту, исписанную рукой генерала Баксандера.
- Потеря генерала Баксандера - большое горе для рыцарей Чардхи. Мы оплакиваем его.
- Как и мы, граф.
- Вам придется очень много работать, чтобы восполнить эту потерю.
Вулворд сжал губы. Для него это не было новостью. Баксандер был фанатичным работником, только поэтому они смогли пройти так далеко с небольшими потерями.
- Колдунья приехала, - заметил командор Флэйдс. Подъехала Лессис в сопровождении Лагдален и главного инженера, Абсалта из Андикванта. Лессис держалась в тени, пока Абсалт объяснял, что предстоит сделать. Перед каждой трубой нужно выкопать яму. Потом начинить орудия взрывающимся порошком, а жерла труб запечатать. Запечатав, их нужно будет набить всяким мусором так, чтобы они свесились в ямы, а потом добровольцы подожгут фитили и убегут, спасая свои жизни.
- И что случится? - спросил граф Фелк-Хабрен, чьи глаза не отрывались от изможденного лица колдуньи. “Она-то спаслась, - думал он. - Чувствует ли она хоть какую-нибудь вину за это побоище, которое она развязала? Ведь это из-за колдуньи пришли они сюда, в проклятую местность. Пришли умирать. Лучшая молодежь Чардхи лежит теперь, разорванная на куски”. Комок подкатил к горлу графа.
- Внутри труб произойдет взрыв, - объяснял Абсалт. - Он разорвет металл. Тогда трубы разрушатся и перестанут действовать.
Фелк-Хабрен кивнул; его полные скорби глаза искали Лессис. Она отвела взгляд.
- Клянусь Рукой Матери, как мы поставим такие огромные штуковины на попа? - воскликнул Вулворд, которого просто потрясли гигантские размеры труб.
- Если выкопаем достаточно глубокие ямы, это будет нетрудно. А вот поджечь их - опасная работа. Здесь потребуются добровольцы.
- Почему? - спросил граф.
- Взрыв будет очень сильным, граф. Любой, кто окажется вблизи, рискует погибнуть.
- Сила, скрытая в этих штуковинах так велика, почему бы нам не сохранить их? Давайте научимся с ними обращаться и сделаем с врагом то, что он сделал с нами. Еще страшнее, чем он сделал с нами. - Граф Фелк-Хабрен помолчал с минуту. - Мы потеряли столько хороших рыцарей, - продолжил он резко, - храбрых людей, великих воинов, которые бросились в эту экспедицию, не рассчитывая ни на какую награду, кроме чести! Так воздадим же честь их могилам!
И никому не показались странными слезы на глазах этого огромного человека, рыдающего перед ними.
Лессис слушала его, но по правде говоря, она была совсем уничтожена своими страхами. Это было всего лишь первое, самое грубое оружие, порожденное на пути к власти, и оно уже показало себя чудовищно смертоносным. И это еще, как ей говорили, самое примитивное, а те, что придут следом, более совершенные, будут такими, что стреляющие каменными шарами трубы покажутся чуть ли не безвредными. Но особенно страшным было желание графа использовать это оружие. Теперь оно уже не представляло секрета. Держать его под спудом становилось гораздо труднее.
Вулворд нарушил тишину, воцарившуюся из-за скорби графа по его погибшим товарищам:
- Первым делом нам нужно немного келута, возможно, еды. Где кухни?
- В пути, сэр, - сказал капитан Кивен, теперь самый старший из уцелевших штабных офицеров.
- Немного келута, немного пищи, и мы займемся ямами.
- Санитарные команды уже в пути. Вопрос в том, где нам разместить раненых?
Вулворд оглядел окрестные земли. Они стояли на вершине холма с длинными пологими склонами. С той стороны, откуда они пришли, сквозь вулканические глыбы виднелась еще одна, похожая гряда холмов. На западе просматривалась небольшая лесополоса. Невысокие холмы прочерчивали линию с севера на юг.
Вулворд обратил внимание на холмы, расположенные к западу, и приказал разведчикам исследовать их. Возможно, там удобно будет разбить лагерь.
Сварили келут и раздали присутствующим. Они подкрепили силы свежим хлебом и солониной с акхом. Примерно через час после захвата орудий солдаты начали копать ямы.
Раненых собрали, положили на повозки, запряженные волами, и отправили на запад под охраной кавалерии.
Некоторое время спустя разведчики доложили об активности врага на севере. Большие силы крэхинцев сумели собраться, перестроились и пошли в атаку. Эти войска уже перешли через соседний хребет к северу от аргонатцев и растянулись в длинную атакующую линию.
Земляные работы ускорились. Крэхинцы приближались, их дикие крики уже поднимались в теплый воздух наступившего дня. Через несколько минут они напали, и пространство вокруг приготовившихся к бою легионов наполнилось диким воем и множеством стрел. Сами атакующие не решались приблизиться к оставшимся в живых легионерам, которые теперь сдвоили ряды, поставив по углам каре драконов. Их строй ощерился смертью.
Земляные работы замедлились, так как приходилось отбивать атаки крэхинцев, но не прекращались. Крэхинцы оказались способны только на угрозы и стрельбу из лука с далекого расстояния. Таким образом, ситуация стабилизировалась и не менялась в течение нескольких часов. Орда крэхинцев не переходила линии предела досягаемости стрел и избегала близких контактов. Солнце поднялось в зенит, земляные работы не прекращались. Правда, легионеры несколько отвлеклись, чтобы возвести вокруг позиции небольшую насыпь. За это время другие набили трубы взрывающимся порошком и запечатали мокрой грязью. Как только ямы были вырыты достаточно глубоко, Абсалт подал сигнал, чтобы команды драконов опрокинули трубы в ямы.
Едва они приступили к работе, снова послышался уже знакомый звук далекого глухого удара. За ним последовал еще один, а потом еще несколько. На севере, примерно в миле от холма, занятого аргонатцами, поднялся клуб дыма. Враг снова применил свое ужасное оружие.
Лессис зажала рот рукой. “Слишком поздно! Слишком поздно!” - кричала ее душа. Все обратилось в руины, многовековая работа ее ордена была погублена. А вместе с ней погиб и остальной мир.
Враг не слишком заботился о своих собственных солдатах. Впрочем, в этом не было ничего неожиданного. Снаряды падали среди крэхинцев, прыгая по каменистой земле, словно кегли решивших поразвлечься великанов, пока не врезались в ближайшие скалы или не исчезали вдали. В любом случае для крэхинцев это кончалось трагически. Общий рев битвы не стихал, но, увидев убитыми несколько дюжин своих товарищей, многие атакующие предпочли отступить, и в их рядах "образовались обширные пустоты.
Вулворд увидел новые возможности и начал действовать.
Около труб собрались добровольцы, первая дюжина тех, кто вытащил жребий. Среди них было несколько драконьих мальчиков, в том числе Релкин из Куоша.
Релкин все еще несколько недоумевал по поводу своего решения вызваться добровольцем. Он достаточно долго служил в легионе и хорошо понимал, что никогда не следует торопится попасть в ад - всем места хватит. И он не относился к людям, мечтающим о смерти ради славы. Ему уже достаточно было и страха смерти, и славы, доставшихся на том поприще, куда затащили его боги, или Великая Мать, или все они, вместе взятые.
Но в нем все еще не утихла ярость. Это проклятое оружие убило множество его товарищей. Теперь он, мальчик Релкин, хотел уничтожить то, что послужило причиной их смерти.
Джак тоже вызвался добровольцем и теперь стоял рядом с каким-то подозрительно большим тюком за спиной. Релкин увидел, как тюк зашевелился и из него высунулось что-то похожее на хобот. Релкин радостно улыбнулся младшему мальчишке. Можно подумать, Джак побоялся бы лишних неприятностей в подобной ситуации!
Следующий залп орудий врага пришелся по направлению к северу. На этот раз ядра упали ближе к легионам; несколько снарядов перелетели через их головы. Все пригнулись, даже драконы, и обругали эти проклятые штуковины.
Вулворд приказал всем поторопиться. В такой ситуации им нужно было не упустить своего преимущества. На западе крэхинская орда чуть расступилась, сюда и ударит легионная кавалерия, пересевшая на крэхинских коней. Если аргонатцы сумеют прорвать кольцо, то попробуют добежать до западных холмов. Затем на одном из этих холмов они снова займут оборону.
"Если только, - подумал он со смертельным холодком в груди, - враг снова не перенесет свои трубы”. Тогда это будут гонки со смертью. Им придется раз за разом отступать, отбивать врага и скрываться от смертоносных труб.
Но имея так много раненых, в том числе и драконов, которые не могут идти самостоятельно, продвигаться армия будет очень медленно. Возможно, враг сумеет оказать им достойное сопротивление, и тогда они не скроются от этой ужасной бомбардировки.
Вулворд сглотнул, на какое-то мгновение ум его смутился кошмарным предчувствием. “Будем надеяться на помощь Великой Матери, - сказал он себе. - Паника - самое разрушительное оружие на поле боя”. Ему удалось взять себя в руки. Теперь главное - вывести отсюда его маленькую армию.
Там, где они сейчас, им не выстоять.
Пропели рожки. Люди приготовились, по команде перестроились - так, чтобы драконы оказались в центре, - и повернулись лицом на запад. Позади остались двенадцать добровольцев, собравшихся вокруг труб.
Враг дал третий залп. Ядра в основном пролетели мимо, лишь слегка задев нескольких солдат. Все присели, когда над ними с раздражающим звуком пронеслись огромные шары. Спустя секунду или чуть больше шары отскочили от каменистого поля и исчезли за южной грядой холмов. Правда, два упали в рядах легионов, осколки убили еще восемь человек и ранили троих.
Опять пропели рожки, и батальоны пошли быстрым шагом, оставляя вершину холма и уходя по мере спуска из поля зрения обслуги вражеских орудий.
Когда легионы отошли приблизительно на двести ярдов, крэхинцы стали медленно накатываться с востока.
Маленькое кольцо добровольцев с тревогой наблюдало за приближением крэхинцев.
- Зажгите свечи, - скомандовал молоденький лейтенант Джикс из Третьего пеннарского полка.
Релкин с Джаком запалили свои свечи и побежали к назначенным им трубам. К счастью, бежать было недалеко. По команде мальчики поднесли свечи к фитилям. Фитиль Джака занялся сразу, как и у всех остальных, кроме Релкина. Свеча Релкина погасла.
Все немедленно побежали прочь, к спасению, кроме Релкина и маленького Джака, который тянул приятеля за рукав:
- Брось ее, бежим, Релкин!
Крэхинцы уже вступали на вершину холма, их головы поднялись над насыпью, сделанной легионерами. Через минуту они будут здесь.
Релкин оттолкнул Джака.
- Беги! - закричал он. - Я остаюсь. Маленький Джак мгновение смотрел на него недоумевающе, потом кинулся в небольшую щель между камней. Релкин последовал за ним несколько секунд спустя. Крэхинцы были всего в нескольких ярдах. Трубы взорвались почти одновременно. Земля содрогнулась, мир наполнился грохотом, и громадное облако пыли и дыма скрыло все вокруг.
Еще несколько секунд с неба сыпались обломки металла и перегретых камней.
Релкин и Джак судорожно кашляли от пыли, набившейся в легкие, и даже Полосатик фыркал и чихал в своем мешке, но каменные стенки щели все же защитили мальчишек. Крэхинцев, прорвавшихся на позицию, уничтожило полностью.
Теперь можно было встать. Релкин понес свою свечу обратно к костру. Он был разбросан. Кусок металла величиной с тело Релкина воткнулся в землю посреди кострища, словно гигантский нож.
Некоторое время парень лихорадочно искал какого-нибудь огня, потом наконец нашел крошечную головешку, подбежал с ней к уцелевшей трубе и запалил фитиль.
- Беги, Релкин, - кричал маленький Джак, удирая огромными прыжками, мешок подскакивал у него за спиной.
Релкин бросился следом, но поскользнулся на окровавленной земле.
Мгновение спустя позади рванула труба, ударная волна сбила парня с ног. Что-то тяжелое ударило его по голове в затылочную часть шлема, и он уже не чувствовал, как приземлился.

Глава 48

Командор Вулворд изо всех сил старался не допустить паники. Ситуация была очень трудной, а если говорить честно - просто кошмарной.
Поначалу их отступление казалось поистине тактической удачей. Орудия врага были уничтожены серией ужасных взрывов, все добровольцы, кроме двоих, успели укрыться. Легионы, сумев сберечь обоз, дошли до западных высот. Кавалерия выбрала очень удачную позицию для защиты - два соседних холма возвышались словно башни, прикрывая пространство между собой. Здесь легионеры и поставили лагерь, нарубив в небольшом лесочке деревьев, чтобы выстроить вал. Затем они разгрузили повозки, ненадолго распрягли волов и натянули палатки.
Пока они возводили укрепления, крэхинцы просочились через лес, и назойливый дождь из стрел стал мешать работе. Легионные лучники и драконопасы прилагали все усилия, чтобы ответить на этот огонь, но противник значительно превосходил их числом. Драконы построили что-то вроде заграждения из камней против вражеских лучников. Но все же враги временами лезли и через эту стену, выкрикивая имя своего Пророка под ритмичный грохот барабанов.
Легионеры старались не обращать на них внимание, пока ели и пытались хоть немного отдохнуть. Крэхинцы не выказывали наклонности рисковать, штурмуя легионные укрепления, уже уразумев, как хорошо обороняются регулярные войска. Ситуация снова стабилизировалась. Люди распределили часы вахты и отдыха, высвободив некоторое время для еды и сна. Им пришлось пережить долгий, изматывающий день. И несмотря на опасное положение, они заснули мертвым сном.
Барабаны же продолжали греметь, и стрелы летели из тьмы, находя все новые и новые жертвы. Врачи при помощи колдуний не покладая рук трудились над тяжелоранеными, но работы было невпроворот. Да еще не прекращался поток людей со свежими ранами.
После того как оказали помощь наиболее пострадавшим, Лессис извинилась перед врачами и вышла из палатки вместе с Лагдален, чтобы осмотреть позиции. Где бы ни проходила Серая Леди, настроение людей поднималось и оставалось таким еще долгое время спустя. Это происходило не потому, что люди любили ее больше, чем других колдуний. Наоборот, они ко всем ведьмам относились с подозрением, особенно к главной из них. И не потому, что она привела сюда армию - этот поход мало кому доставил радость, он был сер, как ее одежды. И все же, когда она проходила мимо с легкой улыбкой на устах и в честных серых глазах, мужчины чувствовали себя лучше, сильнее и были готовы драться с любым врагом, независимо от того, что он выставит против них.
Лессис изучила ситуацию, потом пошла к командору Вулворду.
- Ну, леди, каково положение в палатках врачей? Измученный Вулворд выглядел как человек, находящийся на пределе своих сил и возможностей.
- Ничего хорошего, командор. Очень много людей” которые не смогут двигаться.
- Ладно, им и не нужно будет этого делать в течение нескольких часов, но боюсь, что им придется встать перед зарей.
Лессис кивнула, чувствуя облегчение от того, что командор понимает, что произойдет:
- Враг ночью передвинет орудия.
- Да, леди, и нападет на нас перед утром. Мы должны уйти отсюда раньше.
- В каком направлении вы собираетесь двигаться?
- Думаю, отсюда на юго-запад. Территория там в основном похожа на здешнюю, но в тех местах есть действующая дорога, которая проходит в восьми милях отсюда к юго-западу. Нам придется пройти миль пятьдесят в этом направлении.
- Вы предполагаете убрать раненых с поля боя и отвезти их в место, недоступное вражеским орудиям?
- Как первый шаг, да.
- А потом вы возобновите атаку? Вулворд замялся:
- С такими потерями, я не уверен, что мы сможем это сделать.
- Нас еще тысячи. Мы должны идти вперед. Мы должны остановить врага, обезопасить себя от производства такого оружия в будущем.
Вулворд долго хранил молчание, потом пожал плечами:
- Ну ладно, что бы мы ни собирались делать, но должны сначала отступить и обеспечить оборону. Наши раненые должны оказаться в безопасном месте.
Лессис согласилась с планом Вулворда и постаралась поднять его настроение с помощью заклинаний средней силы. Запрет на магию в военных условиях распространялся только на изменение решений командного состава магическим путем. Улучшение же настроения запрету не подлежало.
Подкрепившись келутом у костра походной кухни, колдуньи снова вернулись в палатки врачей. Они взялись за тазы, полотенца и бинты и приступили к тяжкой работе, этому муторному осадку, в который выпадает война.
У Лагдален были печальные новости. Релкин из Куоша пропал во время отступления. Он был в числе добровольцев, вызвавшихся подорвать вражеские трубы, и не вернулся после взрыва. Сердце дракона со сломанным хвостом разбито.
Лессис вздохнула. За пять веков своей жизни она повидала многих мужчин и женщин. Они приходили и уходили. Много безвременных и незаслуженных смертей пришлось ей видеть. И все же она разделяла скорбь дракона. Мальчик Релкин был близок и ее сердцу. Один раз он спас ей жизнь. Это было в катакомбах Туммуз Оргмеина. Он много сделал для Аргоната, и потеря его невосполнима для друзей. Лессис из Валмеса почувствовала, как скорбь уколола ее в сердце при известии об этой утрате. Юный плут из глухой деревушки со смешным именем служил для Великой Ведьмы воплощением самого Аргоната.
"Парад” раненых все продолжался, хотя самые тяжелые были уже позади. Их перенесли в фургоны, которые выйдут утром второй волной. К тому времени первый эшелон хоть немного наездит путь, чтобы смягчить неизбежную тряску на каменистой почве.
А раненые шли и шли - люди с порезами и ушибами, сломанными конечностями и ребрами - этот поток не имел конца.
Около полуночи события получили новое развитие, что взволновало каждого. Крэхинцы неожиданно стали стрелять огненными стрелами. Сначала огоньков было немного, потом все больше и больше. Стрелы начали втыкаться в деревья на территории лагеря, поджигая их.
Деревья были все же довольно сырыми, и лишь загорался небольшой огонь, люди успевали его тушить. Стрелы же продолжали падать, и Вулворд с ужасом осознал, что они запросто могут навести вражеские трубы на цель.
Минуту спустя раздался первый отдаленный грохот. Он был достаточно громким, чтобы понять, что враг перенес орудия довольно близко к ним. Затем последовало не меньше одиннадцати залпов.
Поначалу враги не могли как следует прицелиться, и первый залп в основном обрушился в лес недалеко от аргонатских позиций. Несколько шаров промчались прямо над головами солдат, со свистом рассекая воздух. А один угодил в фургон, развернув его и убив волов.
Это событие подвело Вулворда к самой грани паники. Потеря волов могла стать смертельным ударом, поскольку вынести раненых на себе они не смогут. На самом деле это означало, что их придется убить, потому что никто не согласится бросить товарищей на растерзание крэхинцам.
Значит, надо двигаться еще быстрее, чем они предполагали. Запели рожки, зазвучали приказы, и под залпами врага, которые раздавались почти каждые двадцать минут, легионы стали покидать свои подготовленные позиции.
Сильный отряд был выслан вперед для прокладывания дороги. Вскоре они прорвали крэхинское заграждение и разметали его в разные стороны. Лес наводнили лучники, выбивая оттуда вражеских снайперов.
Покатил воловий караван. Впереди шла кавалерия, выискивая в смоляно-черном лесу лучшую дорогу для фургонов.
Но теперь вражеские орудия нащупали колонну и залп за залпом стали посылать ядра в вершины холмов и пространство между ними. Отступление ускорилось и стало несколько судорожным. Даже выучка легионеров Империи в таких условиях начинала подводить.
Как только отступающие вошли в лес, сражение перешло в новую фазу, так как невидимые из-за деревьев группы крэхинцев просачивались в ряды легионеров и нападали исподтишка.
В этих условиях очень трудно было поддерживать связь. И приходилось еще защищать длиннющий караван фургонов, а это требовало рассредоточения сил вдоль ухабистой дороги. Драконам приходилось вырубать лес, для того чтобы колонна могла пройти, а это делало гигантов уязвимыми для стрел снайперов. Впереди колонны шла непрерывная битва - необходимо было отгонять крэхинцев от драконов и инженеров, прокладывающих дорогу для фургонов.
Все это замедляло продвижение армии к спасительной дороге, что лежала в восьми милях к западу. Вулворду оставалось только без особой надежды молиться, что врага несколько задержит переноска ужасного оружия на новое место.
Положение было критическим, но настоящая катастрофа случилась, когда огромный каменный шар попал в сосну прямо над головой командора Вулворда и обрушил обломок ствола на него и командора Флэйдса. Оба упали в грязный поток, над которым инженеры наводили грубую конструкцию из стволов, срубленных драконьими мечами.
Легионы содрогнулись; каждый знал, что ему делать, и не прекратил своей работы, но произошла роковая потеря времени, прежде чем майор Херта и капитан Денк подъехали, чтобы принять командование. Граф Фелк-Хабрен оставался все, это время в напряжении и теперь вызвал добровольцев развернуться и напасть в темноте на орудия врага. Это кошмарное отступление, вернее бегство от врага, которого они превосходили на поле боя, было для графа совсем несовместимо с правилами ведения войны.
Командир эскадрона Уилиджер поддержал идею встречной атаки и сразу собрал всех оставшихся в живых легионеров и драконов Сто девятого. Они объединились с уцелевшими чардханцами, несколькими баканскими солдатами и дюжиной кенорских лучников и затем двинулись назад по только что прорубленной просеке. К ним присоединилась Серая Леди, решив сделать попытку разрушить оружие врага.
Остаток ночи легионы продолжали отступать под непрекращающимися мелкими нападениями крэхинцев. Майор Херта и капитан Денк безжалостно загоняли себя и наконец-то дождались хоть какой-то хорошей новости - разведчики донесли, что путь до западной дороги на всем своем протяжении проходим.
Они с радостью восприняли известие о том, что западная дорога все-таки существует и, похоже, находится в хорошем состоянии. Как только они доберутся до нее, они сумеют наверстать упущенное время. И скоро окажутся вне досягаемости неуклюжих орудий врага.
К несчастью, их продвижение замедлилось из-за длинной глубокой расселины. Переправлять через нее фургоны в темноте было ужасно трудной задачей, а когда фургоны эти тряслись поукамням, из них доносились жалобные крики раненых.
Заря застала их растянувшимися на несколько миль на этой трудной территории и окруженными множеством небольших групп крэхинцев. Сражения хаотически вспыхивали во многих местах.
В хвосте колонны к крэхинцам присоединились тролли и отряды бесов, которые стали преодолевать сопротивление отступающих.
Черти были обкурены испарениями черного питья и, одурманенные, радостно шли на смерть, мечтая лишь вонзить свои мечи в аргонатскую плоть. Схватки приобретали опасный характер, а несколько троллей пробились к повозкам, зарубили волов и ранили всех, кто подвернулся им под руку.
Но неожиданное прекращение бомбардировок все же давало убегающей колонне шанс спастись. К полудню передняя половина каравана фургонов была уже в безопасности на западной дороге и быстро уходила. Уцелевшие боеспособные силы собрались вместе. Драконы устроили несколько небольших засад и быстро научили преследователей осторожности. Однако потом врагам удалось захватить пленных, и аргонатцам ничего не оставалось, как заняться освобождением товарищей. Наконец остатки армии вышли на западную дорогу и двинулись по ней на предельной скорости.

Глава 49

Сознание возвращалось медленно, рывками. Долгое время Релкин лежал в темноте и качался на волнах сна, которые выбрасывали его на берег тьмы. В голове сидела тупая боль, по щекам и шее струилась кровь, на боку ощущалась довольно болезненная ссадина.
Было очень темно, холодно и сыро, и он совершенно не понимал, как попал в это место.
Впрочем, память его была подернута дымкой. Долгое время он думал об Эйлсе, дочери Ранара, и о том, как станет жить с ней вместе, о чем всегда мечтал. Он думал о ее непокорных белокурых волосах, упрямом подбородке, остром трезвом уме. Девушка обладала потрясающим чувством чести, и именно это ее качество заставило его в один прекрасный момент полюбить Эйлсу так, что сердце готово было выпрыгнуть из груди. Они были созданы друг для друга, пара, благословленная богами и Великой Матерью.
Когда-нибудь они построят хижину в лесах Туалы. И вместе с драконом расчистят землю, и бросят в нее первое зерно. А к тому времени, когда зерно созреет, они создадут семью.
Даже в туманных мечтах эта мысль потрясала Релкина, чьей единственной семьей были двухтонный кожистоспинный дракон и Сто девятый марнерийский эскадрон.
Затем постепенно память обратилась к долгому и трудному путешествию по темному континенту. Поход, ужасные хищные птицы в разрушенном храме, чудовища древнего леса, маленький полосатый слоник - все эти образы прояснили разум драконира, и постепенно осколки воспоминаний вернулись на свои места. Последним в голове всплыло сражение на поле Разбитых Камней - бессмысленная атака крэхинцев, яростная битва с бесами и троллями и ужасное поражение, нанесенное легионам секретным оружием врага.
Когда мальчик все это вспомнил, сердце его сжалось. Легионы жестоко разбиты. Фантастическое путешествие через полмира окончилось ничем.
Впрочем, последние звенья в цепи воспоминаний все же отсутствовали. Как он оказался здесь, в холодной темноте, пахнущей мокрым камнем и плесенью?
Внезапно его пронзила леденящая догадка. Что, если это смерть? Может, старый Гонго, бог посмертья, забрал его с поля боя, и теперь ему суждено находиться в этих каменных залах до конца времен? Если он, Релкин, не ошибся, то должен заметить, что лежать в сырой тьме - занятие весьма надоедливое. Спохватившись, мальчик обругал себя за непочтительность. Не удивительно, что он вечно влипает в неприятности.
И тут он с болью подумал, что если он мертв, то никогда уже не сбудутся его мечты о том, как он будет жить с Эйлсой, дочерью Ранара. И никогда больше не увидит он своего дракона.
Релкин довольно долго лежал в холоде, сырости и очень подавленном настроении. Потом он сообразил, что за это время его сознание более-менее прояснилось - обстоятельство, довольно странное для мертвеца. Он ощутил, что дышит - ровно и глубоко, - ноздри расширяются, грудь равномерно поднимается и опускается. Это потрясло мальчишку. Дышат ли мертвые в Залах Гонго?
Неожиданно рядом кто-то громко зафыркал и забормотал. Релкин затаил дыхание и стал вслушиваться каждой клеточкой. Одновременно он заметил, что его запястья стянуты путами, и попытался освободиться.
Это было не так просто. Он был связан по рукам и ногам толстыми кожаными ремнями. Чтобы избавиться от них, потребуется много времени.
Как такое может быть - мертвый и в то же время связанный?
Напрашивался очевидный и не слишком радужный ответ: он захвачен врагом и брошен сюда, кто знает зачем. Может, в качестве запаса пищи для какого-нибудь тролля или вражеского зверя.
Куда смотрят боги, когда вы действительно нуждаетесь в их вмешательстве? Похоже, что, когда они бросали кости в этот раз, выпали сплошные “единички”. Релкин стал молить переиграть - может, со второй попытки выпадет что-нибудь более приличное. Мальчик обещал принести им жертву при первой возможности - если только он отсюда выберется.
Потом, неожиданно для самого себя, он чихнул от холода.
Шумное дыхание по соседству прервалось, и знакомый голос произнес:
- Кто здесь?
- Джак?
- Релкин, это ты?
- Конечно, это я. Как они нас поймали?
- Релкин, как я рад, что не один здесь!
- Есть здесь кто-нибудь еще?
- Нет, я не слышал.
- Эй! Здесь есть кто-нибудь? Тишина подтвердила, что мальчики в подземелье одни.
- Я пытался поднять тебя на ноги; я не видел, кто напал на меня; он подкрался сзади.
- Ничего не помню.
- Тебе повезло, что ты остался жив. Мы подожгли запалы у вражеского оружия, и оно разорвалось в куски; что-то ударило тебя так, что ты упал замертво. Я думал, ты умрешь. Была целая лужа крови.
- Да, я чувствую большую рану на макушке. Думаю, старый Каймо бросил за меня кости в последний момент. Где мы?
- Внутри какого-то большого здания. Это все, что я знаю. Меня засунули в крытую повозку и везли три дня, я едва мог что-то видеть с тех пор, как меня связали. Потом они вытащили меня из фургона, и большой вонючий тролль протащил меня через широкую дверь, потом вниз по лестнице и швырнул в эту камеру. Кто-то запер дверь, и я с тех пор все время здесь. Не знаю, когда они принесли тебя, я спал какое-то время.
- Значит, мы далеко от поля боя.
- Похоже, нас увезли на много миль.
- Но они нас не убили, это неспроста.
- Конечно, нет, они собираются принести нас в жертву. Они всегда так поступают с пленниками, Релкин. Ты ведь слышал, что о них рассказывали. Они вырвут твое сердце, еще бьющееся, и поднесут своему богу.
- Да, слышал. - Кажется, в этот раз старик Каймо бросил кости очень неаккуратно. - Кроме того, мы из легионов, Джак. Они будут допрашивать нас перед тем, как убить. Посмотрим, может, у нас и появится шанс убежать.
- Вот на это я и надеялся - что ты так скажешь. Если сумасшедший куошит говорит, что мы убежим, я верю в это.
- А что случилось с Полосатиком? Голос Джака дрогнул:
- Не знаю. Хочу верить, что он убежал. Он был в моем ранце, когда меня схватили. Ранец с меня сорвали. Я даже не знаю, где в это время был слоник.
Мальчики долго лежали во тьме, подбадривая друг друга словами. Релкин рассказывал, что однажды уже побывал в похожем переплете - его собирались принести в жертву в храме Гинго-Ла, в далекой земле Урдха. На этот раз, правда, рядом не было влюбленной Миренсвы, чтобы спасти пленника. На этот раз сироте из Куоша самому нужно было выпутываться из неприятностей.
До сих пор пищу и воду принесли только один раз, тогда они предназначались Джаку. Обслуживание было мрачноватым - кто-то наклонился над мальчишкой в темноте и запихал ему хлеб в рот.
Релкин не ел уже несколько дней, и, хотя голод был нестерпимым, сильнее мучила жажда. Горло так пересохло, что парню стало трудно говорить. Он дремал, просыпался и снова впадал в дрему. Жажда становилась непереносимой.
И тут дверь неожиданно распахнулась, впустив злой красный свет. В нем была видна группа приземистых чернокожих людей в кожаных фартуках и головных уборах из перьев. На шеях висели тяжелые золотые цепи, на каждом пальце красовались огромные кольца.
Сердце Релкина упало. Джентльмены эти каждым дюймом своим походили на жрецов. Кажется, Джак оказался все-таки прав.
Жрецы подняли пленников на ноги и вытолкали в дверь, которая вела в каменный коридор. Кожаные ремни, стягивающие лодыжки мальчишек, очень мешали идти, и крэхинцы подталкивали спотыкающихся Релкина и Джака резкими ударами в спину, шипя от нетерпения.
Они прошли мимо нескольких караулов и вошли в , огромный зал. Огонь, мерцавший в дальнем конце зала, освещал царство фантастического вандализма.
На помосте стоял особняком человек, облаченный в золотые одежды, словно мерцающая колонна. Перед ним лежали ниц люди, множество людей в кожаных фартуках и головных уборах из перьев. В клетке, стоящей рядом с помостом, жалось с дюжину скверно одетых людей, втиснутых в пространство, достаточное разве что для шестерых.
Пять здоровенных бесов, вооруженных дубинками, плетями и мечами, караулили эту клетку.
За одинокой фигурой на помосте находился каменный алтарь. На алтаре лежала мертвая женщина, грудь ее была разверста, а сердце вырвано. Человек в золотом держал в руке человеческое сердце и сжимал его, так что кровь по каплям стекала в черногубый рот.
Релкин и Джак обменялись мрачными взглядами.
- Древние боги предали тебя, Релкин, - сказал Джак.
Релкина и Джака проталкивали через тысячную толпу жрецов, в то время как человек на помосте разразился пламенной речью. Редкий не понимал слов, но чувствовал возбуждение толпы вокруг него. На людей словно действовали чары.

Предыдущая страница 22 Следующая страница


23 Кристофер РАУЛИ

Затем пленников втащили по нескольким ступеням на помост и швырнули под ноги фигуре в золотом.
Мальчики смотрели в лицо дьявола. Дьявола, от носа до груди забрызганного кровавыми каплями. Черты были жесткими, глубоко посаженные глаза горели сумасшедшим огнем. Дьявол злобно улыбнулся. Руки его зашевелились, словно готовясь схватить мальчишек, затем он что-то резко приказал своим слугам.
Загремели барабаны, затрубили горны, восторженно завопили жрецы. В дальнем углу зала открылась дверь, и Релкина с Джаком вытолкали через нее на огромный балкон, с которого открывался вид на широкий амфитеатр. Внизу в свете факелов застыла в ожидании зрелища бессчетная толпа крэхинцев.
При виде фигуры в золотых одеждах снизу поднялся рев. Когда же вытолкали пленников, толпа затянула какую-то варварскую песню, несколько слов повторялись в ней снова и снова, и каждый раз при этих словах крэхинцы одновременно вздымали руки.
Бесы вытащили из клетки пару талионских пехотинцев, которых захватили накануне. Оба были избиты, спины покрылись рубцами от плетей, но талионцы не утратили своей природной самоуверенности. Когда бес ударил одного из них, тот дал сдачи, саданув локтем по лицу, а потом очень удачно пихнул беса коленом в грудную клетку. За это солдата еще раз перетянули плетью, но высокий человек в золоте зло закричал и потянулся рукой к горлу беса-зачинщика.
Крэхинцы взревели; они ненавидели бесов. И не отказались бы посмотреть, как Пророк убьет одного из них. Они стали страстно призывать к этому. Но не беса, а талионских пехотинцев вытолкали вперед и привязали к толстым столбам на краю балкона. Толпа стихла в ожидании.
Релкин не хотел смотреть на происходящее, но обнаружил, что не может отвернуться. Пророк начал читать заклинание, снова и снова с мольбой поднимая руки к небесам. Голос его становился все более резким и наконец перерос в демонический вопль, который вонзился в сознание слушателей, словно горячий нож в снег.
В воздухе сгустилась энергия, чувствовалось, как пульсирует, обретая плоть, сама смерть Пехотинцы издали страшный крик, который быстро перерос в пронзительный визг.
Толпа выжидательно забормотала, когда Пророк приблизился к обреченным пехотинцам, протянув к ним руки и оскалив зубы в отвратительной улыбке.
Пехотинцы бешено забились в своих путах под действием силы, многократно превосходящей человеческую. Жутко было смотреть, как рослый мужчина отрывается от земли, тело его корчится, а беззащитная грудь выгибается навстречу жадным коричневым рукам.
Сила росла, воздух потрескивал, как будто свет вот-вот померкнет, невыносимое напряжение охватило всех, и затем с таким звуком, с каким ломаются под топором молодые деревца, грудные клетки обреченных людей разорвались, кровь хлынула фонтаном.
Мгновение спустя кровожадный Пророк, промокший в чужой крови, поднял высоко над головой сердца погибших.
Толпа взревела в экстазе - то был крик чудовищного вожделения, утолить которое можно только кошмарным злом.
Целую минуту ревели крэхинцы, пока высокий человек в окровавленных золотых одеждах скакал перед ними вперед-назад, выдавливая кровь из еще теплых сердец и размахивая руками так, что капли долетали до счастливчиков из его свиты, стоящей позади.
Неожиданно убийца приостановился и позволил рукам опуститься вдоль тела. Сердца были выжаты. Вожделение насытилось. Возбуждение толпы постепенно улеглось, затихли вопли. Пророк повернулся и дал знак бесам, стоящим позади Релкина и Джака.
В одно мгновение мальчиков приподняли, поднесли к столбам и привязали. Релкин почувствовал, как его захлестывает чувство безнадежности. Такая смерть казалась грязной, отвратительной. Но ничего нельзя было сделать, он был уже привязан к столбу и обездвижен. В десяти футах перед ним в точно таком же положении находился Джак, оцепеневший от ужаса.
- Доверь свою душу Матери, Джак! - крикнул Релкин. - Она защитит тебя.
Джак слышал его, но ничего не понимал. Он застыл от ужаса. Релкин снова попытался крикнуть и получил жестокий удар плетью. На этот раз, впрочем, его слова дошли до Джака. Черты юного драконира на мгновение смягчились, а затем снова обрели жесткость, но на этот раз в лице мальчика читалась сила, которая превозмогла ужас смерти.
- Если живешь в Руке Матери, - прокричал он в ответ, - не нужно бояться смерти!
На него с рычанием бросился бес. Джак плюнул ему в глаза. Бес отскочил и обрушил на беззащитного мальчишку тяжелую плеть.
И опять Пророк сердито оборвал беса. Толпа одобрительно забормотала. Пророк широко раскинул руки и снова стал призывать свое черное могущество. Релкин почувствовал, как сердце странно дрогнуло в груди, потом неожиданно он ощутил приступ тошноты. В грудь словно ударили большим молотком. Он услышал собственный беспомощный, жалобный стон.
Толпа взревела. Пророк подошел ближе, и Релкин взглянул в его сумасшедшие глаза, горевшие над толстой коркой запекшейся крови. “Это смерть”, - подумал Релкин. Даже старый Гонго не мог бы выглядеть ужаснее. Парень чувствовал, как начали выгибаться его ребра, послушные невидимому давлению магии сумасшедшего Пророка. Ощущение было такое, как если бы рука с холодными пальцами взламывала его грудь изнутри, заставляя ее разорваться, чтобы сердце могло вылететь в руки Пророка.
И тут, совершенно неожиданно, в поле зрения появился огромный человек в черной кожаной одежде и отодвинул Пророка в сторону. Колдовство рассеялось.
Медленно, словно сползая по коже, отхлынуло давление на грудь. Тело мучительно зудело. По щекам потекли слезы, в глазах стояли круги, сознание затуманилось.
На помосте появились люди в черной кожаной одежде и конических шлемах Падмасы. Релкина и Джака отвязали и быстро увели в сторону под разочарованный стон толпы.
Пленники долго шли вниз по каменному лабиринту коридора до узкой боковой двери, ведущей в темную аллею. Стояла ночь, все вокруг было залито неверным лунным мерцанием. Горели факелы, и в их свете Релкин разглядел на аллее дюжину людей в падмасских шлемах. Некоторые держали в руках обнаженные мечи и неясными тенями кружились далеко впереди, словно ожидали нападения.
Мальчики прошли по другой аллее, потом спустились по каким-то ступеням и выбрались на улицу, застроенную грубо сложенными каменными домами с соломенными крышами. Вошли в гавань; Релкин увидел справа мыс бухты. За ним виднелось открытое море, великий Уад Наб, Внутреннее море.
Здесь их втащили на двухмачтовый корабль огромных размеров, не уступающий, пожалуй, речным кораблям Кенора.
На борту пленников провели вниз, в трюм, и втолкнули в темную тесную каморку. Дверь заперли снаружи. Вскоре после этого мальчики заметили, что ритм качки изменился. Корабль вышел из акватории порта и теперь шел по водам Внутреннего моря.
Позади, на причале, появилась невысокая четвероногая фигурка. Она выскользнула из туннеля и юркнула в защитную тень сложенных горой бочек, которые только что выгрузили с соседнего корабля. Животное издало тихий жалобный звук, увидев, что первый корабль отошел от причала. Тем временем люди в черном погрузили бочки на тележки и повезли куда-то. Другие поднялись на борт и скрылись под палубой.
Еще до того как закончилась разгрузка, фигурка добралась до другого конца причала. Улучив подходящую минуту, маленький зверек взбежал вверх по сходням и спрятался за тяжелой бухтой каната.
Не так много времени спустя на причале появились новые люди, они поднялись на корабль и отдали швартовы. Поставили паруса, которые быстро наполнились ветром, и корабль направился из гавани во Внутреннее море.

Глава 50

Человек, назвавшийся Кригсброком, пришел снова:
- Тебя будет допрашивать сам Великий Повелитель. Это случится довольно скоро. Я пришел предупредить, чтобы ты ничего не скрывал и не лгал Повелителю. Он почувствует любую ложь, и, поверь, ты сразу же поплатишься за нее.
Кригсброк говорил на верно неплохо, хотя и со странным акцентом. Сначала Релкин назвал только свое имя, звание и часть, как учили. Джака забрали для отдельного допроса. Кригсброк и без ответов пленников знал об экспедиционных силах достаточно много. По мере того как выяснялось, сколько всего знает Кригсброк, Релкину все труднее было хранить молчание.
- Зачем Великому Повелителю допрашивать меня? - спросил Релкин. - Я всего лишь драконопас.
- Я служу Великому Повелителю уже много лет, драконопас, и научился не задавать ему вопросов. Значит, у него есть причины. Может быть, он расскажет тебе о них Но одно я знаю совершенно точно: тебе не следует гневить его даже намеком на ложь. Он чувствует малейшую не правду, и расплата будет страшной.
- Я ответил на твои вопросы, Кригсброк, ответишь ли ты на мои?
Кригсброк взглянул на пленника. Странно, но ему нравились эти юнцы. Конечно, они служили врагу, но при этом выказали твердость, несомненно заслуживающую уважения. Даже в таких страшных условиях они не потеряли головы. Кригсброк повидал многих людей, которым предстоял допрос одного из Великих Повелителей Падмасы, и все они дрожали и тряслись и не могли скрыть своего страха.
- Хорошо, говори, драконопас.
- Этот человек, Пророк из Крэхина, зачем он убивает? Чтобы развлечь народ?
Кригсброк поджал губы. Эта сторона его жизни была настолько отвратительна, что ему было трудно говорить о ней.
- Он не по-настоящему жив. Он живет, только убивая. Это его величайшее удовольствие.
- Почему же людям так это нравится?
- Мы сделали их великими, дали им власть и рабов. Они думают, что смерти увеличивают их силу, хотя, если говорить честно, они просто примитивные жестокие люди, жаждущие отомстить миру.
- Что ты думаешь об убийстве, Кригсброк?
- Я не думаю о таких вещах. Это не мое дело.
- Ты ведь человек чести, Кригсброк. Я вижу это по твоему оружию, твоему платью, по тому, как ты держишься.
- Я командую силами Повелителя в этом районе.
- Тогда ты, должно быть, великий полководец. Ты должен обладать чувством чести. Как же ты допускаешь подобное, разве тебя не тошнит от этих убийств?
- Придержи язык, драконопас. Вы, люди с Востока, слабы. Вы дозволяете женщинам править как мужчинам, поэтому вы и слабы, как женщины. Вы ничего не знаете о мире.
Релкин про себя рассмеялся словам Кригсброка, но решил все же ответить:
- Кое-что ты знаешь, но ты не правильно толкуешь известные тебе факты. Хотя это не так уж важно. Ты - храбрый человек, солдат, и когда-то давно у тебя была честь. Но тебе пришлось вынуть сердце из груди и спрятать его подальше. И ты потерял его где-то во тьме. Теперь ты служишь твари, которая убивает ради удовольствия. Теперь у тебя нет чести, разве не так?
Кригсброк смотрел с минуту на мальчика, потом занес кулак:
- Я бы заставил тебя заплатить за эти слова, но тебя хочет видеть Повелитель.
Он резко встал и вышел из комнаты.
Через некоторое время явились конвоиры, завязали Релкину глаза и выволокли наружу. Потом долго вели по гулким залам, возможно пещерам, потом заставили подниматься по длинной лестнице, и по мере подъема в воздухе сгущались серные пары. Мальчику стало труднее дышать, но конвоиры не давали ему остановиться. Если он спотыкался на ступенях, его подгоняли острием ножа. Затем его толкнули к стене и приковали к ней тяжелыми цепями. Видимо, цель пути была достигнута. Запах серы здесь был еще резче, горячий воздух тяжело давил на плечи. Откуда-то снизу доносился грубый рев, то и дело прерывающийся громким треском. Конвоиры поспешно ушли, и мальчик остался один, с завязанными глазами, высоко над страшной пропастью, перед лицом смертельной опасности.
Так он стоял примерно час, потом почувствовал, словно легкое прикосновение, чье-то присутствие. Нечто появилось прямо в его мозгу, легкая мысль, скорее тепло, даже дружелюбное. Мысль-котенок, игривый и любопытный.
Чужой разум соприкоснулся с сознанием пленника. Он не только говорил, но и делал еще многое другое.
Из всех драконопасов, служивших в легионах Аргоната, Релкин был, пожалуй, самым опытным в обращении с магией, разумеется, как наблюдатель. Ему уже приходилось мысленно разговаривать с Великими Ведьмами, - Лессис и Рибелой, так что он не испытал ужаса.
С другой стороны, колдуньи никогда не “появлялись” в его мозгу подобным образом. Просто в его голове начинали звучать спокойные тихие голоса. Сейчас было по-другому. Он словно говорил сам с собой. Как будто он не мог больше себя контролировать. Это ему весьма не понравилось.
Явившегося позабавило недовольство мальчика.
- Я знаю тебя, - заявило нечто. Действительно, оно неплохо изучило этого ребенка и как раз и ожидало, что он не проявит страха перед неизмеримо сильнейшим. - Кригсброк хорошо поработал, доставив мне это лакомство, - произнес голос в мозгу Релкина.
И нечто навалилось на мальчика всей своей мощью; тот почувствовал, что сила, давящая на него, неизмеримо возросла. Разум его словно сжали огромные невидимые руки, вывернули наизнанку память. Вспышки мыслей побежали вспять, выгребая все из тайников его души.
Релкин зашипел от ярости.
- Ты слишком часто впутывался в дела сильнейших, драконий мальчик Релкин, чтобы отделаться от меня сейчас. Когда ты покидал свою деревню, то надеялся на великие свершения. И ты достиг их.
Релкин постарался подавить ложную гордость, которую эта тварь в его мозгу пыталась разжечь.
- Ты сражался во многих кампаниях. Ты снова и снова видел битвы, и ты выжил и стоял, покрытый славой. Еще бы, они даже вручили тебе Звезду Легиона после подвигов в Туммуз Оргмеине.
- Мы уничтожили Рока. - Релкин откинулся, восстановив на мгновение контроль над своим разумом.
- Да, вы это сделали, - раздался громовой голос, и невидимая хватка снова возобладала над волей Релкина, на этот раз она была гораздо, гораздо сильнее.
- Не вздумай сопротивляться мне, ребенок. У тебя все равно ничего не выйдет, а я не хочу покалечить тебя. Вовсе нет, несмотря на весь вред, который ты нанес мне и моему делу.
Релкин попытался что-то ответить, но смог издать лишь нечленораздельное мычание.
- Послушай сам себя, теперь ты мычишь, как животное. Вот что твои колдуньи сделали с тобой. Разве ты не видишь? Ты вырос среди волшебства ведьм. С ранних лет они пичкали тебя своими бредовыми теориями. Люди не равны, мальчик, это ты должен понимать. Ты не ровня мне. Никто из живущих мне не ровня. Пойми эту истину. Теперь выслушай слова, которые я принес тебе, ибо они освободят тебя и направят на путь просветления.
Сопротивление Релкина стало слабее. Мысли его смешались. Это правда, он видел много ворожбы, но ведьмы всегда творили заклинания ради добра или во имя покоя Матери... Или ему так попросту казалось? А теперь другой голос в нем говорил, что все жертвы драконопасов - смерти, увечья - всего лишь позволяли комфортно жить обществу, которое не слишком заботится об идущих на гибель мальчишках и скупо вознаграждает. За десять лет предельно опасной службы драконопас получает всего лишь сорок акров нетронутой земли в Кеноре.
Ну, дракон получит еще восемьдесят акров, так что, объединившись, вы будете располагать ста двадцатью акрами. Можно и еще подкупить, если вы накопили достаточно денег. Таким образом можно довольно быстро обзавестись вполне приличной фермой. Релкин всегда смотрел на будущее с оптимизмом; слишком много часов провел он, мечтая об этой фантастической жизни.
Но чужой голос не стихал.
- Жизнь мелкого сельского фермера! - взревел он. - Снова и снова рисковать своей жизнью для равнодушных ничтожеств!
В осаде Урдха, в великих битвах при Селпелангуме и Сприанском кряже, в катакомбах Туммуз Оргмеина Релкин и его кожистоспинный дракон хорошо послужили аргонатцам. И за все эти кровь и пот, ужас и тяжкий труд они дадут ему кусок земли, достаточный для того, чтобы стать крестьянином.
Он вдруг взглянул на вещи по-другому. Служа новой власти, власти, установленной Повелителями, человек с заслугами Релкина мог бы рассчитывать на должность наместника в какой-нибудь стране, на огромное денежное вознаграждение, на высокие почести. У него были бы сотни акров земли и сотни слуг. Его ждала бы совершенно другая жизнь.
Релкин оборвал эти мысли; все это ложь. Он знает, как живут слуги Падмасы. Он видел Туммуз Оргмеин.
- Приди ко мне. Мне незачем спорить с тобой. Ты просто живешь в неведении. Я укажу тебе путь. Слушай и учись, ребенок.
Голос в мозгу все разрастался, пока не стал всеобъемлющим, вобравшим в себя весь мир.
- В центре всего - ничто, - говорил он. - Ничто - это то, откуда мы приходим и куда возвращаемся. Пока мы живы, мир нам дан для наслаждений. Он наш, пока нам принадлежит. Запретов нет.
- Но ведь лучше преследовать добрые цели. Лучше служить высшим материям, чем удовлетворять желания плоти. Мы должны развивать путь служения высоким идеалам и ограничивать плоть.
Голос зацепился за что-то в его мозгу:
- Да, ты отмечен Синни. И ты видел их, думаю, во время одного из своих грабительских походов. Подумай, как живут Синни! В высоких энергиях, где власть и удовольствия безграничны. И ты тоже сможешь получить это, если освоишься с тонкостями нашего метода. Все это станет тебе доступным, ребенок, если только ты откроешь свое сердце нам.
- Надо мной нет Повелителя! - громко сказал Релкин, сделав героическое усилие. - Оставь мой разум!
Повисло долгое молчание. И чудовищная лавина обрушилась на мальчика с высоты.
- О, так над тобой будет Повелитель! - взревел голос, снова заполняя собой вселенную. - Я выпотрошу тебя и перекрою. Ты станешь моим големом, и ты будешь жить вечно.
- Никогда! - собрав все свои силы, прокричал Релкин в ответ.

Глава 51

Небольшой отряд людей и драконов превратился в группу беженцев. Им удалось разрушить вражеское оружие, но при этом они забрались слишком далеко на запад и потеряли надежду на воссоединение с главными частями армии.
Наконец, наткнувшись на широкое русло реки, солдаты устроили привал. Весь день они прорубались сквозь заросли, окружавшие небольшие притоки, подходя все ближе и ближе к самой реке. Стемнело. Все выбились из сил. Правда, мальчишки-драконопасы превозмогли себя и принялись осматривать своих драконов и обрабатывать их порезы и ссадины. Взрослые мужчины, многие израненные, попросту попадали, где стояли, и моментально заснули.
Командир эскадрона Уилиджер, прихрамывая, с широким бинтом на раненой руке и с другим - на нижней челюсти, совершал вечерний обход. Уилиджер давно уже не кричал на мальчиков, утратил он и свою высокомерную позу. Что-то с ним случилось. Он стал замечательным командиром эскадрона, бесконечно заботящимся о мальчиках и вивернах. Где-то в белом мареве сражений, видя, как умирают мальчики и драконы под снарядами врага, молодой офицер растерял свою надменность, а взамен нашел настоящую человечность.
Особое внимание уделял он драконам, потерявшим своих драконопасов, - Базилу и Альсебре. Сейчас он подошел к ним со скребком и иглами. Драконы, как всегда, не удостоили Уилиджера вниманием. Базил был погружен в свои мрачные мысли. Альсебру же просто ошеломила потеря второго драконопаса. Она уже потеряла того, кто растил ее с юных дней, Брайона. И понимала, что сейчас испытывает Хвостолом. В то же время она по-настоящему скорбела и о маленьком Джаке с его вечной веселой улыбкой и мастерством во врачевании ран и ушибов.
Уилиджер попытался сменить бинты на левой раненой руке Альсебры, но та отстранилась, едва поняла, как офицер неловок.
- Моно сделает это позже, - прошипела она.
Тогда командир решил проверить раны кожистоспинника, но Базил ответил на эту заботу свирепым взглядом.
И на этот раз Уилиджер не оскорбился и не пришел в ярость. Он тихо отошел к Мануэлю, чтобы попытаться хоть немного успокоить юношу. Мануэля вынесли с поля боя без сознания, а когда он пришел в себя, то был совершенно убит сообщением о потере Пурпурно-Зеленого, который из-за раненой ноги шел очень медленно и в темноте отстал от отряда. Мануэль пришел в Драконьи Корпуса специально для того, чтобы ухаживать за диким драконом. Несмотря на сварливый характер Пурпурно-Зеленого, драконир очень сильно привязался к гиганту.
Сердце юноши обливалось кровью при мысли, что он больше никогда не увидит своего дикого дракона.
Между драконом и его мальчиком устанавливается мощная связь вроде той, что существует между человеком и собакой, только во много раз сильнее. Драконы не только умны и невероятно сильны, они еще и очень эмоциональны. Они стараются не показывать этого, но эмоции всегда переполняют их.
Базил чувствовал себя совершенно опустошенным. Его мальчик ушел. Они с Релкином прожили вместе большую часть своей жизни. Они вместе выросли. Базила часто предупреждали, что такое может произойти, и вот оно случилось. Теперь дракон одинок. Воспоминания толпились в его мозгу, и все они были теперь окрашены в грустные цвета.
Он почувствовал чье-то приближение и поднял голову. Альсебра наклонилась к нему так близко, что он ясно видел ее глаза.
- Джак - мой второй мальчик, - сказала она. - Я горюю о его утрате. Но твоя печаль глубже. Я знаю. Когда я потеряла Брайона, мне казалось, что я потеряла часть себя. За долгие годы мы с нашими мальчиками срастаемся.
Базил едва мог говорить. Он сполз к самой воде, прижимаясь спиной к поваленному дереву, Экатор в ножнах лежал у его ног.
- Он совсем не был мальчиком, который лезет повсюду добровольцем. Почему же на этот раз?.. Это выглядит чертовски глупо.
- Кто-то должен был сделать это. Мальчики должны были доказать себе, что они еще не полностью разбиты. Релкин был зол. Мы все были злы.
- Да уж-ж-ж-ж-ш-ш-ш!
Базил прошипел это с глубоко клокотавшей злобой в горле. Руки его сжались на рукоятке Экатора. “Кое-кто заплатит за все это!” - поклялся он древними богами Драконьего гнезда.
Позвали к ужину. Едой это можно было назвать лишь с натяжкой. Разводить огонь было рискованно. Лес позади кишел крэхинскими разведчиками. Сержант Уоррел собрал все, что было у каждого, вплоть до огрызков, и разделил поровну. Трапеза получилась весьма скудной. Горстка сухарей с тонкими ломтиками колбасы и кусочками сыра. Даже в отсутствии костра место, где раздавали еду, стало центром маленького лагеря. Вокруг образовалось кольцо голодных усталых людей. Драконы расположились в стороне, там, где могли надеяться изловить в реке что-нибудь съедобное. Иначе им не на что было рассчитывать - всего, что собрал сержант, не хватило бы и одному дракону на ползуба.
- Кто-нибудь знает, где мы находимся? - спросил копьеносец Рикарт. Никто не ответил.
- Спроси у ведьмы. Она все знает, - наконец бросил кто-то резким голосом.
- Это не ее вина. Мы должны были не дать им стрелять из этих штук по колонне.
- Не ее вина? - спросил недоверчиво кто-то Другой. - Ты, наверное, шутишь?
- Полегче, дружище. Ты не прав. Нет вины кого-то одного в том, что случилось. Такова наша работа. Мы ее сделали, и мы за это расплачиваемся.
- Это проклятые ведьмы завели нас сюда.
- Ты связал свою жизнь с легионами, значит, связал ее со сражениями.
Колдунья, по поводу которой зашел этот спор, была слишком занята, чтобы отвечать, если даже и слышала разговоры солдат. Не то чтобы она не могла точно сказать, где они находятся. Лессис знала, что они остановились очень близко от побережья и что эта река как раз и впадает во Внутреннее море. Но сколько еще предстоит идти до побережья, она не знала. Кроме того, так много было раненых, нуждавшихся в лечении, что у Лессис не оставалось времени размышлять на эту тему. Ей помогала Лагдален, покрытая с ног до головы грязью, кровью и вообще всяким дерьмом, но продолжающая хладнокровно перевязывать, вправлять, промывать все эти граны, увечья и вывихи. Лессис отметила, что Лагдален теперь не уступает в выносливости любой Великой Ведьме. Годы, проведенные рядом с одной из них, закалили молодую женщину.
Они перевязали всех, кроме последнего раненого. Для него пришлось позвать на помощь Свейна.
- Мне нужно, чтобы ты подержал его, драконир Свейн.
Свейн все понимал. Он был крупным мальчиком для своего возраста, уже вполне развившимся во взрослого мужчину.
У пациента началась гангрена. Бес глубоко, до кости, разрубил его руку, и рана теперь воспалилась. Лессис никогда прежде не проводила ампутаций сама, хотя сотни раз за свою долгую жизнь видела, как это делается. Но рубить по живой кричащей плоти, которую удерживают чужие руки, - совсем не то же самое, что наблюдать, как это делают хирурги. А перевязывать трясущимися пальцами артерии, когда в глазах туманится от усталости, оказалось еще худшим занятием. С помощью ловких пальчиков Лагдален Серая Леди справилась и с этим. Каким-то образом им удалось сохранить жизнь молодому человеку. В конце операции он потерял сознание, что оказалось женщинам только на руку. Свейн помог им зашить рану; как и все драконопасы, он был искусен в работе с иглой и нитью.
Потом они завернули раненого в простыню и помолились над ним. Еще немного - и он ушел бы в Руку Матери. Свейн вернулся к своему дракону, который уже спал и громко храпел. У Лессис оставалось еще одно дело: легионер Петто, по всей видимости, должен был этой ночью умереть. От удара копьем в живот у него развился перитонит. Лессис ничем не могла облегчить его боли, кроме как черным спиртом. Она нашла флакон с зельем на теле мертвого командира бесов и давала это питье в самых крайних случаях. Тем, кто неминуемо должен был умереть. Черный спирт умерял боль и даже несколько ободрял несчастных. Петто не хотел умирать, и его не утешала мысль, что после смерти его ожидает Рука Матери. Он знал, что не "выживет. Ему невозможно было солгать, и очень трудно было смирить его страх. Лессис поговорила с умирающим легионером и сотворила над ним тонкое заклинание. Несмотря на дурманящее действие черной жидкости, он успокоился, дыхание его стало легче” и он стал меньше дрожать. Теперь он был готов вернуться в Руку Матери. Вскоре легионер Петто впал в бессознательное состояние, и Лессис отошла от него и села рядом с Лагдален под деревом. В ее ранце завалялся кусок черствого бисквита. Женщины разделили этот огрызок, их последнюю пищу.
Они не произнесли ни слова. Обе были утомлены до крайности.
Затем голова Лагдален вдруг упала на плечо Лессис. И в ту же минуту она тихонько засопела. Лессис прислонилась к дереву. Вид спящей Лагдален вводил в ужасный соблазн - заснуть самой. Она чувствовала, что устала до костей, именно так - страшно устала.
Она проснулась оттого, что ее слегка встряхнули за плечи. Задержав дыхание, она схватилась за кинжал.
- Это я, граф Фелк-Хабрен, леди.
- Ах да, простите меня, граф.
Лессис вспомнила, где находится. Лагдален по-прежнему спала рядом, мурлыкая, как котенок.
Графу до сих пор было трудно мириться с необходимостью считаться с этими нищенски одетыми женщинами, но он видел, как эти нищенки разбивали орудия врага, видел, как они бились во время сумасшедшего, бесконечного отступления с поля боя. Он видел, как хрупкая на вид женщина парировала удар беса мечом, подступила вплотную и прикончила длинным кинжалом, который носила на поясе. Таким образом, его врожденная неприязнь боролась теперь с вполне объяснимым чувством уважения к их силе и мужеству.
- Нам нужно поговорить.
- Хорошая мысль, граф.
Фелк-Хабрен судорожно сжал руками воздух.
- Я не знаю, что делать. До сих пор меня вела мысль, что мы должны разрушить это оружие, и мы разрушили его. Но теперь я растерялся.
Лессис выпрямилась:
- Растерялись? Нет, мой друг, мы не растерялись. Мы знаем кое-что о нашем расположении. Сейчас мы, конечно же, недалеко от Внутреннего моря. Мы ведь после сражения все время шли на запад. Эта река приведет нас к морю. Она, похоже, годится для того, чтобы спуститься по ней. Так что мы знаем, где находимся и что нам делать. Больше того, кажется, мы запутали врага. Его не слышно уже несколько часов.
Фелк-Хабрен искоса взглянул на нее:
- Очень хотел бы в это поверить. Тысячи крэхинцев рыщут сейчас в поисках наших следов.
- Поэтому я и предлагаю уходить по реке. Давайте построим какой-нибудь плот и пойдем на нем вниз по течению.
Фелк-Хабрен уставился на нее. Откуда такая мысль? Почему она считает, что он знает, как строят плоты? Подобными вещами всегда занимались инженеры Империи. Он же - чардханский рыцарь, столп дворянства. Он умеет ездить верхом и сражаться; и это все.
- Не беспокойтесь, граф, - сказала она, прочитав его мысли, - за время службы в легионе наши люди построили много плотов. Они могут сделать все, что только можно делать вообще.
Чардханец медленно наклонил голову. Колдунья права. Граф Фелк-Хабрен видел, как эти солдаты одно за другим совершают потрясающие дела на протяжении их путешествия по этому проклятому континенту.
- А что мы станем делать, когда выйдем к Внутреннему морю?
Лессис поджала губы. Это был хороший вопрос. Она тоже не совсем была уверена в дальнейшем. Очевидным образом первоначальные планы менялись. Легионы были полностью разбиты и отступали. Заставить их повернуть обратно невозможно. Она молилась лишь о том, чтобы им удалось убежать от врага. Возможно, подумалось ей, главная колонна беглецов отвлечет на себя внимание врага от небольшой группки, пытающейся проникнуть в самое сердце вражеской силы.
- Ладно, граф. Я думаю, мы поищем возможностей подойти как можно ближе к врагу. Думаю, драконам эта идея придется по душе. А как насчет вас?

Глава 52

Херута Скаш Гцуг, Великий Повелитель черной магии из Падмасы, властелин пустоты Вануса, адепт черного огня, лорд льда, победитель смерти, правитель миллионов, собрал всю свою внутреннюю мощь. Как “посвященный”, или мудрец Татагада Док, он мог поддерживать себя силой всего мира.
Питаясь энергией огня, наполняющего шахту у его ног, Херута построил титаническое силовое поле. И вся его - практически неограниченная в данный момент - мощь взорвалась внутри черепа Релкина, пытаясь сокрушить личность мальчика.
Релкин, ничего не видящий и совершенно бесчувственный, сопротивлялся твердо и упорно. Несмотря на страшную боль, он разбивал любую попытку завладеть им. Не обращая внимания на огонь, пылающий в его мозгу, он отказывался подчиняться.
Херута Великий, который дюжинами буквально выбрасывал людей из их собственного сознания, замер в изумлении, этом щенке из паршивой приморской деревушки жила несгибаемая воля. Каждая попытка связать ее снова и снова терпела крах. Узы рвались, а с губ мальчишки слетали дерзкие проклятия.
Херута вскипел яростью, какая нечасто в нем разгоралась. И ярость эта была так сильна, что он просто не мог больше сохранять сосредоточенность; на какое-то мгновение давление на мальчика ослабло.
Релкин оторвал голову от камня. Он не мог ничего видеть сквозь повязку на глазах, но чувствовал близкое присутствие врага, стоящего над ним, и повернулся к нему.
- Никогда! - прохрипел мальчик.
Неожиданно ярость Херугы остыла, сжавшись, как черный воздушный шар. Он стал рассуждать хладнокровно. В одно мгновение вызвал ментальную пробу - нечто вроде острого невидимого инструмента, взрезавшего грубую защиту, прикрывающую ребенка, - и глубоко вошел в его разум.
Релкин скорчился от боли, на губах его выступила пена, конечности неестественно задергались.
Херута вгляделся - и отступил. Теперь все было ясно. В мальчишке обнаружилось тонкое действие великой магии. Собственно, Херута обнаружил несколько слоев такого действия. Мальчишка был опутан колдуньями, что вполне понятно. Далее, на ребенка оказала влияние катастрофа в Туммуз Оргмеине. Он также присутствовал при поражении демона Сипхиса в Дзу. Что-то укрепило его волю. Мальчишка-то не так прост, каким кажется поверхностному взгляду.
Может, это работа Синни? Станут ли Синни вмешиваться в жизнь такого мира, как Рителт? Защита этого ребенка создана не ведьмами - они хранят свои жалкие тайны во внутреннем круге своего идиотского культа. Но для Синни вмешательство в такие мелкие дела означает потерю дюжины непередаваемых наслаждений на высшем плане бытия. Высокие энергии, брошенные на потребу такой ничтожной твари? Немыслимая вещь, с точки зрения Херуты Великого, но в борьбе за сферы влияния может оказаться важна работа любого червячка.
И снова Херута уловил странный отзвук чужеродной магии, силы, которая не принадлежала нынешней эре. Мальчишка соприкоснулся с тем, кого условно называл “золотыми эльфами”. Неужели древний Данэ еще гуляет по полям Рителта? Херута считал, что древняя раса ушла, отступила на более чистые земли Иллиуса.
Великий Повелитель задумался, не может ли мальчишка оказаться оружием против него, специально закаленным в битвах, а затем подставленным таким хитрым способом. Великий тихонько зашипел сквозь зубы и проверил прочность цепей, связывающих ребенка. Нет, бояться нечего, такие цепи не сможет разорвать человеческий мальчик.
Неожиданно его прервали. Пришел Верниктун и, опустившись на колени, протянул свиток с донесением. Раздраженно фыркнув, Херута просмотрел запись и зашипел от ярости. Эти идиоты допустили, чтобы ствол первой скорострельной пушки разорвался. Теперь ее придется переделывать. Полностью отливать заново. Херута немедленно отправился в кузницу. Он сам проследит за отливкой следующего ствола. Кузнец, виновный в повреждении ствола, будет скормлен огню.
Релкин неожиданно остался один. Голова его бессильно откинулась на камень. Жар, идущий от лавы, и серные пары путали мысли мальчика, но все же это было лучше, чем насилие над разумом, которое учинил Повелитель. Приступ рвоты вывернул беднягу наизнанку и оставил задыхающимся, судорожно хватающим воздух, перепачканным и слабым. Положение его никогда еще не казалось таким отчаянным.
Через некоторое время силы совсем оставили пленника, и он уснул, повиснув на цепях. Сны его отнюдь не были приятными, он всхлипывал и вырывался, расшибаясь о камень.
Очнулся он от кошмарных снов, когда с глаз его сняли повязку. Все вокруг было залито ярким дневным светом, в ясном небе плыли белые облака, и Редкий увидел, что находится на краю кратера вулкана. И тут к нему склонилось лицо - лицо, казавшееся злобной насмешкой над человеческим. Завитки зелено-черных роговых спиралей обрамляли пылающие красно-оранжевые глаза, походившие на окна в ад. Рот и подбородок этого существа срослись в клюв.
Необъятное ментальное присутствие Повелителя обволокло разум мальчика. Он попытался бороться и тут же был награжден мысленным образом глупого червяка, корчащегося на горячих камнях под беспощадным солнцем.
- Подчинись! - раздался голос. Релкин судорожно сглотнул; во рту снова пересохло. Долго ли еще сможет он выстоять против такой мощи?

Предыдущая страница 23 Следующая страница


Боевой дракон 24

- Твое упрямство меня утомило, - снова зазвучал голос в его голове.
Релкин уловил какое-то движение. Из-за сверкающей золотыми доспехами фигуры Повелителя выскочили два беса. В их руках болталось бесчувственное тело маленького Джака. Мальчик был жестоко избит. Кровь и синяки покрывали его честное лицо. Через всю грудь по диагонали протянулся длинный рубец. Джак пытался улыбаться; передние зубы у него были выбиты.
- Не поддавайся, Релкин, - прошипел он, еле разлепляя губы.
- Так вот как вы обращаетесь с военнопленными, - бросил Релкин клювастой твари.
Голос власти “говорил” теперь на языке силы, гремя металлом:
- Или ты станешь моим - или пострадает он.
- Я так и думал. Ты, оказывается, трус. Великое присутствие в мозгу стало ледяным. Джак закричал, лицо его перекосилось от невыносимой боли. Релкин отвел взгляд.
- Мне это не нравится, но ты не оставил мне выбора. - Теперь голос звучал менее резко. Релкин боролся с отчаянием:
- Когда-нибудь ты умрешь и старый Гонго придет по твою душу, это я точно знаю. Все живущие когда-нибудь умрут.
- Ого! Старый Гонго, я не ослышался? - неожиданно заскрежетал Повелитель. - Кто же это здесь у меня, а? Единственный истинный мужчина среди порабощенных женщинами аргонатцев? Ты сохранил веру в старых богов, а? И никакого почитания их так называемой Великой Матери?
Релкин занервничал. Он ко всем богам относился одинаково, в том числе и к Великой Матери. В вопросах религии он всегда путался.
- Гонго будет судить и тебя. Подумай об этом, подумай, ты, созданный из ороговевшего огня. Однажды тебе придется встать перед лицом силы большей, чем твоя, и выслушать свой приговор. Как ты переживешь этот день? Со всей этой кровью и ужасом на твоем счету?
- Старые боги могут порадоваться за тебя, ребенок. Я рад узнать, что они еще сохранили своих приверженцев среди сумрачного народа Аргоната.
- Освободи Джака, тебе ведь нужен я!
- Какая самонадеянность! Особенно в устах маленького незаконнорожденного сироты.
Релкин вспыхнул от стыда. Эта тварь знала, чем его уязвить.
- Чего же ты хочешь? - спросил он наконец.
- Стать твоим другом, мальчик, - раздалось в его голове:

Глава 53

Волны Внутреннего моря разбивались о серебряный пляж невдалеке от того места, где солдаты остановились лагерем. Был прилив. Песчаные дюны поросли прибрежной травой. С небольшого возвышения, покрытого редкими камедными деревцами и красноватым кустарником, на котором расположился отряд, был великолепный обзор. У горизонта виднелась тяжелая темная масса острова Кости, на одном из концов которого возвышался конус огненной горы, выпускающей с рокотом тонкие струйки темного дыма.
В миле к югу от лагеря лежала в развалинах бывшая крэхинская деревня, которую сровняли с землей несколько месяцев назад. Заброшенные поля быстро заняли прибрежная трава и камедные деревья. Люди все ушли, за исключением небольшой горсточки надзирателей, управляющих отрядом бесов. Еще довольно часто сюда приплывали маленькие быстроходные суда с Кости, они причаливали в покинутой деревне, не подозревая, что их враги находятся совсем рядом.
Драконы спали, приткнувшись между камедных деревьев. Легионеры улеглись на мягком песчаном склоне небольшого холма, и их тоже объял сон, за исключением трех человек, ходивших сейчас с бреднем возле берега - они хотели наловить рыбы к обеду.
Беглецы не чувствовали погони уже несколько дней. Похоже, их плавание на плоту вниз по течению реки сбило крэхинцев с толку.
Граф Фелк-Хабрен внимательно осмотрел берег при помощи бинокля. Этот замечательный инструмент, размерами всего в три раза больше, чем указательный палец, приводил графа в восхищение чудесами, которые совершал со зрением. Фелк-Хабрен находился под сильным впечатлением от кунфшонских технологий и мастерства оптиков. Колдунья Лессис дала ему этот инструмент, после того как они выбрались на побережье, чтобы он осмотрел окрестности.
Берег был пуст и почти безжизнен. Граф заметил несколько морских птиц - и это все. Как Лессис и предсказывала.
- Враг наш должен использовать эту гавань для связи с материком, поэтому люди скорее всего избегают появляться на здешних землях.
Колдунья оказалась права. Как всегда. Граф постепенно приходил в восхищение от многообразных талантов этой женщины. Мысль о том, что старая карга может оказаться толковым военачальником, была противна естеству чардханского рыцаря. Женщины Чардхи заботились о домашнем очаге, детях и кухне. Они не бродили по свету. Они не вынимали из рукавов сказочно миниатюрных телескопов. Они не баловались магией.
Фелк-Хабрен содрогнулся. Ему пришлось видеть вещи, которые не могли быть правильными и праведными. На всем этом лежит печать дьявола. Отец Защитник да спасет свое дитя!
Теперь ведьма удалилась для новой ворожбы.
Она сделала это, как только их отряд высадился с плота на берег. Лессис отдала графу бинокль, отошла на некоторое расстояние вниз по склону и скрылась за деревьями. Там она и оставалась в одиночестве, если не считать ее помощницы. И через несколько минут в ту сторону, куда ушли женщины, полетели птицы. Их было множество, всех видов, размеров и расцветок. Граф Трега был оглушен, над ним метались стаи голубей и чаек, ястребы и даже орлы. Птицы стремительно опускались с небес, чтобы увидеть колдунью, и тут же возвращались обратно. Граф сбился со счета где-то на шестом орде, Потом в небо поднялись дюжины горлиц и чаек. Фелк-Хабрен видел, как многие из них вылетели в море и повернули к Кости.
Ближе к вечеру птицы стали возвращаться. Лессис все это время оставалась на том же месте, медитируя вместе со своей проворной помощницей. Молодая женщина почти не отходила от Серой Леди, лишь ненадолго отлучилась к вершине холма, чтобы набрать воды.
Колдунья читала свои заклинания, нараспев произнося по памяти тысячи строк из Биррака и строя новые магические конструкции, а птичьи стаи сбивались в одну гомонящую массу и рассаживались по деревьям.
Фелк-Хабрен пошел было к ведьме спросить, что все это значит, но был перехвачен девушкой и отправлен восвояси. Колдунья плетет великое заклинание, ее нельзя прерывать. Девушка была настроена довольно решительно.
Граф не сомневался, что, попытайся он настаивать, она пустит в ход сталь.
Фелк-Хабрен уступил. Действительно, в позе колдуньи было что-то странное - спина ее была неестественно выпрямлена, голова поднята кверху, руки раскинуты в стороны, ноги скрещены в необычном положении.
Она даже не заметила попыток графа прервать ее. Он снова отступил к вершине холма, и когда проходил под деревьями, ему вслед неслись хриплые птичьи стоны.
Потом птицы вдруг замолчали, в воздухе разлилась странная тишина. Волоски на шеях людей поднялись, кожу стянуло, мышцы свело. Такое напряжение длилось с час или чуть больше. Затем оно ушло, оставив людей в полном изнеможении.
Фелк-Хабрен снова направил бинокль на отдаленный вулкан. Врага там определенно видно не было. Лессис считала, что они должны попытаться захватить его врасплох. Она не объясняла, как они это сделают, но граф не сомневался, что в рукаве у нее спрятан какой-то соответствующий план.
На Кости мелькнула красная вспышка у подножия вулкана. Фелк-Хабрен навел бинокль на это место и подкрутил колесико, добиваясь резкости.
С такого расстояния он смог разглядеть только какую-то светло-серую тень и темную массу под ней, растекающуюся по склону вулкана.
Снова мелькнул свет. Враг занимался каким-то новым дьявольским колдовством. Фелк-Хабрена передернуло. Ночами, когда он метался в бессоннице, из его глаз текли слезы, исторгаемые скорбью о добрых чардханцах, сраженных этим адским оружием. Долго будет плакать земля Чардхи о смертях этих красивых и храбрых мужей на поле Разбитых Камней. Ярость и отчаяние переполняли сердце графа при взгляде на логово страшного врага из Падмасы.
Снова вспышка. Враг делает новые трубы для своего оружия. Граф застонал. Как смогут они противостоять этой ужасной силе, когда их так мало? Первая же атака - и все они умрут. Граф представлял себе атаку только так, как понимали ее все чардханские рыцари. Любой другой вид нападения выходил за рамки его представлений о войне.
Глядя на красные вспышки, граф все больше поддавался депрессии. Похоже, их миссия закончилась провалом, несмотря на все, что им пришлось преодолеть. После такого похода, после победы над свирепыми племенами у стен Кубхи, после лихорадки, а потом еще и после противостояния диким животным в древних джунглях Земли Ужаса их поход все-таки окончился страшным поражением.
И тут сквозь мрачные мысли чардханца прорвалось какое-то новое чувство - странная радость объяла его. Как будто свет вспыхнул перед ним, когда он поднял глаза к голубому небосводу. Деревья ожили тысячами резких птичьих криков, птицы все сразу поднялись и, ужасно шумя крыльями, разлетелись в разные стороны.
Раскрыв рот, Фелк-Хабрен проводил их взглядом. Потом взглянул вниз, на фигурки Лессис и Лагдален, неподвижно сидящих под камедными деревьями. Что-то произошло, но он не мог взять в толк, что именно.
Странное, дивное чувство радости улетучилось, но оставило после себя след. Настроение графа улучшилось. Он перестал размышлять над трудностями, которые их ждали, теперь его мысли получили иное направление - месть.
День подошел к концу. Солнце село, продемонстрировав напоследок буйство всех оттенков красного и оранжевого. Некоторое время силуэт острова Кости еще вырисовывался на горизонте. По-прежнему приблизительно каждый час вражеское оружие напоминало о себе короткими вспышками. В сгустившейся тьме они стали заметнее, теперь их можно было видеть даже невооруженным глазом.
Луна уже высоко взошла на западе, когда Лессис поднялась на ноги и, слегка кивнув Лагдален, пошла вверх по склону. Великая Ведьма очень устала, но душа ее полнилась надеждой. После страшного поражения у них все еще сохранялась возможность вырвать победу.
Фелк-Хабрен заснул. Женщины не стали его беспокоить и сразу прошли к камедным деревьям, укрывшим оставшихся в живых драконов Сто девятого. Там они разыскали Хвостолома и Альсебру.
Лагдален разбудила драконов, как это обычно делали драконопасы - отогнув веко и слегка подув в глаз. Оба виверна тут же раздраженно сели.
Лессис добилась их внимания. И уже не в первый раз удивилась, насколько оно может быть неуютным.
- Старая история, друзья мои, - начала она.
- Что еще? - ворчливо спросила Альсебра.
- Ну, у меня есть хорошие новости и ужасные.
- Мальчики живы? - быстро проговорил Базил, едва смея надеяться.
- Живы.
Оба дракона выпрямились, громко шипя.
- Я знал это! - прогрохотал Базил. - Это довольно трудно - убить такого бесценного мальчика. Во всяком случае, способность выживать - одно из его лучших качеств.
- Клянусь огнем древних, большое облегчение - услышать об этом, - сказала Альсебра. - Где же они?
- А вот это как раз плохая новость. Они рядом, на том острове, у вершины вулкана. Их захватил наш Великий Враг и самым жестоким образом пытает.
На мгновенно ощерившихся драконов стало страшно смотреть.
- Мы поплывем на остров, - заявил Базил.
- Мы не можем плыть, - отозвалась шелковисто-зеленая дракониха, - это океан!
- Собственно говоря, - сказала Лессис, - это вопрос спорный. Это просто водоем соленой воды. Он не соединяется с большим океаном. Думаю, в этом случае запрет можно нарушить.
- Тогда плывем! - вскричала Альсебра. - Я возьму только меч. Я найду Джака.
Глаза Базила неожиданно обратились к Лессис:
- Вы пойдете с нами, леди?
- Если вы мне позволите - да. Однако я не уверена, что смогу плыть без поддержки.
- Вы поплывете на моей спине. Лагдален, друг драконов, знает, как это делается. Лагдален улыбнулась:
- Никогда не забуду ночь, когда мы переплывали реку Оон.
Лессис кивнула:
- Значит, отправляемся. И преподнесем нашему Великому Врагу сюрприз.

Глава 54

Воды Внутреннего моря были теплыми и солеными, то есть не совсем по вкусу вивернам, которые предпочли бы воду попрохладней. И все же они испытывали удовольствие от плавания - Базил, Альсебра и Влок, которого невозможно было отговорить, если он на что-нибудь решился. Остальные остались в укрытии на поросшем лесом склоне. Они должны были дожидаться три дня, после чего уйти и попытаться соединиться с главными экспедиционными силами.
Каждый дракон транспортировал на спине двух человек: Базил нес Лагдален и Лессис, Альсебра - командира эскадрона Уилиджера и копьеносца Рикарта, а Влок - Свейна и графа Фелк-Хабрена.
Лессис пыталась уговорить графа и командира эскадрона остаться с основным отрядом, но оба не согласились. Что до графа, то чувство чести и жажда мщения его были настолько всеобъемлющи, что спорить с ним было бесполезно. Уилиджер же просто показал пальцем в сторону Кости:
- Там мой человек. Я обязан его спасти.
Виверны испытали потрясение, погрузившись в морскую воду. В них заговорил голос дикой крови предков, дрожью отдаваясь в каждой клетке огромного тела. Они справились с его зовом, каждый по-своему. Базилу это чувство было уже известно, он ожидал его и попросту отклонил, как и в прошлый раз. Его мальчика мучили на этом острове, и дракон спешил на помощь, а еще - хотел повергнуть врага, причинившего им так много зла. Альсебра, как всегда, трезво оценила свои ощущения и нашла самый правильный выход, сделав заодно вывод и на будущее - она решила продолжать свою карьеру в легионе и дальнейшую жизнь на границе Кенора - подальше от соблазна дикой жизни. Влок был более уязвим, кроме того, незнакомые чувства озадачили его, и он их даже испугался, а потому решил не обращать на них внимания, сосредоточившись на плавании, на приближении к острову и на предстоящей работе. Вспомнив о ней, Влок стал тверже алмаза - Влок шел убивать.
Так как виверны - отличные пловцы, а вода была спокойна, как в мельничном пруду, путешествие проходило без особых приключений. Впрочем, кое-какие опасные твари в этих древних водах еще оставались. В одном месте вода расступилась перед ними футов на двести, и длинная шея, заканчивающаяся головой с пастью, полной зубов, поднялась из пучины. Глаза размером с блюдце оценивающе оглядели пришельцев. Драконы были великоваты для добычи. По зрелом размышлении морское чудовище решило не связываться с ними. Голова скрылась под водой, и они снова остались одни.
Позже они заметили треугольный парус чуть дальше к северу. В скором времени стал различим небольшой флот - один большой корабль и три маленьких, все с треугольными парусами. Флот прошел севернее, по направлению к острову, и никто не заметил ни драконов, ни их пассажиров, которые нырнули в воду, уцепившись за драконьи плечи и ремни.
Тем временем остров, окаймленный темно-серыми пляжами, постепенно вырастал перед глазами. Над пляжем возвышались скалы крошащейся лавы. Тут и там виднелись рощицы низкорослых деревьев. Пейзаж этот был наполнен какой-то суровой красотой. Здесь непрерывно продолжалась работа, и выполнял ее вулкан, рокочущий и выпускающий время от времени тонкие струйки темного дыма.
Пришельцы выбрались на пляж, усеянный вулканическим мусором. Колкий песок в верхней части пляжа переходил в вулканическую гальку, за которой лежали горы корявой пемзы. Люди отыскали путь вверх по утесу, где лава, спускавшаяся волнами, застыла в виде гигантских ступеней.
Наверху обнаружился низкорослый лесок. Невысокие пальмы теснились вокруг ручья, поросшего колючим кустарником. Кустарник этот существенно замедлил продвижение, и до наступления ночи маленький отряд успел пройти лишь полпути к вершине. Теперь, когда вулкан рокотал, а делал он это один-два раза в час, пришельцы чувствовали, как земля слегка трясется под ногами. Им также было слышно, как шипят газы, выходящие из раскаленной лавы.
Драконы немного отдохнули, пока Лессис совещалась с Уилиджером и Фелк-Хабреном. Она узнала, где находятся мальчики, когда с помощью птиц обследовала остров. Пленников подняли на вершину вулкана, к самому кратеру, где им грозила опасность задохнуться в горячих газах. Ступени, ведущие туда, начинались за кузнечным комплексом, выстроенным на северной стороне вулкана. И еще - здесь, за неприступными стенами и караульными башнями, Лессис ощущала присутствие самого Херуты Скаш Гцуга. Поиски следовало вести весьма осторожно. Херута был чувствителен к магии ведьм, однако ни одна из ныне живущих колдуний не владела такими тонкими чарами, как Лессис из Валмеса. Она могла незаметно нанести визит туда, где магическое вторжение любого другого колдуна показалось бы грубым топотом по звонким половицам. Все же существовал риск, что Херута обнаружит ее, так силен он был в высших сферах. Как посвященный в систему Татагада Док, он мог даже сломить сопротивление Руки Матери и истощить ее паразитной энергией. Поэтому из осторожности Великая Ведьма даже не пыталась проникнуть в крепость по этой стороне вулкана. Но на большом расстоянии нелегко разглядеть что-либо на ментальном уровне, особенно если стараешься прикасаться к объекту незаметно. Так что у Лессис были только смутные догадки, как можно пробраться внутрь этого комплекса строений.
Уилиджер был захвачен каким-то странным, потусторонним видением. Он чувствовал, что попал в самую середину лихорадочного сна, за кулисы сцены, на которой для невидимой аудитории, олицетворяющей загробную жизнь, играла музыка. С сознанием графа Трего тоже творилось что-то непонятное. Только ему, в отличие от Уилиджера, все представлялось с кристальной четкостью. Он теперь понимал, репутация колдуний вполне обоснована. Скажи ему кто-нибудь, что эта женщина с серыми волосами поплывет через море на большом драконе, он рассмеялся бы в лицо этому фантазеру. Если бы ему сказали, что по зову этой женщины слетятся стаи чаек и других птиц, он бы заподозрил говорящих в сумасшествии. Теперь он и сам навидался такого, что заставило бы поседеть чьи угодно волосы.
Перед графом находилось логово врага. Его нужно было атаковать. Но стратегия здесь, очевидно, должна быть изощренной. Сам граф умел только разрушать то, на что ему укажут. Если у колдуньи есть план, он с радостью подчинится ей.
Дорога была слишком изрезанной и ненадежной для того, чтобы драконы могли рисковать в ночном переходе. Они легли спать, карауля по очереди, и тронулись с места лишь на заре. Есть было абсолютно нечего - лишь немного пресной воды. Драконы были очень голодны.
Итак, отважные воины двинулись в гору. Примерно через час они достигли дороги, проложенной в толстом слое пепла. Лессис и Уилиджер исследовали ее. Уилиджер пытался представить себе, для чего предназначена эта дорога, построенная весьма необычно. Огромные плиты были выложены на сорок футов в ширину на всем протяжении тщательно расчищенного в пепле пространства. Лессис не решилась воспользоваться дорогой, хотя было очевидно, что, сделав это, отряд доберется до цели намного быстрее. Ведьма предположила, что дорога эта связывает крепость с океанским побережьем.
Осторожность довольно быстро оправдала себя. Со стороны вулкана донеслась череда резких криков, потом прозвучал горн.
Драконы мгновенно исчезли в кустарнике, продемонстрировав врожденное проворство хищников. Через несколько мгновений укрылся и весь отряд.
По дороге проехал тяжелый фургон, который тянула армия рабов под присмотром свирепых бесов в черной одежде Падмасы. В фургоне лежали дюжины обтесанных каменных шаров - снаряды для оружия, призванного изменить мир.
Со стоном и скрежетом вращались колеса огромного фургона. Им правили бесы со свирепыми лицами и грубой кожей, время от время опуская длинные плети на спины рабов. Здесь были представители всех рас - от чернокожих людей королевства Импало до оливковокожих баканцев, изредка попадались даже бледнолицые люди с выгоревшими на солнце волосами. Глаза их ничего не выражали, кроме смертельной усталости. Они были всего лишь вьючными животными. Изможденных голодом и непосильной работой, их беспрестанно и немилосердно хлестали длинными плетями. Работая целыми днями как животные, к вечеру они получали лохань с кормом для скота, спали на голом полу, а по утру бесы будили их, поливая из шланга.
Эта ужасная процессия долго грохотала мимо: за первым шел второй фургон, а замыкал шествие эскадрон бесов - рослых кряжистых тварей, вооруженных мечами и щитами. Их задачей было предотвращение бунта рабов.
Драконов подмывало разделаться с бесами. Огромные руки вивернов яростно хватали воздух, глаза заволокло яростью. Но дисциплины никто не нарушил, и драконьи мечи остались в ножнах.
Когда же прошел последний бес, дорога снова опустела. Маленький отряд людей и драконов пересек дорогу, вступил на склон, покрытый тоннами пепла, и скрылся из глаз.

Глава 55

Обращение с захваченными драконопасами изменилось. Их увели от огненных губ вулкана и поместили в апартаментах, состоящих из трех просторных комнат, обставленных в крэхинской манере - резное дерево и шелковые портьеры. Бесов, тащивших на себе Джака, отослали. Пришел Кригсброк, осмотрел Джака и кликнул врача, чтобы тот перевязал его и вправил вывихи.
Мальчикам дали воды и немного пищи. Изголодавшись, они набросились на еду, едва успев сказать друг другу несколько слов, потом уснули.
Кригсброк еще раз осмотрел Джака. Уходя, он предупреждающе поднял палец:
- Не пытайтесь обмануть Повелителя, он сразу обо всем догадается. Помните об этом, вы, оба!
Релкин подумал, что ему-то было теперь известно о власти Повелителя больше, чем самому Кригсброку. Еще это странное заявление: “Я хочу быть твоим другом”. Слова беспрестанным эхом отдавались в голове драконира. Они звучали, пожалуй, смешно, но у Релкина не было сил смеяться. Его положение было слишком рискованным. Ему грозили смерть или рабство, а он шел между ними по лезвию ножа в кромешной темноте.
Вскоре после ухода Кригсброка дверь отворилась, и появился сам Повелитель. Он вплыл по воздуху, не касаясь пола, держа себя в воздухе собственной силой. Челюсть Релкина отвисла. Повелитель умел летать!
В центре комнаты Херута позволил ногам снова коснуться пола. Подобные фокусы чрезвычайно выматывают. Он сам поражался, до чего дошел! Унизиться до того, чтобы стараться поразить воображение ведьмовского выкормыша! Хотя надо отдать ему должное - это был очень ценный выкормыш. Если его удастся обратить, он станет источником весьма полезной информации. Преодолев себя, Херута заговорил самым сладким голосом, на который был способен его ороговевший костяной рот:
- Пойдем прогуляемся со мной, молодой человек. Нам есть о чем поговорить.
Херута указал на дверь, ведущую во внутренний дворик. Релкин услышал близкое журчание воды. Дворик зарос цветами и кустарником. В середине его переливал струи фонтан. Казалось невежливым отказаться от этого невинного предложения, к тому же, может быть, удастся спасти Джака.
- Ты не обычный молодой человек, Релкин из Куоша. Ты отмечен Синни. Подобные вещи, поверь, не скроешь от моих глаз. Ты можешь быть опасным врагом. Ты и твой дракон нанесли моему делу несколько ужасных ударов. Говорят, что вы лучшая пара во всех легионах, это так?
Херута узнал об этом, взломав чужую память и изучив все, что маленький Джак знал о Релкине. Теперь он знал гораздо больше.
Релкин постарался ответить как можно более ровным голосом:
- Я не понимаю. Ты хотел уничтожить меня, превратить в раба. Теперь же ты снизошел до меня. Почему?
Какая очаровательная бесцеремонность для маленького уличного оборвыша из грязного аргонатского городка!
- Я думаю, потому, ребенок, что ты слишком ценен, чтобы тобою разбрасываться. Конечно, я могу уничтожить тебя. Или даже отправить в команду рабов, где ты будешь работать до смерти. Но я не делаю этого. Я хочу показать тебе, за что я борюсь. За великое добро для всех.
Релкин вскинул голову:
- Как это?
- Открой свой разум мне навстречу, позволь показать тебе мир, который мы построим.
- Ты не можешь, - недоверчиво начал Релкин, - значит...
- Приди, уступи мне только эту малость. Позволь показать тебе то, о чем я говорю. Всю свою короткую жизнь ты был игрушкой в чужих руках. От тебя многое скрывали. Ты должен узнать другую сторону медали.
Релкин ничего не ответил, все еще потрясенный услышанным. Херута продолжал ворковать:
- Приди. Позволь показать тебе мир без скорби и ненависти, мир, где не знают войн. Где люди с радостью служат своему делу.
- Я видел Туммуз Оргмеин. Я знаю, как устроен твой мир.
- Ну конечно, у тебя сложилось превратное мнение. А как иначе могло быть, ведь ты видел пограничный город, наполненный солдатами. Ты ведь знаешь, что солдаты - грубая компания. Солдатское общество агрессивно. То, что ты видел, у кого угодно может вызвать не правильный взгляд на вещи.
- И твой закон - это всегда закон Повелителя и раба. В Аргонате мы свободны.
- Свободны? - Повелитель исторг из клюва жужжащий звук. - Вы, живущие в древнем рабстве? Закабаленные бессмертными ведьмами? Знаешь ли, сколько они живут?
Релкин знал, что Лессис уже не первый век служит Империи Розы. Это был факт, который обычному человеку понять трудно.
- Знаю.
- Задолго до того, как ты родился, ребенок, создали они свою фантастическую систему. Эта система не способна существовать самостоятельно. На ее поддержание затрачиваются огромные усилия. Это неестественно. Ведьмы долго не продержатся. Наш путь лучше. Пусть поначалу он кажется несколько грубоватым, но потом лишнее отомрет и перестанет вызывать вопросы. - Он заметил недоверие в глазах Релкина. - Тобой всю жизнь правили женщины, ребенок. Ты не понимаешь правления мужчин.
Эти слова вернули жизнь языку Релкина.
- Я понимаю правление мужчин, потому что именно к этому стремимся мы в Аргонате. Права у мужчин те же, что и у женщин, и все равны перед законом. Я хорошо это знаю. И правление мужчин не означает рабства в королевстве.
- По правде говоря, для необразованного парня ты достаточно мудр, драконир Релкин. Ты придерживаешься старых богов. Мне это нравится. Твоя вера - во всяком случае, добрый знак. Старые боги были богами мужчин! Тогда мужчины правили, а женщины подчинялись.
- У нас нет рабства. Мы - свободные люди.
- Свободные люди сами правят в своем доме. Свободные люди правят женщинами, как и всем остальным.
- Нет надобности мужчине командовать женщиной, каждый ценен для нации по-своему. У каждого мужчины есть женщина, мать. Об этом и говорят в храме. Не можешь же ты отрицать такую очевидную вещь.
Мальчик перепевал всю эту чушь, которую они называли “Великим Благом Кунфшона” и которой руководствовались как конституцией. Это был бред, размягчающий мозг, предназначенный для мужчин, не имеющих твердости бороться за власть над миром и побеждать.
- Это не значит, что женщинам даются те же права, что и мужчинам.
Заметив, что Релкин нахмурился, Повелитель сменил тему. Совершенно ясно, что идеология ведьм пустила в мальчишке глубокие корни.
- Только приди ко мне, я хочу показать, чего ты сможешь достичь. Я хочу показать возможности, открывающиеся перед тобой.
Релкин поднял глаза.
- Я дам тебе королевство.
И Херута повел рукой перед лицом драконира. Релкин увидел прекрасный город из белого камня, похожий на Марнери. На башнях плескались длинные флаги. Красивые люди гуляли под ними, празднуя коронацию Релкина. Пели золотые трубы, белые кони бежали через зеленое поле. И все это принадлежало ему.
- Ты станешь королем восточного побережья. Ты станешь известен как Релкин Справедливый, память о твоем правлении будет жить в веках.
Король! Воображение вспыхнуло золотым светом. Неужели это существо говорит серьезно? Для мальчика-сироты из провинции Голубого Камня эти слова значили очень много. Свет застил ему разум.
- И как правитель великого королевства, ты получишь возможность делать добро. Ты сможешь ввести справедливые законы, и люди станут благодарить мудрого правителя.
Казалось, белый город поплыл ему навстречу, такой реальный, раскрашенный такими яркими цветами, что Релкину хотелось протянуть руку и потрогать его. Стать королем!
Релкин Справедливый - имя, которое останется в вечности и войдет во все летописи. Все это не могло не манить. Словно острый коготь лесного чудовища, соблазн поймал мальчишку и потащил к себе.
И тут новый голос заговорил в нем, голос, перекликающийся с тем, чему его учили раньше в его родной деревне. Он называл Повелителя змеем шипящим, ловцом сердец. Он говорил, что в Падмасе не существует королей. Повелители правили через своих ставленников - Роков, которым давали разум в Глубинах Падмасы. И правления эти все были одинаково грубы и жестоки.
- Ты станешь законодателем. Ты издашь законы, которые вечно будут руководить людьми. Видишь, как ты нужен мне, Релкин из Куоша? Я.., мы не можем успеть везде. А нужно еще так много сделать, чтобы привести мир к покою и гармонии во всем. Ярость исказила черты Релкина:
- Как, например, тогда, когда вы построили свое оружие, убивающее с большого расстояния. Ты всегда несешь лишь убийство и разрушение!
- Приди ко мне, ребенок. Мы только защищались. Колдуньи отвергают все наши призывы к миру. Много раз мы просили их пойти на переговоры. И никогда они не ответили нам хотя бы с минимальной вежливостью. Где же справедливость?
- Я ничего не знаю о том, что Ты говоришь. Тебе виднее. Но я знаю то, что видел. Я видел” как живут твои города. В них проливают кровь для развлечения. В них торгуют рабами-людьми. Я видел слишком много крови, слишком много войн!
Херута знал, что это более чем правда. Величайшего устрашили воспоминания, извлеченные им из мозга младшего мальчика. Эти дети жили от одного сражения до другого. Еще одно подтверждение того, как ведьмы играют людскими жизнями.
- Мы используем бесов для обороны, потому что их жизнь менее ценна, чем людская. То же касается троллей. Единственные люди, которыми мы рискуем, - добровольцы, которые стекаются под наши знамена со всего мира, я могу доказать это.
- Я видел, как вы делаете бесов. В Туммуз Оргмеине мы видели инкубатор! “Ох!"
- Да, я не отрицаю. Это трагическая необходимость для нас, противостоящих непрекращающимся нападениям ведьминых армий. Без наших бесов мы давно бы уже были уничтожены. И все же мы считаем, что армия из бесов предпочтительней. Они ведь как животные, пусть лучше их убьют, чем людей.
- Я сражался с бесами. Не думаю, что они похожи на животных. Они могут думать и говорить. У них тоже есть жизни.
Херута молча посмотрел на мальчишку, не в силах скрыть изумление. Похоже, идеология ведьм засела в нем глубже, чем можно было представить. Не хватало еще выслушивать мнение драконопаса о судьбе бесов!
- Я смотрю, ты испытываешь естественное беспокойство о всех живущих. Это, конечно, хорошо, но не следует забывать, что в таких чрезвычайных условиях, как война, перед нами встает трудный выбор. Вот почему мы предпочитаем расходовать в бою бесов, а не людей.
Релкин потерял слишком многих друзей в бою, как вивернов, так и людей. Все, что может уменьшить жертвы, хорошо. Да и потом, легионы используют драконов, а драконы получают тяжелые увечья. От прежнего Сто девятого марнерийского драконьего не осталось никого, кроме База и старины Чека.
- Юноша, у тебя огромный потенциал. Я прошу только об одном: открой мне свой разум на несколько дней. Позволь показать тебе власть, которая может стать твоей.
- Я - драконопас.
- Ты был драконопасом. Теперь ты станешь кем-то более значительным. Ты должен подняться к высоким сущностям. Мы обязаны помочь тебе присоединиться к сильнейшим. Может быть, с твоей помощью мы сумеем создать мир, который понравится и колдуньям. Подумай об этом, ребенок. Ты сможешь стать князем.
Релкин знал кое-что, недоступное Повелителю. Быть драконьим мальчиком - это значит представлять собой только половину организма. Вторую половину составляют две тонны виверна. Где сейчас его дракон? Как он может думать о будущей жизни, если в ней нет места дракону?
- И ты станешь королем Марнери или, возможно, Кадейна, если ты предпочитаешь большие города.
Херута насаживал самую жирную приманку, какую только мог выдумать. Этот мальчишка представлял собой забавную смесь простодушного фанатика и хитроумного маленького плута. К тому же он провел некоторое время в старом Урдхе, известном своей помойной похотью. Женский соблазн, как он гнусен! Мужчины бессильны перед ним. Лишь полное отсутствие сексуальности есть путь к великой власти.
Релкин же задумался о возможных последствиях. За спиной Повелителя все время стояла невысказанная угроза маленькому Джаку. Можно было не сомневаться, что, если Релкин откажет, его товарища ждет кошмар. Эти мысли Релкин должен был скрывать. Да, Кригсброк был совершенно прав - дьявольски трудно лгать Повелителю.
- Как я могу быть уверен, что ты говоришь правду? - медленно произнес он.
Херута тихонько прожужжал своим клювом. Ага! Сговорились наконец о цене. Королевство в Кадейне, включая самый богатый город, Кадейн.
Наконец-то у Херуты во власти окажется человек, который долгое время провел рядом с одной из Великих Ведьм, с самой Лессис. Какие радужные перспективы!

Предыдущая страница 24 Следующая страница


25 Кристофер РАУЛИ

Глава 56

В верху неясно вырисовывался вулкан; когда он грохотал, земля сотрясалась. Временами газ вырывался из пор с такой силой, что ни люди, ни драконы не могли переговариваться, потому что не слышали друг друга.
Впереди лежало открытое пространство лавы и пепла, изрезанное расщелинами и пропастями. Сразу за этим полем громоздились стены крепости врага - двадцати футов в высоту, укрепленные башнями, поднявшимися еще в два раза выше. Укрепления были выстроены из камня, который добывали в дальней части острова. Дорога, натоптанная рабами, упиралась в большие ворота, делившие стену надвое.
За первой стеной виднелись здания кузниц, расположившихся на склоне вулкана. Крытые медью - то есть темно-зеленые с пятнами ржавчины - глухие, безоконные стены тянулись па сотню футов вверх по склону, над ними поднимались трубы. Все эти обширные постройки сотрясались при каждом движении огненной горы.
Херута Скаш Гцуг не слишком рисковал. Если вулкан разрушит кузницы, рабы отстроят все заново. Ну а сам он, появись в том нужда, в любом случае успел бы улететь на ручной рукх-мыши, запертой сейчас в верхнем помещении башни.
День погас быстро, как это бывает в тропиках. Граф Трего Фелк-Хабрен ушел еще до темноты. В сопровождении копьеносца Рикарта он отправился в разведку. Задачей лазутчиков было найти проход во вражескую твердыню.
Лессис хотела пойти одна. Никто из солдат не мог двигаться так тихо, как она, никто не способен был так хорошо видеть в темноте. Однако мужчины не желали с этим соглашаться. В особенности - граф Трего. Хоть он и переменил свое мнение о ведьме, он не мог позволить женщине взваливать на себя риск и ответственность, когда рядом был он сам. Ведьма некоторое время раздумывала, не подействовать ли на его разум магией, но со вздохом вынуждена была оставить эту затею. Разум графа походил на армию врага - те же запрограммированные на одну задачу рабы. Подданные Империи Розы были свободными людьми.
Как только темнота достаточно сгустилась, двое мужчин тихонько выскользнули из-за укрытия - большого обломка лавы - и побежали к ближайшей расселине.
Лессис следила за ними в бинокль до тех пор, пока остатки света еще позволяли что-то видеть.
- Надеюсь, они сумеют найти обратную дорогу, - вздохнула Лагдален.
- Я тоже надеюсь, моя милая. Лучше бы они меня послушались.
- Я никогда не видела графа таким возмущенным, как в тот момент, когда он услышал о вашем желании пойти одной.
Лессис кивнула. Снова эта мужская гордость; она делает героев из обычных людей, но она же приводит и к глупейшим ошибкам. Впрочем, одно обстоятельство успокаивало ведьму - при постоянном шуме вулкана, возможно, это имеет особого значения шум, производимый человеком, так как его все равно никто не услышит.
Кто-то тяжело зашевелился рядом, и они почувствовали, что вдоль склона к ним приближается большое существо.
- Мальчики там? - спросил дракон со сломанным хвостом.
- Не знаю, - ответила Лессис, - они поднимали их к кратеру, но думаю, это сделали только для того, чтобы попугать их.
- Они их убили?
- Нет, не думаю. Они могут представлять для них ценность, особенно Релкин. Он видел слишком многое, несмотря на свою молодость. Они захотят поглубже исследовать его мозг.
Дракон хмыкнул. Лессис могла бы поклясться, что дракон рассмеялся.
- Это не займет у них много времени, - сказал Базил.
Лессис улыбнулась про себя. Драконы всегда разговаривали со своими мальчиками именно так. Независимо от обрушившихся несчастий, драконы не преминут показать свое превосходство.
- Зачем это враг построил свою мастерскую в таком месте? Гора разрушит ее.
- Его это не заботит. Рабы отстроят все заново. Ему нужен огонь, который производит гора. В этом огне можно плавить хорошую сталь.
Базил переваривал это сообщение с минуту. Альсебра, как всегда, схватывала все раньше.
- Мы остановим его.
Лессис с радостью отметила уверенность, с которой дракон принял окончательное решение. Дракон заговорил снова:
- Но сначала найдем мальчиков.
- Да, конечно. Все мы многим обязаны мастеру Релкину.
И они погрузились в молчание, не сводя глаз с темной равнины. Никого, кроме группы рабов, чинивших в отдалении при свете факелов большую дорогу, видно не было. Через широкие расселины тянулось множество мостов, которые бесконечно подвергались непомерным нагрузкам из-за тряски горы и расширения расселин. Так что рабы были постоянно заняты на ремонтных работах.
На стенах стояли бесы, их фигуры четко выделялись в свете факелов, которые по мере надобности переносили с места на место. Один или два раза Лессис видела в бинокль троллей. Стены были надежно укреплены. Она молилась о том, чтобы граф был поосторожнее.
Прошел час.
Неожиданно они услышали, как у ворот башни пропела труба. Ворота растворились. Лессис вознесла небу молитву, но молитва ее не была услышана. В бинокль она разглядела отряд бесов, появившийся в воротах, факелы колыхались над их головами.
За ними шли еще бесы, а с ними - совершенно другие твари, намного выше и страшнее. И Лессис с ужасом узнала в них желтых зверей из джунглей ужаса. Они вышагивали своим особенным грациозным шагом под командой свирепых на вид бесов, которые управляли животными с помощью цепей, укрепленных на шеях чудовищ.
Дико жестикулируя, бесы выбежали на равнину. Цепи были отвязаны, и звери с серповидными когтями поскакали вперед на своих длинных задних ногах, прижав короткие передние под грудью. Лессис почувствовала холодок в горле.
- Их заметили, - сказала Лагдален.
- Как мы можем им помочь? - спросил Уилиджер. Лессис пожала плечами:
- Если их поймали, то уже ничем, но если они успеют добежать сюда, мы должны приготовиться к горячему приему.
Ее сразу же поняли. Уилиджер бегом вернулся к остальным драконам; Базил скользнул следом. Лессис осталась на камне, не отрывая бинокля от глаз.
Чудовища быстро приближались; теперь ведьма ясно видела, как они скачут по равнине, перепрыгивая расселины. Лессис пробрала дрожь, когда они вспомнила о сражении в джунглях.
Потом наконец она увидела мелькающие фигурки людей. Они бежали впереди и были видны довольно ясно, когда выскакивали из укрывающих их расселин и трещин. Теперь отступление превратилось в настоящую гонку, но люди не могли выиграть у скачущих за ними желтых демонов.
Рядом опустился на землю Свейн. Он видел, что кризис приближается, и его кунфшонский арбалет был уже заряжен.
Люди приближались, отчаянно подгоняя свои усталые тела, ноги еле поспевали сзади. Звери сокращали дистанцию.
Теперь погоня достигла небольшого склона, ведущего к гряде камней, за которой уже прятались драконы.
Граф замедлил шаг, чтобы перевести дыхание. Многие годы ему не приходилось так тяжело и далеко бегать. Копьеносец Рикарт остановился, оглянулся и увидел, как первый из зверей бросился на графа.
Рикарт метнулся назад и остановил зверя, всадив в него копье. Тот издал крик ярости и боли и постарался дотянуться до человека массивным когтем задней ноги, но копьеносец не уступил и надавил на копье так, что зверь упал.
Тем временем приближались отставшие твари; пора было убегать. Рикарт вырвал копье из умирающего тела и прыгнул вперед, подхватив зашатавшегося графа прямо уже перед грядой камней. Большие руки высунулись из тени навстречу обоим и втянули беглецов наверх.
- Хорошо сделано, человек Рикарт, - раздался голос дракона.
Желтые хищники запрыгали по склону, подбираясь уже к самым камням. Из тьмы перед ними выросли три дракона, и огромные мечи просвистели в воздухе. Три передних зверя упали сразу, разрубленные надвое до пояса.
Еще три зверюги были на подходе. Их ничуть не обеспокоила судьба, постигшая предшественников. Они не обращали никакого внимания и на свистки надсмотрщиков-бесов. Двое перепрыгнули через камни. Блок располосовал одного из них своим Кацбальгером так, словно собирался насадить животное на вертел. Альсебра вбила второго в землю, будто делала отбивную котлету. Правда, жертва Блока не заметила, что разделана на жаркое. Она атаковала дракона зубами и когтями, не обращая внимания на то, что сталь рассекла ее внутренности. Когти ее полоснули по шкуре Блока, но, к счастью для кожистоспинника, страшный коготь зверя застрял в джобогине. Замычав, зверь сомкнул челюсти на руке Блока. Блок взревел от боли и ударил зверюгу промеж глаз, да так, что та упала замертво. Наконец-то она соизволила отцепиться!
Третий зверь побоялся прыгать в неизвестность и попытался протиснуться в щель между камнями. Свейн пустил в него стрелу, но хищник успел заметить движение Свейна и бросился на парня, не обращая внимания на стрелу в груди. Свейн попятился и упал на графа Фелк-Хабрена, который с обнаженным клинком ждал приближения зверя.
Граф отшвырнул драконира в сторону. Опередив зверя, который протянул вперед лапу с серповидными когтями в намерении располосовать противника, граф Трего выбросил ему навстречу меч, который глубоко вонзился в ногу твари.
Удар опрокинул самого атакующего навзничь, и зверь в ту же секунду оказался над ним, пытаясь дотянуться до горла. Свейн чуть было не бросился на зверя сам, но тут большая рука отодвинула мальчишку в сторону. В следующий миг Базил взмахнул Экатором и разрубил хищника пополам.
Граф быстро выкарабкался из-под еще дергающейся нижней половины твари. Кровь с ног до головы покрывала чардханского аристократа.
Звери были перебиты. Теперь их хозяева-бесы обязательно встревожатся. Они уже собрались вместе и шли вперед, стараясь двигаться как можно осторожнее. Кто-то остановил их подопечных, что было весьма и весьма странно. Обычно желтые твари расшвыривали людей, как коты небольших крыс.
- Нужно уходить, - прошипела Лессис. - Прежде чем нас заметят.
Правильность этого решения была настолько очевидна, что даже граф не стал спорить. Отряд со Свейном в авангарде - в руках у парня был заряженный арбалет - двинулся в путь. Они свернули направо, обошли кругом лавовые развалины и ушли в сторону от равнины перед стеной. Стены продолжались также вверх по склону, но там они уже не казались такими неприступными, и Лессис подумала, что здешние караулы бесов могут быть малочисленными.
Драконы шли на предельной скорости. Влок жаловался на боль в укушенной руке.
Позади бесы разразились воем. Они обнаружили трупы убитых зверей. Такие раны могли быть нанесены лишь одним оружием - драконьими мечами, и это оружие было подвластно только рукам вивернов. Газаки! Грязные большие газаки пробрались на остров Кости! На стенах крепости закипела тревожная деятельность.
Лессис велела всем остановиться и попыталась оценить ситуацию. Из отворившихся ворот строем выходили эскадроны бесов; за ними шло с полдюжины троллей с тяжелыми топорами на плечах.
Резкий крик донесся сверху, и с замиранием сердца Лессис увидела, как большая летучая рукх-мышь взвилась в небо.
На открытое пространство возвращаться было нельзя - рукх-мыши отлично видят в темноте. К несчастью, единственным укрытием мог служить нависший козырек застывшей лавы, все остальное пространство просматривалось с воздуха.
Отчаяние охватило Лессис. Если их заметят, врагу ничто не помешает окружить здесь маленький отряд. Но ничего не оставалось, кроме как спрятаться в тени и затаиться, пока рукх-мышь рыщет по небу. Слишком уж часто раздавался ее пронзительный крик. Но, с другой стороны, пришельцы не могли оставаться там, где теперь находились, - рано или поздно бесы наткнутся на их укрытие.
Лессис выскользнула на разведку, выбирая самую густую тень. Ей удалось отыскать путь, по которому могли бы пройти даже драконы - вниз в расщелину по лавовой осыпи. Лава текла здесь когда-то потоком, образовала подобие купола, а затем изверглась в расселину.
Колдунья вернулась и успешно провела товарищей вниз. Там они скорчились, тесно прижавшись друг к другу. В последний раз пролетела над головой рукх-мышь, но не заметила прячущихся, и на какое-то время они оказались в безопасности.
В безопасности, но в равной степени и в ловушке. Лессис ломала голову, но ничего не могла придумать. Лагдален смотрела на нее с надеждой, она должна найти хоть какой-то выход. Такими же глазами на нее смотрели граф и командир эскадрона Уилиджер.
Никогда еще Лессис не чувствовала себя такой беспомощной. Все сходилось к тому, что она завела своих людей в ловушку и не может придумать, как из нее выйти. С самого начала это приключение попахивало донкихотством, последним броском отчаявшегося игрока в кости, и, похоже, оно закончилось провалом.
Снова пролетела рукх-мышь и снова не заметила беглецов. Надолго ли хватит их убежища? Этого ведьма не знала. Куда идти? Спускаясь по расселине дальше, они рисковали быть обнаруженными на открытом пространстве у подножия вулкана. Идти наверх казалось немногим лучше. А цель их безумного похода находилась за стенами, охраняемыми бог знает каким количеством бесов и троллей. И казалась недостижимо далекой.
И когда Серая Леди уже почти захлебнулась в волнах отчаяния, послышался легкий стук где-то над головой. Лессис взглянула наверх.
Высоко над ними, на скале, прикрывавшей расселину, на фоне темного неба выделялась небольшая треугольная головка. Разглядеть ее, правда, можно было только лишь тогда, когда она двигалась. Кажется, у этого существа были огромные глаза.
Потом снова раздался легкий шорох, на этот раз к нему примешались звуки удивления и радости.
Свейн приглушенно вскрикнул. Драконы вытянули длинные шеи, пытаясь разглядеть, что происходит.
- Что это? - спросила Лессис.
- Это талисман, - ответил Базил.
Лессис недоуменно повернулась к Лагдален. Но та знала не больше древней колдуньи. Тем временем головка пропала. Несколько секунд спустя маленькое округлое существо вылетело из тени в основании расщелины и принялось скакать вокруг Свейна.
Уилиджер удивленно воззрился на животное:
- Да ведь это тот проклятый паразит, с которым возился Джак. Что он тут делает?
- Должно быть, мальчик брал его с собою в бой, - отозвался копьеносец Рикарт.
Услышав имя своего хозяина, слоник поднял большие уши и, испытующе глядя на Свейна, подпрыгнул.
- Может, он знает, где Джак? - предположила Лагдален.
На этот раз слоник поднял хобот и тихонько взвизгнул.
- Так и есть, он знает, где мальчики, - проворчала Альсебра.
Полосатик повернулся и пробежал несколько шагов по расселине, потом остановился и поднял свои большие ушки.
- Он хочет, чтобы мы пошли за ним, - догадалась Лагдален.
- Ладно, по крайней мере, теперь у нас есть хоть какая-то идея, что делать, - сказала Лессис. - Думаю, мы пойдем за ним.
И они принялись карабкаться вверх по узкой расселине, выбирая дорогу потемней. Наконец они подошли к большой дыре, футов десяти в поперечнике, которая открывалась на дне расселины. Здесь слоник остановился и принялся кружить вокруг дыры, пока не нашел места, откуда осыпь камней уходила в темноту. Взвизгнув, он исчез.
Это была большая дыра, но в ней было темно, как в смоляной бочке.
Драконы переглянулись. Это место им решительно не понравилось.
Свейн полез вниз по осыпи, чтобы разведать дорогу, образованную провалившимся дном расселины.
- Что это может быть, леди? - спросила Лагдален. Лессис излучала надежду. Туман в ее душе растаял.
И мужчины, как и Лагдален, вскоре почувствовали это.
Колдунья снова воодушевилась.
- Это лавовая труба, если не ошибаюсь. Маленький слоник может дать нам ключ от вражеской твердыни.
Лессис спустилась вслед за Свейном и увидела, что ее надежды оправдались. Дыра вела в чернильно-черное пространство, еще хранящее память о своем огненном рождении. Стены до сих пор излучали тепло. Пол был горячим.
Лессис протянула руку и пробормотала заклинание. Камень в ее перстне заискрился неярким голубым светом, озаряя пространство, в котором они оказались. Стены недавно застывшей лавы тянулись в двух направлениях. Слоник побежал вперед, сейчас он скакал на месте, легонько постукивая ножками.
Спустились драконы. Альсебра подошла поближе, чтобы взглянуть на перстень.
- Это перстень Капсенна. Его передают из поколения в поколение в моем роду.
На Альсебру это сообщение явно произвело впечатление. Ее уважение к магии колдуний заметно возросло за годы службы в Сто девятом марнерийском драконьем.
- Мы пойдем за нашим маленьким проводником, - Лессис показала рукой в сторону лавовой трубы.
- А что там? - спросил Блок.
- Лава проложила себе другой путь, так что здесь должен лежать источник, горячее сердце вулкана. Здесь должны располагаться кузницы врага.
- Тогда вперед.

Глава 57

Релкин открыл глаза и изумленно огляделся. Он оказался на широкой кровати в роскошно убранной комнате. В кресле лежали его новая форма и оружие. Стены были обтянуты богатыми гобеленами, на которых были изображены красные, черные и белые мандалы. Пол покрывал дорогой кассимский ковер.
Юноша встал и начал одеваться. В дальнем конце комнаты стояло зеркало; Релкин заметил его отсвет. Неторопливо облекся он в черную кожаную форму Падмасы, надел тяжелые сапоги, пристегнул короткий меч, напоминающий его собственный кинжал. Теперь он очень походил на меченосца из Падмасы, одного из тех мрачных наемников, что командовали отрядами бесов и троллей, на которых держалась власть Повелителя.
Странные чувства мешались в сознании драконира - откровенное отвращение с непонятным соблазном. Окружающие его вещи были так комфортны. Он снова задумался о предложении Повелителя. Стать королем! Эта мысль не хотела умирать. Кто отказался бы стать королем прекрасного города? Править мудро, справедливо и по-настоящему величественно?
Эйлса стала бы его королевой. Если он будет королем Марнери, тогда Эйлса, конечно же, согласится выйти за него замуж. Даже ее клан не будет возражать. И старики перестанут противиться этому браку. Проблема неравенства их положений отпадет сама собой.
И потом, его правление откроет эру мирной, довольной жизни, золотой век, о котором будут петь много столетий спустя. От его семени произойдет сильная династия.
И корни этой мечты вырастают отсюда, из черной формы из кожи и стали. Он сам оборвал свои мысли, резко рассмеявшись. Суетность их была слишком очевидна. Он по-прежнему оставался драконопасом, пытающимся выжить. И что это будет за королевство, так добровольно отдаваемое Падмасой? Он достаточно знал о жизни, чтобы не поддаться этим глупым мыслям.
Выйдя из комнаты, он оказался бы в коридоре, ведущем мимо апартаментов, в которых вчера держали их с Джаком. Куда они дели маленького Джака?
Младший мальчик не понимал намеков Релкина и изо всех сил старался разжечь его отвращение к Величайшему. Джак был просто шокирован тем, что Релкин принял грязное предложение врага. Релкину не хотелось даже вспоминать, что наговорил ему Джак. Как не хотелось вспоминать и холодное торжество, которое он разглядел во взгляде Повелителя. Релкину нужно было бежать отсюда, но он не мог оставить товарища в руках этого чудовища.
В дверь слегка постучали и, не дожидаясь ответа, распахнули ее. Бес с головой, как у гигантской ласки, затянутый в атласную черную одежду, пригласил юношу пройти к Кригсброку. Ласкоголовый брался проводить его.
Релкин пошел за бесом по коридору, спустился по лестнице и вошел в большое помещение, стены которого были скрыты панелями темного дерева. На помосте посредине зала стоял Кригсброк. Рядом находился небольшой столик, сидящий за которым бес с бешеной скоростью писал что-то под диктовку Кригсброка. Чувствовалась атмосфера срочной и важной работы. Время от времени появлялись одетые в черное люди со свитками в руках. Кригсброк прочитывал каждое сообщение, затем диктовал писцу ответ. Люди приходили и уходили сплошным потоком.
Кригсброк глянул на вошедшего Релкина:
- А, юный капитан. Добро пожаловать на борт! Сегодня у нас много работы. - Он странно улыбнулся.
По лицу Кригсброка невозможно было понять его истинные мысли, глубоко спрятанные от всех, кроме Повелителя.
Релкин не ответил. Кригсброк просмотрел следующую дюжину донесений, потом велел остановиться.
- Пойдем, - сказал он.
Релкина провели в большую комнату, где толпилась крэхинская знать, многие щеголяли в головных уборах из перьев. Кригсброк провел Релкина к помосту в дальнем конце комнаты, вокруг которого рослые люди, затянутые в черную кожу, при полном вооружении несли караул. Дурное предчувствие шевельнулось в груди Релкина. Мгновение спустя оно оправдалось - глазам его предстал Пророк-убийца.
Странно оживленное лицо Пророка словно плясало, и голова казалась прикрученной к его длинной шее. Глаза на мгновение вспыхнули, когда он увидел Релкина.
Повелитель, конечно, за всем этим сейчас наблюдает. Возможно, откуда-нибудь сверху. Это проверка.
Пророк долго молился вслух, затем обратился к толпе со словами древнего пророчества. Они призваны быть величайшими из великих, остальные народы должны работать на них. Для них расстелется ковер из человеческих сердец, брошенных под ноги их славе. Они пройдут по степи, устланной черепами врагов. Для них будут построены города из золота и алмазов. Остальному миру достанется лишь пепел в глотку да плеть через спину.
Крэхинцы ответили восторженными криками.
Пение и пророчества продолжались довольно долго, а потом прервались звоном цимбал и рокотом барабанов. Бесы приволокли людей, связанных кожаными веревками, и с грубыми криками швырнули их на колени перед Пророком.
В ужасе и отчаянии Релкин увидел, что это легионеры, многие ранены. Один их них едва шел и просто осел в том месте, где его бросили. Релкин сжал зубы. Если он сделает сейчас лишнее движение, ему и Джаку придется платить, возможно жизнью. Повелитель перестанет играть с ним в игрушки и уничтожит обоих. И все же парню стоило огромного труда не обнажить сталь.
Кригсброк наблюдал за ним.
- Это не так просто, поверь мне, - сказал этот странный человек.
Релкин проглотил первый горячий ответ, просившийся наружу. Он не позволит себе ответить.
- Иногда, мой юный друг, нам приходится доказывать, что у нас есть сила воли, необходимая для службы Величайшему.
Кригсброк знал, что говорил. Он убил слишком много людей, слишком много друзей по приказу Повелителя. Не в одно горло вонзил он нож, подчиняясь слову хозяина. Выдержит ли проверку этот юноша из ведьминых городов?
Тем временем двух пленников подняли на ноги и привязали к столбам, установленным на помосте. Барабаны зарокотали, как только Пророк начал призывать свою жуткую силу.
Тела несчастных выгнулись и задрожали. Тоненький крик ужаса вырвался из их глоток, и затем со звуком ломающихся ребер их грудные клетки разверзлись, и сердца вылетели в простертые руки Пророка.
Тошнота подкатила к горлу Релкина. Зал эхом отзывался на истошные вопли впавших в экстаз крэхинцев. Долгую минуту Релкин думал о том, что лучше умереть, чем жить оскверненным таким злом. Умереть здесь было так просто!
Запели трубы, и загрохотали барабаны. Юноша поднял глаза.
- Первый из наших сегодняшних сюрпризов, - сказал Кригсброк.
В открывшиеся двери вошла толпа рабов, людей с пустыми глазами, голых, как звери. За ними, свистя плетями, следовал эскадрон крепко скроенных бесов. Рабы везли большую повозку, на которой лежал Пурпурно-Зеленый, привязанный толстыми канатами.
Округлившимися глазами, с трудом сдерживая ужас, Релкин увидел, что повозку устанавливают так, чтобы тело Пурпурно-Зеленого оказалось перед центром помоста. Толпа крэхинской знати загудела в изумлении и предвкушении нового зрелища.
Тут Кригсброк протянул руку и схватил Релкина за полу черной кожаной формы. Он застал Релкина врасплох. Мягко, но настойчиво Кригсброк подвел юношу прямо к краю помоста.
Шкура Пурпурно-Зеленого была покрыта сотнями рубцов. Его долго и жестоко били. И все же в глазах его горела первородная ярость. Релкин представил, что бы случилось, сумей дикарь освободиться от пут. Глаза их встретились. Пурпурно-Зеленый моргнул, потом узнавание засветилось в его глазах. За узнаванием пришла ярость, и дикий дракон прокричал на драконьем языке слово, означающее на человеческом “предатель”.
Кригсброк подвел юношу к плахе. В нее был воткнут длинный меч.
- Это великая честь для тебя, юный капитан. Покажи Повелителю, что твое сердце и вправду принадлежит ему!
Релкин увидел, как Пророк дрожит от жажды убийства.
- Убей дракона! - приказал Кригсброк. Релкин взглянул на разодетую толпу знати. В их глазах тоже горела неприкрытая жажда крови. Отвратительное зрелище укрепило решимость парня.
Он обошел плаху почти бездумно. А когда заговорил, голос его был громок н тверд:
- Нет, я не сделаю этого. Это зло.
Вздох изумления пролетел по залу. Пророк прошипел сквозь зубы проклятие. Кригсброк покачал головой.
И в ту же секунду тяжесть Повелителя обрушилась на мозг Релкина.
- Червяк! Задумал шутить со мной? - проревел Величайший из самой середины сознания мальчишки.
Релкин отметил страшную злость. И остался доволен собой.
- Это ты о себе, разве не так? - прошептал он.
- Молчать, нечестивый маленький глупец!
Язык Релкина присох к гортани и больше уже не мог шевелиться. Челюсти свело, локти, казалось, хотели проткнуть его собственные ребра. Он сполз на колени, еле дыша.
- Если ты не хочешь подчиниться, тогда мой другой драконий мальчик сделает это.
Появился Джак с длинным ножом и перекошенным лицом. Джак сделал шаг вперед и встал над Релкином. Поднял нож. И снова толпа знати возбужденно загудела.
- Видишь, как просто я могу заставить вас убивать друг друга? Ты не сможешь шутить надо мной.
Джак прошел мимо Релкина к плахе, взял меч. Релкин почувствовал, что хватка немного ослабла. Он мог вздохнуть.
Джак занес меч над Пурпурно-Зеленым. Дикий дракон заметался из стороны в сторону в своих путах, пытаясь их порвать, шипя, как паровой котел, и яростно раскачивая повозку.
Хватка Повелителя продолжала слабеть. Релкин вскочил и подбил Джака сзади под коленки, одновременно ударив по руке. Меч упал на помост.
В следующий момент клинок был уже у Релкина и со свистом метнулся в сторону Кригсброка, вынудив того нырнуть вниз и откатиться по полу. Повелитель визгливо закричал и обрушил свою мощь на взбунтовавшегося мальчишку. Но было уже поздно. В этот самый миг Редкий обернулся назад и вонзил меч в грудь Пророка.
- Сразу случилось два события: хлынул поток черной крови и в ужасе закричали крэхинцы.
- Спасибо тебе, мальчик, - сказал “Тот Кто Должен”, странно улыбаясь.
В ту же минуту Релкин упал па землю, сбитый ударом тяжелой руки Кригсброка. Дыхание оставило его, но крик победы еще отдавался эхом в мозгу. Затем его сознание было буквально вбито во тьму яростью Повелителя.
Кригсброк вздернул драконира на ноги, все еще тяжело дыша.
- Беру свои слова назад! - проревел Пурпурно-Зеленый, по-прежнему стараясь перевернуть повозку.
Релкин споткнулся о труп Пророка. Крэхинцы выли и в слезах рвали волосы.
- Осмотри его! - приказал Кригсброк Гулбуддипу, и тело дважды мертвого туг же окружили.
Релкин вывернулся из рук Кригсброка, мысли его уже не принадлежали ему, тело уже им не контролировалось. Повелитель так жестко сжал его разум, что он едва мог соображать.

Предыдущая страница 25 Следующая страница


Боевой дракон 26

- Сначала ты убьешь мальчика, потом ты убьешь дракона. Тогда ты наконец убедишься, что не можешь устоять передо мной.
Джак зашатался и упал на колени, подставляя горло. Руками, которые, казалось, вели самостоятельную жизнь, Релкин схватил Джака за волосы и занес нож.
- Перережь ему глотку! - последовала команда. Не зная, как это получается, Релкин приставил нож к горлу друга.
И тут в дальнем конце комнаты с ужасным грохотом распахнулась дверь. Крик ужаса пронесся по рядам крэхинцев, и они ударились в паническое бегство. В зал вошли боевые драконы, их вел Базил Хвостолом, и Эка-тор сверкал в его руках.

Глава 58

Херута Скаш Гцуг был настолько ошеломлен вторжением врага в самое сердце его твердыни, что дух его дрогнул, и нож выпал из рук Релкина на пол. Херута не заметил присутствия Лессис, как не почувствовал и искусно сплетенного заклинания, которым она опутала противника. Заклинание обрушилось на Повелителя горой страха, и он метнулся в панике в коридор на ороговевших ногах, способный думать только о своей летучей рукх-мыши и о немедленном вылете.
После бегства Повелителя Падмасы его слуги откровенно бросились спасать свою шкуру. На несколько мгновений в узких дверях позади помоста образовалась куча мала, но тут же растаяла.
Драконы сорвали двери с петель, но не смогли протиснуть в проем свои крупные тела. Драконопасы заглянули в опустевший коридор - враг бежал.
Крэхинцы жались по стенам. Ужас застыл на лице каждого.
Внезапно освобожденный от давления мощи Херуты, Джак впал в забытье. Все еще ошеломленный, Релкин подхватил его, не дав удариться об пол.
- Мальчики устали, - раздался знакомый голос за спиной, - еле стоят.
Огромные руки подняли Релкина.
- Опусти меня, - плохо понимая, что говорит, сказал Релкин, - нам нужно уходить отсюда.
- Мы и уйдем, но мальчик поедет на спине дракона. Он устал.
Граф Фелк-Хабрен помахал драконам, чтобы они поторапливались. Им, конечно, удалось захватить врага врасплох, но скоро он опомнится. Нужно двигаться. Драконы бросили попытки проломиться в коридор, которым бежали падмасцы. Прикрывая мальчиков, через широкие двойные двери вслед за все еще не пришедшими в себя крэхинскими аристократами они прошли в главный холл.
Крепость представляла собой целый лабиринт самых разных коридоров. Одни были достаточно велики, чтобы в них мог свободно пройти любой дракон. В другие же с трудом протискивалась даже изящная Альсебра, не говоря уже о Пурпурно-Зеленом, который, освобожденный от пут, ковылял теперь позади всех. Он был невозможно голоден. И еще больше был он зол, а выражаясь точнее - просто разъярен.
- Почему мальчик одет как враг? - спросил Базил весьма недовольным тоном.
- Джак говорить не может, поэтому я и не знаю, - отозвалась Альсебра.
- Они хотели заставить его убить дракона, - сказал Пурпурно-Зеленый.
- Тем не менее ты жив, - сказала Альсебра.
- Мальчик отказался это сделать. Они хотели, чтобы в наказание он убил Джака. Я смотрел на это собственными глазами.
- Что тебе еще оставалось делать, связанному?
- Мальчик хорошо поступил. Но все же мне не нравится эта форма.
Подбежала Лагдален с копьеносцем.
- Вот что я нашла! - объявила она и протянула Лессис небольшой мешочек с каким-то порошком. И единственный раз Лессис позволила чувствам проявиться на ее лице:
- Хорошая девочка! Где это?
- Недалеко. Огромная комната. Воняет конской мочой.
Маленький отряд устремился за молодой женщиной и вскоре оказался в помещении, заполненном бочками, высоко поднятыми металлическими емкостями, соединенными трубками, и другим тяжелым оборудованием. В ближнем углу возвышались горы серого порошка. Вдоль стены были уложены небольшие бочки и мешки, видимо приготовленные к отправке. В воздухе висел запах серы.
Лагдален показала на бочки:
- Наверное, это конечный продукт.
Лессис выбила пробку одной из бочек и взяла горсть черного порошка. Он выглядел в точности так, как описывала Рибела.
- Да, это так. Нам нужно унести как можно больше этих мешков.
- Куда, леди? - спросил граф.
- В кузницу.
Во дворе было брошено множество фургонов, рабы, приставленные к ним, разбежались. Драконы загрузили доверху три фургона мешками и бочками, а потом потащили их по длинным, выстланным плитами полам просторных переходов, ведущих в кузницу.
Кузница представляла собой просторное помещение, вырубленное в вулканической скале и сужающееся по направлению к сердцевине вулкана. С дальнего конца доносилось шипение раскаленных газов. В нижнем бассейне мерцала лава.
В кузнице еще недавно упорно трудились тролли, орудуя огромными инструментами - щипцами и кранами; бригады рабов тянули веревки, поднимая и опуская лифты, перемещая ковши с горячим металлом. Вся эта деятельность прекратилась только после вторжения драконов, которые вынырнули из туннеля, ведомые Полосатиком.
Теперь тролли были разбросаны по полу, сраженные драконьими мечами. Рабы разбежались. Два последних экземпляра стреляющих труб остывали на песчаных ложах. Это были облегченные образцы орудий, с которыми аргонатцы встретились на поле Разбитых Камней. Лессис с ужасом отметила, что враг добился заметного прогресса в развитии чудовищного оружия. Новые трубы были сделаны отлично. Коснувшись их пальцем, она решила, что металл достаточно остыл, чтобы не помешать ее планам.
Колдунья велела людям набить обе трубы привезенным порошком. Тем временем Лагдален нашла длинный железный брус и отдала его Влоку, чтобы дракон утрамбовал мешки внутри трубы, а затем заткнул дуло большим деревянным чурбаком. Чурбак с трудом входил в дуло, и чтобы вогнать его как следует, понадобилась помощь Базила Лессис вставила запал и принялась творить заклинание, рождающее огонь. Долгие часы провела она в Имперской Библиотеке города Андикванта, готовясь к этой минуте. И теперь с благодарностью вспомнила время, не пропавшее даром - строки всплывали в памяти одна за другой и вскоре с легкой дрожью воздуха стали складываться в заклинание. Все присутствующие почувствовали, как участился их пульс и холодом дохнуло в лицо, пока плелось древнее заклинание. Но работа ни на миг не приостановилась. Люди с помощью драконов перекатывали бочки с порошком и расставляли их вокруг запечатанной трубы. И когда закончили, труба совсем скрылась из глаз.
Все было готово.
- Уходим. Здесь скоро останутся одни развалины.
Лессис позволила себе на мгновение расслабиться - и легкая дрожь удовлетворения пробежала по ее телу. Исполнились мечты. Теперь все, что им оставалось, - это как-то унести ноги.
В этот момент она почувствовала неожиданное колебание в высших сферах. Сюда приближалась великая сила, и ведьма нисколько не сомневалась, что это может быть только одно существо. Глупо было с ее стороны надеяться, что заклинание полностью свяжет его. Спустя еще один удар сердца она почувствовала высокое присутствие - тяжелую мощь, жесткий интеллект Повелителя, Величайшего, самого Херуты Скаш Гцуга. Он пришел.
Он сумел преодолеть сумасшедший страх. И он узнал о появлении ведьмы по ее мерзкому заклинаньицу. И был разъярен.
Створки главных дверей внезапно скрутила страшная сила, и они упали, сорванные с петель. Через порог переступил Повелитель - времени собирать энергию на левитацию у него не было. Он был облачен в кольчугу золоченой стали, но без шлема. Словно огонь, сверкали глаза на мерцающем черно-зеленом ороговевшем лице.
- Ты думала заколдовать меня, ведьма! - вскричал он. Голос его дрожал от ярости.
Лессис ничего не ответила. Ей предстоял поединок, которого она страшилась всю жизнь. По правде говоря, ей нечего было противопоставить ужасной силе Херугы Скаш Гцуга. Он был подлинным посвященным, ему была подвластна сама смерть. Ни одна колдунья, даже Рибела, не могла выдержать открытого противостояния с полубогом.
- Ты заплатишь за вторжение в мои владения! И когда я доберусь до тебя, ты отдашь мне все свои знания. Я буду выжимать тебя, колдунья, пока от тебя ничего не останется - только сухой лист, раскрошенный ветром.
Драконы выступили вперед, сжав длинные мечи. Лессис вдруг почувствовала себя уверенней:
- Тебе не так просто будет это сделать. Повелитель Херута, ты даже удивишься, когда узнаешь, в какой опасности ты находишься, - сказала она. - Пожалуй, для тебя лучше попытаться, э-э, договориться.
- Договариваться? С тобой? Ты в моей власти! Присутствие этих больших зверей не спасет тебя. Сумасшедшая, это все, что ты можешь выставить против меня. Все вы, ведьмы, давно уже потеряли даже видимость разума. О чем нам с тобой говорить?
- О работе для блага мира.
- Ты хочешь повернуть историю вспять. Миром правят мужчины. И мы ведем их.
- Не о правлении мужчин заботишься ты. Повелитель Херута. О своем собственном правлении. Зачем тебе это разрушительное право? И почему мужчины должны идти дорогой, которую ты им выбрал?
- Ты осмеливаешься задавать вопросы мне? - Безбрежная ярость захлестнула Повелителя, и на мгновение он ослабил хватку. Лессис снова начала творить свое связывающее заклинание, но прежде, чем оно успело подействовать, Херута успел закрыться.
- Ты снова посмела напасть на меня? Ты станешь молить меня о смерти, прежде чем я смилуюсь и пошлю ее тебе.
И он призвал всю силу, чтобы вогнать ведьму в землю. Для остальных это выглядело так, как если бы огромная тень сгустилась у потолка и придавила леди Лессис.
Лессис окутало неяркое белое свечение. Оно противостояло давлению тени, хотя то непрерывно усиливалось. Сопротивление росло, и там, где тьма граничила со светом, возникло странное мерцание. Разноцветные вспышки слепили глаза наблюдателям, радужные отсветы метались по стенам.
И даже в горячке поединка великий Херута в какой-то момент подивился силе, которую обнаружил в колдунье, подлинному могуществу, которое он никак не рассчитывал встретить за пределами его собственного ордена в Падмасе.
- Ты не правильно пользуешься силой, которую открыл, - прошептала Лессис. - Зачем ты разрушаешь мир? Почему не хочешь вместе с нами пользоваться естественными силами, дарованными природой? Мир стал бы тогда благословенным местом, справедливым и открытым для всех.
- Этим ничего не добьешься. Миром может править лишь сила и фанатическая воля к власти!
- Зачем? Что за нужда в таких вещах?
- Лишь они могут стать средоточием силы, глупая женщина. Нам не интересен собственно этот мир. Существуют куда более значительные возможности применения величайшего могущества.
- Но зачем тебе это могущество?
- Тебе этого не понять, потому что у тебя отсутствует мужская воля к власти. Так должно быть, потому что этого хотим мы.
- При чем же здесь мужество? Любой, имеющий силу, может вертеть ею как хочет, не подвергая себя ни малейшей опасности. Это всего-навсего эгоизм. И достойно ли ты применяешь свои таланты? Ты и твои приспешники, почему вы замуровали себя в каменной могиле? Почему не выходите на свет?
- Молчи, ведьма!
По обе стороны от Повелителя выстроились тролли с тяжелыми топорами на плечах. За ними встали рослые люди в черных доспехах, держа мечи наготове, позади маячили непривычно крупные бесы.
Кузница была достаточно просторным помещением, но даже в ней сражение пяти троллей с четырьмя драконами, размахивающими своим страшным оружием, заставило всех остальных прижаться к стенам. Величайший поспешно отступил к выходу и спрятался за шеренгой троллей.
Драконы жадно рванулись в бой. Базил обменялся несколькими ударами с первым троллем, затем ударил своим щитом в щит противника и выбил его из рук врага. В воздухе сверкнул Экатор, и тролля не стало. Базил чувствовал, как дрожит в руке Экатор, жаждущий забрать жизненную силу врага сию же минуту. И когда дракон поднял клинок, тот привычно засветился.
Когда голова тролля отлетела, Базил получил возможность оглядеться. Альсебра стояла над останками своего первого противника и уже сшиблась щитом со вторым, и меч ее как раз опускался на голову врага.
Справа послышался тяжелый вздох - это Блок оказался недостаточно проворен, и противник саданул его краем тяжелого щита в живот. Задохнувшись на мгновение, Блок едва сумел отразить удар огромного топора. Тролль наступал. Стрела Свейна отскочила от стального шлема.
Но прежде чем тролль сумел добраться до кожистоспинника, его остановил удар длинного металлического бруса. Эту импровизированную дубинку пустил в ход Пурпурно-Зеленый. Тролль, зашатавшись, отступил на пару шагов - и оказался в пределах досягаемости меча Альсебры. В то же мгновение шелковисто-зеленая дракониха прикончила врага.
- Ненавижу этих поганых чародеев! - проревел Пурпурно-Зеленый и метнул брус в дверной проем, из которого выглядывал Повелитель.
Брус пролетел сквозь дверь, ударился в стену и рикошетом отлетел в середину строя бесов. Повелитель распластался на полу, когда массивный кусок металла едва не прошиб каменную стену прямо у него над головой и упал в проходе, убив сразу троих. С минуту Херута лежал не шевелясь, скорчившийся, дрожащий, испуганный своей неожиданной уязвимостью. Он обнаружил вдруг, что испачкался от неожиданного испуга.
В мгновение ока в кузнице никого не осталось, кроме двух троллей, да и те в панике пятились к выходу. Альсебра широко взмахнула Андаунтом, и тролли побежали, чуть не раздавив своими громоздкими тушами самого Херуту Скаш Гцуга. Величайший, прижавшийся спиной к стене, оказался перед лицом четырех боевых драконов.
Совершенно ясно и неожиданно Херута увидал невозможное - смерть. Судорожным усилием он умудрился взять себя в руки, собирая остатки воли. И тогда холодное спокойствие разлилось в его мозгу. Ярость взяла верх над страхом. Повелитель из Падмасы прибег к своему последнему оружию.
С длинным воющим воплем он швырнул в воздух слова власти. Лессис почувствовала, как волосы ее стали дыбом; помещение наполнила энергия особого рода. Затем с грохотом океанской волны, обрушившейся на раскаленную лаву, в воздухе раскрылось черное зеркало. Зал озарился пурпурным светом.
Лессис ужаснулась. Открыть черное зеркало по желанию одного лишь человека - подобное было для нее немыслимо. Для того чтобы открыть зеркало по методу кунфшонских ведьм, требовались участие хотя бы трех человек и длительная подготовка.
Причудливое свечение хаоса отбрасывало мерцающие сполохи и острые тени на стены кузницы, пока жирное бурлящее шипение медленно наполняло воздух.
С дрожью ужаса Серая Леди осознала грозящую им всем опасность и принялась плести контрзаклятие.
Драконы, все без исключения, застыли неподвижно, парализованные неожиданностью и потусторонним светом, льющимся из круга хаотичного ничто, шести футов в диаметре, который разорвал пространство как раз между ними и Повелителем.
Херута отступил к двери со злобной усмешкой. Он знал, что рядом, совсем рядом с черным провалом во Вселенную хаоса находится Тварь Небытия. Она всегда рыскала поблизости от Повелителя. Даже сквозь мембрану, разделяющую ее ужасные владения и реальный мир. Тварь чувствовала силу Херуты Скаш Гцуга. Такая сила для нее все равно что нектар. И теперь чудовище хаоса с каждой секундой подбирается все ближе в надежде, что сумеет дотянуться до носителя силы и сожрать его. Именно это сделало для Херуты переходы с помощью черного зеркала практически невозможными.
Херута взобрался в свой паланкин. Восемь сильных рабов подняли его и унесли прочь, подгоняемые, как бичами, волей Величайшего. Шаги рабов громом отдавались в камне. Херута гнал несчастных немилосердно, зная, что за плечами сгущается страшная, дикая смерть.
Лессис предупреждающе закричала, но это было бесполезно - разве мог смертный хотя бы приготовиться к встрече с тем, что сейчас им угрожало? Она сосредоточилась на контрзаклинании, которое начало приобретать форму, пока ведьма поспешно вызывала в памяти строку за строкой. Однако на его завершение требовалось несколько секунд.
Мгновение спустя Лессис увидела первую тонкую цепочку зеленых огоньков, мерцающих на краю зеркала. Тварь Небытия была уже здесь! Душа ведьмы дрогнула. Между обреченными людьми и ужасом не осталось ни единой преграды.
К цепочке зеленых огоньков присоединилась новая, через несколько секунд их стало десять, а затем чудовище перевалилось через край зеркала, и граница черноты неожиданно вспыхнула зелеными и лиловыми огнями, которые заметались сполохами. Зеленые огни поднялись выше, и щупальца выплеснулись в Рителт в поисках жертвы, а жертв в этой комнате было - не сосчитать.
Щупальца искали теплую плоть; они пожирали все живущее. Сначала они наткнулись на огромного тролля, захлестнули его и тут же втянули в зеркало, где хаос мгновенно высосал массивное тело.
Лессис метнула свое контрзаклинание в зеркало. Одна сторона его треснула и погасла, но другая по-прежнему служила проходом для Твари Небытия. Драконы, испуганные странным зеркалом, еще раньше отшатнулись прочь, а теперь по приказу Лессис ударились в бегство.
В следующий момент огненные щупальца обвили Лессис. Она пыталась продолжать заклинание, чтобы отбросить их. И почти преуспела в этом, но щупальца переплелись по-новому и усилили хватку.
Ведьма почувствовала, что ее ноги оторвались от земли. Жгучие объятия подняли ее в воздух и теперь увлекали к самой страшной из смертей, уготованной ей во тьме Тварью Небытия, - быть медленно высосанной пустотой в нестерпимой боли.
И тут вспышка серебра мелькнула перед глазами. Экатор обрубил чудовищные щупальца, и они упали со слепящим всплеском белого света. Базил фыркнул и снова рубанул с размаху. На этот раз он вложил в удар всю свою силу, и со страшным взрывом зеленого огня щупальца втянулись обратно.
В воздухе что-то щелкнуло, словно гигантская плеть, и зеленый огонь вокруг Лессис растаял, оставив по себе странное зловоние, как от незнакомых химикалий. Лессис упала с пяти футов высоты на четвереньки. Лагдален схватила ее за плечи и помогла подняться:
- Леди, вы целы?
Они вместе отшатнулись в сторону.
- Думаю, да, моя милая. Правда, я уже старовата для таких приключений.
Зеркало втянуло подвернувшегося беса, успевшего лишь хрипло закричать напоследок.
- Скорее, леди, к выходу! - прокричала Лагдален уже на бегу.
Но Лессис взобралась на груду бочонков с порошком и встала над трубой, которую люди подготовили для взрыва. Она снова пробормотала заклинание, и бриллиантовый цветок сверкающей энергии загорелся над ее рукой.
Из светящейся части зеркала к этому лакомому кусочку тепла протянулись щупальца, но Лессис направляла заклинание внутрь металлического дула, и сверкающий цветок погрузился в сталь, оставив снаружи лишь обрывок лепестка. Щупальца обвились вокруг дула и притянули его к поверхности черного зеркала.
- Бежим! - прокричала Лессис остальным, снова спрыгивая на землю.
Вид поднятой в воздух трубы, опутанной зеленым огнем, привел в движение всех разом.
Релкин, Базил и Уилиджер оторвались от стены в проходе за главной дверью и бросились на выложенный плитами пол.
Пушка вплыла в зеркало, и как только это произошло, Лессис пустила в ход воспламеняющее заклинание.
Мгновением позже орудие взорвалось - как раз на границе владений Твари Небытия. Лагдален с Лессис были выброшены сквозь дверь и, стукнувшись о спину Базила, упали на пол.
Взрыв в кузнице был оглушителен, но в самой утробе Твари Небытия он был так силен, что разнес панцирь чудовища в клочья. Секунду спустя из зеркала вырвался жестокий зеленый огонь, ударил в стену и расплавил камень, как воск. Жидкий камень вытек за порог, и тут зеркало начало бешено крутиться. Зеленый огонь резал скалы, роняя сотни тонн камня на землю, а потом устремился к самому сердцу вулкана, пробив отверстие к вместилищу магмы.
Земля под крепостью зловеще задрожала. Лессис, покрытая пылью, повернулась к Релкину. Воздух был наполнен дымом. Пол под ногами шатался.
- Нужно схватить Повелителя. Немедленно, другой возможности не будет. Медлить нельзя.
Релкин согласно кивнул. Он горел желанием свести своя счеты с Величайшим:
- Куда?
- Наверх. Он побежал к своей рукх-мыши. Земля ушла у них из-под ног, когда взревел вулкан. Кузница наполнилась раскаленным газом и дымом.
- Не хочу здесь больше находиться, - прокомментировал Базил, пока они бежали сломя голову, спасая свою жизнь- Слишком жарко для драконов.

Глава 59

Херута Скат Гцуг построил свою твердыню с размахом, достойным мифических героев. Соответственно, лестница, ведущая в гнездо летучей рукх-мыши, была огромной; ступени ее вырубили из застывшей лавы, и шириной они были футов двадцать, над ними возвышался высокий сводчатый потолок, украшенный шлифованными черными кристаллами.
Просторная лестница сделала подъем для дракона-виверна почти удовольствием. Он опустился на четвереньки, закинул меч на спину и теперь с энтузиазмом карабкался наверх, как будто вдруг оказался на учениях в Чаще. Людям приходилось прилагать заметные усилия, чтобы не отстать.
Когда крохотный отряд миновал уже семь пролетов, вулкан вдруг резко дернулся, гораздо сильнее, чем раньше. Со стыков на потолке посыпалась на пол пыль. Что-то с грохотом упало. В воздухе заклубилась пыль.
Все удвоили усилия. Впрочем, Лессис достигла уже предела своих физических возможностей. Она обнаружила, что с трудом выдерживает этот темп, и начала постепенно отставать. Лагдален замедлила шаг, чтобы оставаться рядом с Великой Ведьмой.
Командир эскадрона Уилиджер шел впереди со странным огнем в глазах, словно с ним произошло какое-то мистическое преображение. У более выносливого Релкина уже заплетались ноги, а Уилиджер не выказывал ни малейших признаков усталости.
Релкин подивился и на своего дракона - тот шел без остановок. Базил словно был не в себе. Он явно воспринимал происходящее как свое личное дело. Теперь он не успокоится, пока не заставит врага заплатить за все. Эка-тор ритмично покачивался на плече дракона, а тот упорно карабкался вверх, словно Живое олицетворение возмездия.
Уилиджер скрылся за поворотом. Релкин двигался из последних сил, мышцы ног сводило судорогой. Горячий воздух, насыщенный ядовитыми парами, обдирал глотку, словно наждаком.
Обогнавший товарищей Уилиджер неожиданно вторгся в гнездо летучей рукх-мыши, расположенное на устланной каменными плитами террасе, вырубленной в склоне вулкана. Здесь обитала рукх-мышь, и сюда же приходил великий Херута для медитаций. С террасы открывался великолепный вид на весь остров, на море вокруг и на далекие очертания материка. Вулкан содрогнулся снова, и на плиты пола с вершины склона посыпались камни.
Уилиджера приветствовало громкое шипение. На высоком насесте в нескольких футах от пола корчилось огромное крылатое чудовище. Громадные красные глаза уставились на Уилиджера, а пасть, наполненная острыми зубами, разразилась ревом.
Уилиджер побледнел, но, взяв себя в руки, обнажил меч. И внезапно все вокруг подернулось тишиной; казалось, притих и сам вулкан. В стене за насестом летучей рукх-мыши распахнулась узкая дверца, и на пороге появился Повелитель Херута Скаш Гцуг. На его черно-зеленом, полностью ороговевшем лице горели, как угли, алые глаза.
- Храбрый поступок, но глупый, - махнул он рукой в сторону командира драконьего эскадрона.
И тотчас же темные волны затопили рассудок Уилиджера. Задыхаясь, офицер упал на колени, схватился руками за голову и отчаянно закричал. Из его разинутого рта потекла слюна.
В этот момент подоспел Релкин. Пронзительный вопль Уилиджера оборвался.
- А! - воскликнул Херута. - Мой одаренный друг! Итак, ребенок, в конце концов ты снова пришел ко мне.
Уилиджер испустил долгий стон, разум его отпустила ужасная хватка. Глаза его закатились кверху, расслабленный рот раскрылся, с губ капала слюна. Релкин посмотрел на командира и перевел взгляд на Повелителя.
- Я пришел, и я убью тебя, если это будет в моих силах, - твердо сказал мальчик.
- Такая доблесть в такие юные годы! Должен признать, ты заслуживаешь уважения.
Херута поднял кулак, и его ментальная сила обрушилась на Релкина, как молот ударил бы по мышиному тельцу. В глазах драконира почернело, он зашатался, чуть не упал, но все же удержался на ногах. Сила ударила еще раз, но теперь Релкин был готов к встрече, сопротивляясь каждой клеточкой своего тела и - в это невозможно было поверить! - сумел отразить ментальную атаку колдуна. Херута Величайший потерпел поражение.
Повелитель разъярился. Он даже утратил способность трезво оценивать ситуацию и забыл о грозящей ему опасности. Вместо того чтобы забраться на спину рукх-мыши и бежать, он собрал свою силу, проревел каркающие слова заклинания и направил в Релкина свою сгустившуюся ярость, как пушечное ядро. Этот щенок должен быть уничтожен, немедленно, раз и навсегда!
Релкина отшвырнуло к стене. Цепляясь ногтями за камни, он сполз вниз.
- Запомни, ребенок! У тебя больше не будет собственной воли, только моя! - Херута снова занес кулак.
Релкин почувствовал, что его голова расплющивается; дыхание пресеклось. Он схватился руками за горло.
- Оставь мальчика! - внезапно раздался громкий нечеловеческий голос. И в следующее мгновение две с четвертью тонны разъяренного боевого дракона перевалились через порог.
Рукх-мышь зарычала, резко развернув огромные крылья, закрывшие небо, словно занавес. Ее насест закачался и сбил Повелителя с ног. Тот тяжело плюхнулся на пол, сосредоточенность, необходимая для поддержания заклинания, нарушилась, и страшная хватка, едва не раздавившая Релкина, исчезла.
Херута выругался. Он должен был предвидеть такой поворот событий - в его дела опять вмешалась одна из этих проклятых рептилий! Ситуация несколько усложнялась. Величайший поспешно поднялся на ноги. Нужно уходить. Вулкан, похоже, на грани извержения.
И обнаружил новое действующее лицо. На верхнюю площадку лестницы, задыхаясь, поднялась молодая женщина и выбежала на террасу. О чем думали его враги, посылая в сражение эту девочку?
Мгновение спустя появилась еще одна особа. Херута не мог не почувствовать ее ауру.
- Ты! - выдохнул он. Проклятая ведьма собственной персоной осмелилась забраться сюда и бросить ему вызов.
Со страшным криком Величайший пустил в ход заклинание такой силы, что застал Лессис врасплох. Она обнаружила, что не способна шевельнуть ни одним мускулом. Бедная Лагдален упала на колени. На самом деле на расстоянии целой мили все смертные ощутили удар Повелителя. Сотни людей схватились за головы, застонали и повалились на землю.
На кожистоспинного дракона, однако, эта магия особого впечатления не произвела. Он по-прежнему медленно шел вперед, вращая над головой свой ужасный меч. Воздух наполнился свистящими звуками. Честно говоря, Базил порядком устал от долгого восхождения.
- Ты навредил миру, - сказал он внезапно. Херута не сводил с него глаз. Чем же можно остановить этих треклятых боевых драконов?
Почуяв присутствие Херуты, Экатор засветился от ненависти.
- Смотри, чародей, мой клинок жаждет твоей души. В порыве отчаяния Херута усилием воли поднял на ноги Релкина и Уилиджера. Два тела, управляемые чужим сознанием, обнажили оружие и стали подбираться к незащищенной спине дракона.
Лессис почувствовала, что ее язык забивается в гортань - Херута пытался задушить ведьму. Она попыталась сотворить защитное заклинание, но не смогла издать ни звука, силы ее были на исходе.
- Узнай, ведьма, могущество посвященного! - с издевательским смешком произнес Величайший. - Много лет мечтал я о такой возможности. И вот наконец ты в моих руках! Вы, мерзкие твари, с вашей грязной куцей религией, что вы знаете о могуществе? И вы еще осмелились встать на моем пути! Вы осмелились противостоять мне! Я раздавлю тебя, как червя!
И мановением руки он поставил Лессис на колени. Темное, разрушительное облако заклубилось в сознании Серой Леди.
Но теперь паутина его власти ослабла на другом участке. Лагдален исхитрилась выкрикнуть предупреждение Базилу. Дракон мгновенно обернулся и увидел у себя за спиной вооруженных безумцев. Ловко извернувшись, он сбил Уилиджера кончиком хвоста.
Релкин рванулся вперед, занося меч для удара. На его искаженном мукой лице горели остекленевшие глаза. Базил остановил мальчика, подхватил своей огромной ладонью и поднял над землей. Тот слабо сопротивлялся.
- Что ты сделал с моим мальчиком?
- Заткнись, грязное чудовище!
Повелитель распростер руки, собирая силу. Он дотянулся до самых корней огненной горы, с глубоким вздохом призвал все свое могущество и ударил в дракона.
Базил охнул и затряс головой. Вдруг стало трудно двигаться. Он выронил Релкина.
Херута облегченно вздохнул про себя, увидев, что дракон застыл на месте. Наконец-то нашлась управа и на этих скотов. Но какой ценой! Чтобы удерживать контроль над виверном, требовалось неимоверное напряжение. Величайший понимал, что действует на пределе возможностей и долго так продолжаться не может. Паутина его заклинаний, сгустившись над Великой Ведьмой и огромным зверем, слабела по краям. Мальчишка-драконир едва не выскользнул из нее, и потребовалось сосредоточиться, чтобы удержать его в подчинении.
И совершенно зря Херута сбросил со счетов Уилиджера Неустрашимого, рухнувшего под ударом драконьего хвоста. Оплеуха удивительным образом прочистила молодому офицеру мозги. Уже по собственной воле он поднялся с пола. Одна нога сильно болела, во рту было полно крови. Но оружия он не потерял.
Повелитель же смотрел сейчас только на дракона с огромным мечом в руках. Странное свечение клинка выдавало присутствие в нем некоего духа, настолько сильного, что это поистине ужасало.
Человек, оставшийся без присмотра, взмахнул мечом, и Херута зашатался от неожиданного удара. Доспехи, конечно, выдержали, но сам их владелец едва не упал.
Уилиджер и Величайший обменялись взглядами. Уилиджер вызывающе усмехнулся и снова поднял меч. В следующий момент Херута уже сковал сознание драконьего командира, и тот замер, выронив меч из рук.
Вред, впрочем, был уже нанесен; дракон начал освобождаться от паутины чужой власти. Проклятие! Эту скотину не так-то просто удержать! Херута поднял глаза и увидел, что перед ним стоит драконопас с длинным ножом в руке. Это становилось смешным. Величайший хлестнул своей волей по взбунтовавшемуся мальчишке. Но при этом упустил из виду дракона.
Базил немедленно атаковал. Херута отпрянул назад, уклоняясь от сверкающего Экатора. Все это становилось дьявольски обременительным - поочередно отражать удары всех членов этой компании.
И тут одуревшая рукх-мышь взвилась со своего насеста и кинулась на дракона с воплем ненависти. - Пасть ее щелкнула в дюйме от шеи Базила, дракон отмахнулся от настырной твари мечом, и излишне кусачая голова слетела с плеч. Летучая рукх-мышь осела бесформенной глыбой. Экатор тоненько, по-кошачьи взвизгнул от удовольствия.
Херута в ужасе закричал. Гибель верхового животного отрезала его владельцу путь к спасению.
Дракон наступал. Величайший не сумел восстановить свою власть над зверем. Оставался только один путь. Херута, спотыкаясь, побежал по ступеням наверх, к площадке над кратером вулкана.
Гора снова дрогнула, и огромное облако черного дыма закрыло небо. Яростный рев вылетел из глотки вулкана.

Предыдущая страница 26 Следующая страница


27 Кристофер РАУЛИ

Как только земля снова успокоилась, Релкин вскочил на ноги. Лагдален бросилась к леди Лессис и склонилась над ее телом. Уилиджер валялся на полу, как тряпичная кукла. Командир эскадрона в конце концов обрел себя и продемонстрировал подлинное мужество. Судорожно сглотнув, Редкий отвел взгляд, переступил через мертвую рукх-мышь и начал подниматься по ступеням.
Подъем был долгий, он привел мальчика к тому самому месту, где их с Джаком держали в оковах. На краю площадки стоял Повелитель.
Внизу бурлила лава, от горячих газов спирало дыхание. Обжигающий взрыв, убивший Тварь Небытия, разбудил сердце вулкана. Долгий басовый рев сотряс землю. Повелитель зашатался. Релкина швырнуло на стену. Из бассейна лавы вырвался высокий язык пламени. На внешней стороне вулканического конуса кузница и литейный цех окутались пылью и осели на землю горами битого кирпича.
В отчаянии Херута снова прибег к магии, собрал всю свою силу и ударил в дракона. Невыносимая тяжесть навалилась на мозг Базила. Казалось, мысли свернулись, как вареный белок. Дракон не мог сделать и шагу вперед, словно перед ним вырос невидимый непроницаемый барьер.
Зубы дракона заскрипели в длинной пасти, когда он попытался вырваться из колдовской хватки. Он с трудом ощущал свои руки, все чувства в нем притупились, а время для него замедлилось так, что секунды еле ползли.
Уголком глаза Базил увидел, что мальчик оттолкнулся от стены и с кинжалом в руке бросился на Повелителя. Величайший колдун уже устал, поэтому и отреагировал недостаточно быстро - Релкин успел сделать выпад. Вынужденный защищаться от физической атаки, Повелитель переключил внимание на мальчика. И это на мгновение освободило дракона. Базил поднял руку, которая казалась сейчас тяжелее свинца, и взмахнул Экатором, описав сверкающую арку смерти.
Повелитель отшатнулся. Базил довольно хмыкнул. Мускулы снова обрели подвижность. Дракон аккуратно переступил через распростертого на земле Релкина и снова размахнулся. Экатор вспыхнул, перерубая прикрытую золочеными латами ороговевшую руку в локте. Кровь хлынула широким потоком, но в крике Повелителя прозвучала не боль, а скорее недоумение. Не в силах поверить в то, что произошло, мотая головой и глядя на фонтан крови, хлещущей из обрубка, Херута Скаш Гцуг попятился, потерял равновесие и с протяжным воем упал в жерло вулкана.
Долгую минуту ничего не происходило, только ревел по-прежнему вулкан и далеко внизу бурлила лава. А потом огромная гора подпрыгнула. Ужасный взрыв потряс мир.
Базил упал на плиты, нащупывая пальцами щели. Гора тряслась и дрожала, угрожая и его самого сбросить в огненный кратер.
Релкин подполз к дракону и вцепился в него. Земля под ними содрогалась в агонии.
- Базил, мы это сделали! Мы прикончили его! Кусок стены кратера обрушился, вместе с ним осыпались каменные ступени. Дракон и драконопас увидели под собой провал разрушенного гнезда летучей рукх-мыши. Они оказались в ловушке - Мальчик рано радуется.
Релкин ничего не ответил, потому что в этот момент земля снова дрогнула и огромный кусок горы, на вершине которого цеплялись за жизнь дракон и его мальчик, оторвался от конуса и поехал вниз по склону. Позади в небо поднялся высокий столб дыма.
На какое-то мгновение Релкин завис в воздухе, потом с глухим стуком упал обратно. Базил нащупал железное кольцо, вделанное в камень. Это была невероятная скачка - верхом на гигантской каменной плите, с ревом скользящей по склону, набирающей скорость и сокрушающей все на своем пути, как огромный каменный молот.
Потом плита отделилась от горы и отлетела в сторону; внизу оказалось бурлящее море, покрытое пеной. Воздух был наполнен летящими камнями. Релкин успел увидеть, как по развороченному склону вулкана сползает широкая полоса лавы, над которой клубится облако раскаленного газа, вырвавшегося из вулканического жерла.
Потом все скрылось в черном дыму и пыли - за мгновение до того, как плита рухнула в море; Релкина же подбросило высоко в воздух, он перекувырнулся и упал ногами вперед в обжигающе горячую воду.
Мальчик закричал и начал было тонуть, но каким-то образом сумел выбраться на поверхность и закачался на волнах, которые поднялись от падения огромных камней. Каждый раз, когда рядом падал очередной огромный булыжник, он чувствовал, как вылетает из воды, а потом опускается обратно. Последний камень оказался самым большим, и Релкина выплеснуло из горячего потока в холодный - надо сказать, вовремя, так как бедолага уже наполовину сварился. Он пытался плыть, но волны швыряли его из стороны в сторону, а затем огромный вал поднял его высоко вверх, как щепку, и тут же утянул глубоко в ледяную воду.
Какое-то время мальчик был уверен, что просто утонет, легкие уже готовы были разорваться, но тот же водоворот, который уволок его вниз, вытащил снова на поверхность. Релкин, отплевываясь, вынырнул и успел заметить пелену облаков, заполонивших небо. Волна за волной то поднимали маленького человечка на гребень, то сбрасывали к подножию. Небо безумствовало алыми и оранжевыми сполохами в кольцах черного дыма. Вулкан разорвался на куски вместе с большей частью острова Кости.
Релкин изо всех сил старался держать голову над водой, в то время как волны все дальше уносили его от острова, который теперь был разделен надвое стеной огня. Шипящие сгустки лавы сыпались в море, иногда - совсем близко, но мальчик не замечал их. Чувства его притупились, сердце щемило при мысли о потере дракона.
И тут вода рядом с дракониром забурлила по совершенно иной причине. Огромное тело появилось на поверхности, и Релкин оказался распростерт на широкой кожистой спине своего дракона.
- Мне показалось, я видел мальчика. Не так-то просто одурачить глаза дракона.
Релкин вознес благодарственную молитву всем богам сразу, потом уцепился за перевязь Экатора, и виверн поплыл, каждым ударом хвоста унося их обоих все дальше в спокойные воды, а сгустки лавы и обломки скал еще долго сыпались с неба густым дождем.
Волны не утихали, но виверн мощно рассекал воду, уходя от кипящего котла с тонущим вулканом.
Плыть пришлось довольно долго, а мир позади продолжал с неистощимой яростью выплевывать пар и дым. Но дракону и дракониру удалось избежать неприятных встреч с обжигающей лавой и каменными осколками, и наконец Базил приплыл к берегу - широкому пляжу, покрытому теплым серым пеплом.
Релкин соскользнул со спины дракона и в брызгах выбрался на берег. Здесь царило запустение. Пряди водорослей тянулись через обломки пальм. На ближайшей дюне громоздился разбитый рыбачий бот. Небо позади беглецов было скрыто дымом агонизирующего вулкана, пространство перед ними подернулось белесыми полосами.
С моря тянуло легким ветерком со слабым запахом серы. Двое остановились и переглянулись. Они были совершенно одиноки, но они остались в живых.

Глава 60

Когда вулкан взорвался, обвалилась западная сторона склона и примерно треть содержимого кратера выплеснулась в море. Раскаленная лава, соприкоснувшись с водой, породила огромные облака пара, которые скрыли даже дым извержения.
Группка оставшихся в живых уходила в наименее опасном направлении - на восток. Шатаясь, вышли они в горячем вонючем тумане на пляж, который странно мерцал в кровавом свете. Во главе шла Альсебра, на плече она несла леди Лессис. Пурпурно-Зеленый оставался по-прежнему на ногах, он тащил командира Уилиджера, который то приходил в сознание, то снова терял его. Влок, Свейн, Джак и граф Фелк-Хабрен плелись сзади, сопровождаемые, конечно, Лагдален. Похоже, не было на свете силы, способной убить Лагдален из Тарчо.
С радостными стонами драконы погрузились в воду. Море было взбаламучено волнами, но для опаленных шкур важнее всего оказалась блаженная прохлада. Все синяки и ожоги сразу же перестали болеть.
- Мы прошли через такое, что нам нужно отдохнуть, - заявил Влок, пытаясь объяснить чувства вивернов.
- Слушайте Блока, - пробормотала Альсебра, - на этот раз он абсолютно прав.
- Мы потеряли Хвостолома, - произнес Пурпурно-Зеленый.
- И мальчика Релкина.
- Я горюю о них.
- Я тоже.
- Мы бились плечом к плечу, дракон со сломанным хвостом и я, - сказал Пурпурно-Зеленый. - Не знаю, сколько битв мы прошли, но он всегда был рядом со мной, в каждом бою. Он спасал жизнь этому дракону не один раз, а много.
- И жизнь этому дракону, - сказал Влок.
- И этому, - сказала Альсебра.
- С тех самых пор, когда они пришли ко мне, умиравшему от голода в мрачной пещере, и научили меня жить лучшей жизнью, где есть место чести и шанс разбить врага, с тех самых пор я всегда был с ними. Однажды мы вместе бежали и, голодали в лесах, чтобы спасти мальчика Релкина.
- О да, мы помним это, - отозвалась Альсебра.
- Не могу поверить, что его больше нет. Альсебра посмотрела на небеса, скрытые вулканическими тучами.
- Он теперь лежит под красной звездой. Он пролетит долгие лиги, разделяющие звезды, и попадет на красную звезду. Такова судьба всех драконов.
Пелена скорби подернула их глаза. Виверны умолкли. Они стояли в прибое, а мир вокруг них шипел и сотрясался. На западный берег то и дело выплескивались новые языки лавы, взрываясь страшным грохотом. В промежутках были слышны рев и клокотание кипящего кратера. Этот мир был темным, наполненным ужасом и изначальным хаосом, но пришельцам уже не было страшно. Слишком много видели они смертей, чтобы бояться сейчас. Они ждали, когда леди Лессис выйдет из комы, в которую впала под действием магии Херуты. Граф Фелк-Хабрен прилег у кромки прибоя и смотрел на воду. Лагдален сидела рядом с леди. Уилиджер наконец очнулся и теперь оглядывался по сторонам, на лице его совершенно ничего не отражалось. Потом он увидел молодую женщину и, кажется, успокоился. Теперь он молча сидел и смотрел поверх волн на башнями возвышающихся трех драконов, стоящих в полосе прибоя. Свейн ушел на разведку по южному берегу. Они находились все еще слишком близко к вулкану.
И тут глаза леди открылись, и она испустила вздох, который Лагдален уже один раз пришлось услышать. Она устала от этой жизни!
Лессис поднималась на ноги медленно. Но поднявшись, уже не пошатнулась.
- Херуты больше нет, - сказала она тихим голосом, - нет величайшего в мире колдуна, нашего мучителя, он мертв.
Она взглянула на вулкан. Конус с восточной стороны был еще цел, но по краям горного массива виднелся отсвет огня - это новые потоки лавы извергались на западную сторону острова.
- И долго еще будут петь песни о Базиле Хвостоломе, о нем будут петь, когда все уже забудут о Херуте Скаш Гцуге, могучем прихотливом уме, темном Повелителе Падмасы, мучителе мира, ловце мужских сердец и смертельном ненавистнике женщин. Его нет больше, но о мальчике-сироте из Куоша и драконе со сломанным хвостом будут петь до тех пор, пока люди не перестанут слагать песни.
Большие драконьи глаза уставились на ведьму. Лессис почувствовала моментальную вспышку страха. “Наверное, драконий столбняк”, - подумала она. После стольких лет общения с драконами это было странно. Она никогда раньше не ощущала подобного. Но в этих взглядах была такая сила, какой она никогда раньше не замечала.
На западе в море снова обрушился поток лавы, и шум на минуту оглушил людей.
Лессис склонила голову. Она надеялась, что не оскорбила их чувств.
- Они будут петь, - сказал Влок после долгого молчания. - Однако мы споем первыми.
Остальные выразили согласие громким шипением. Лессис вздохнула и поторопила всех войти в воду:
- Мы все несомненно в Руке Матери, но нам нужно уходить отсюда как можно быстрее.
Люди с удивлением окунулись в прохладные волны; несмотря на неистовство в дальнем конце острова, вода у восточного побережья сохранила свою нормальную температуру.
Они поплыли, точнее говоря поплыли драконы, люди же уцепились за упряжь или вскарабкались на могучие плечи. Вода клокотала, но драконы медленно и уверенно продвигались через эту мясорубку, черпая силы в соприкосновении с родной стихией.
Так они плыли довольно долго, временами отдыхая и позволяя волнам качать их массивные тела, а потом снова мощными ударами хвостов гнали себя вперед, прочь от грохочущей огненной горы.
Когда они отдалились уже на много миль, то заметили, что пар постепенно рассеивается. Легкий бриз потянул с юга. Сердца их наполнились радостью. Им удалось избежать главной опасности.
Через некоторое время они заметили три одномачтовых судна, несущих треугольные паруса. Это были рыболовные суда племени ксифура с южного побережья. На борту рыбачьих суденышек оказались легионеры, каждый экипаж состоял из шести человек.
Корабли не были достаточно велики, чтобы взять на борт драконов, но те могли плыть сзади на буксире, уцепившись за лини, брошенные с кормы. Странный маленький флот медленно, но верно поплыл на восток и высадил спасенных недалеко от временного лагеря, который разбили уцелевшие в битве на поле Разбитых Камней.
Крохотный отряд принес великую весть: чужеземный колдун мертв, и Пророк, “Тот Кто Должен”, тоже.
С юга пришли другие корабли и перевезли всех чужеземцев в безопасные земли. Там легионеры смогли переформировать отряд и позаботиться о раненых. Экспедиция закончилась поражением в бою, по тем не менее Великий Враг был уничтожен вместе со своим секретным оружием. Несмотря на страшные жертвы, итогом похода стала победа. Ход истории был переломлен.
Мир тем не менее возрождался медленно. Народ Крэхина пережил период анархии. Деспотичный кровавый культ Пророка пал. На несколько дней установился страшный красный хаос, многие злодеи пытались править мечом, и многие тираны полегли в пыль, в то время как дома их пылали Когда ,же злоба сама себя истребила, бежавшие из Крэхина люди оказались полностью дезорганизованы и деморализованы. Легионы предприняли еще один поход па север и заняли столицу. Лессис вместе с другими ведьмами разработала программу восстановления Крэхинского государства. Обществу требовалась идея, способная заново объединить людей, и лучше всего было воспользоваться основами старой культуры с ее простой жизнью земледелия и рыболовства & водах Внутреннего моря. Меч уступил место плугу и семени.
Одновременно ведьмы уничтожали все следы секретного оружия врага. Обломки металлических труб были собраны, погружены на корабли и погребены в глубоких водах Внутреннего моря. С шарами было труднее, и в конце концов их решено было оставить - загадочный урожай совершенно круглых, гладких камней, рассеянных по плато Разбитых Камней. Со временем родилась легенда - якобы святые, сражавшиеся со зверями из южного леса, обратили хищников в большие каменные шары.
Розыски на острове Кости, которые оказалось возможным провести, когда вулкан снова затих, подтвердили, что в живых никого не осталось. Все слуги колдуна погибли, так же как тролли и рабы в кузнице.
Весть о неизвестном оружии, однако, докатилась до Чардхи, Кассима и Баканского побережья. Солдаты аргонатских легионов также рассказывали о волшебных трубах, несущих смерть. Это означало, что угроза миру сохраняется, ибо хитроумные люди рассеяны по всему свету, а подобные истории могли вдохновить их на воссоздание оружия Херуты.
Колдуньи пустили в ход не правдоподобные слухи о недавней битве. Искусно соединенные сплетни и сказки превратили оружие в живых чудовищ, обладавших разумом, сходным с человеческим. Мир наводнили фантастические истории, по сравнению с которыми реальность выглядела плоской и скучной. Особенно популярны в народе были змеи, швырявшие камни в небо хвостами, хотя не меньшим спросом пользовались и истории о совах - гигантских птицах, поднимавших каменные шары в небо и сбрасывавших на легионеров.
Но каким бы ни описывали оружие врага, не подвергалось сомнению, что оно было поистине смертоносным. Экспедиционные силы Империи Розы понесли страшные потери. Едва ли половина легионеров вернулась под родной кров. Из огромной армии блистательных чардханцев не выжил никто, кроме одиннадцати рыцарей под командой графа Фелк-Хабрена.
Тем временем подошли свежие силы из Ог Богона, пройдя через горы. Аргонатские инженеры, используя многочисленных солдат крэхинской регулярной армии, выстроили надежные дороги до границ государства.
Легионы стянулись в одну колонну и выступили на восток, возвращаясь через горы и перешеек континента в Согош. Это был долгий марш, занявший несколько месяцев.
По дороге они остановились в Кубхе, чтобы дать отчет великому королю Хулапуту. Король очень скорбел о гибели дракона со сломанным хвостом и драконопаса Релкина. Он объявил во всем государстве день траура и приказал установить во дворце памятник погибшим.
Ну и наконец, два года спустя после высадки на землю темного континента Эйго, легионы взошли на борт белых кораблей в Согоше и начали долгий путь домой. Лессис, конечно, сопровождаемой Лагдален, пришлось - плыть несколько дольше, чем остальным. Сначала они прибыли в Марнери, где Лагдален нашла целым и невредимым Холлейна Кесептона. Капитан вернулся раньше, успешно выполнив дипломатическую миссию на южном Побережье Эйго. Лессис же снова взошла на борт “Лиры” и отправилась в Андиквант для мрачной беседы с императором. Потери их были ужасающи, но экспедиционные силы уничтожили оружие врага и остановили - по крайней мере, на некоторое время - распространение гибельной идеи. Но требовалось не терять бдительности, потому что использование подобного оружия - в чем аргонатские легионы убедились на собственном кровавом опыте - способно полностью изменить характер войны.
Весь путь по Ясному морю Лессис провела в одиночестве. Она или оставалась в своей каюте, или прогуливалась без спутников по палубе. Она даже отказалась от обедов с капитаном. Она могла думать только о тяжелом пакете с именами погибших. Императора потрясут потери. Некоторые полки сократились вдесятеро по отношению к исходной численности. Иногда Лессис жалела, что выжила после сражения с Херутой.
Но тяжелее всего на сердце Серой Леди становилось, когда она думала о неразлучной паре, рука об руку оставившей эту жизнь, об одном драконе и юном драконопасе, с которыми так тесно переплелись ее собственная судьба и судьба всей Империи. Никогда еще за все пятьсот лет не была она так близка к тому, чтобы просить освобождения у смерти. И никогда еще она так не нуждалась в отдыхе после выполнения своей миссии.
Она отправится в Валмес. Прошли долгие-долгие годы с тех пор, как она покинула свой дом. Она отправится в Валмес собирать яблоки и проводить дни в мирной медитации. Возможно, она углубится в мистику. А может быть, ей удастся уговорить юную Лагдален приехать на острова, пройти посвящение и стать ведьмой. Но больше всего Серая Леди хотела бы заняться своим садом. Он, наверное, в совершенном запустении, хотя соседи всегда были добры и ухаживали за ним в случае нужды. Лессис едва могла припомнить, когда ей выпадали случаи провести в Валмесе больше чем неделю. Келья в Андикванте в лучшем случае, каменное ложе - в худшем. И так - неисчислимое множество лет. “Интересно, - подумалось ей, - как старая груша в саду перенесла эти годы? А дельфиниум так ли еще буйно цветет у парадной двери?” Лессис молилась, чтобы в саду все сохранилось без изменений. Она обязательно повидается с каждым растением в саду, после того как перенесет разговор с императором. Дельфиниум.., потом розы.., а потом она съест грушу - вот что она сделает.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 10)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 11)
    • Глава 22 (Страница 11)
    • Глава 23 (Страница 12)
    • Глава 24 (Страница 12)
    • Глава 25 (Страница 13)
    • Глава 26 (Страница 13)
    • Глава 27 (Страница 14)
    • Глава 28 (Страница 14)
    • Глава 29 (Страница 14)
    • Глава 30 (Страница 15)
    • Глава 31 (Страница 15)
    • Глава 32 (Страница 16)
    • Глава 33 (Страница 16)
    • Глава 34 (Страница 17)
    • Глава 35 (Страница 17)
    • Глава 36 (Страница 17)
    • Глава 37 (Страница 17)
    • Глава 38 (Страница 18)
    • Глава 39 (Страница 18)
    • Глава 40 (Страница 19)
    • Глава 41 (Страница 19)
    • Глава 42 (Страница 20)
    • Глава 43 (Страница 20)
    • Глава 44 (Страница 20)
    • Глава 45 (Страница 21)
    • Глава 46 (Страница 21)
    • Глава 47 (Страница 21)
    • Глава 48 (Страница 22)
    • Глава 49 (Страница 22)
    • Глава 50 (Страница 23)
    • Глава 51 (Страница 23)
    • Глава 52 (Страница 23)
    • Глава 53 (Страница 24)
    • Глава 54 (Страница 24)
    • Глава 55 (Страница 24)
    • Глава 56 (Страница 25)
    • Глава 57 (Страница 25)
    • Глава 58 (Страница 26)
    • Глава 59 (Страница 26)
    • Глава 60 (Страница 27)


Кристофер Раули - Боевой дракон

Кристофер Раули

Боевой дракон

Цикл: "ХРОНИКИ БАЗИЛА ХВОСТОЛОМА" - 4

 Читать книгу

Аннотация

Когда происходит невероятное, когда могущественное заклинание поднимает из могилы древнего пророка, когда повелитель сил Тьмы обретает новое оружие, мощи которого не смогут противостоять ни люди, ни боевые драконы, когда империя Розы обречена неминуемо пасть под натиском Тьмы – в такие времена бессмысленны отчаяние и покорность. Единственная надежда мира – упреждающий удар, который должен быть нанесен в средоточие Зла до того, как это Зло станет всемогущим...

Создание книги: Librarian (http://bookshelf.ucoz.com/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кристофер РАУЛИ - Биография

Кристофер РАУЛИ

На основную страницу

Биография

Кристофер Раули родился в Великобритании в 1948 году, позже переехал в Соединенные Штаты Америки. Первый фантастический роман "Война за вечность" был опубликован в 1983 году, когда автору было уже 35 лет. Далее последовали "Черный корабль", "Основатель", "Звездный молот" и другие романы, выдержанные в духе боевой фантастики с элементами космической оперы. Из них на русский язык переведены "Война за вечность", "Черный корабль" и "Основатель".

На свою золотую жилу Кристофер Раули напал в 1982 году, когда написал первую книгу о Базиле (в русском переводе "Ярость дракона"). Как вы уже догадались, это все та же боевая фантастика, но в антураже фэнтези. Базил полюбился англоязычным читателям, и с тех пор Раули практически каждый год выпускает новую книгу о его приключениях.

На данный момент вышли и были переведены на русский язык восемь романов: "Ярость дракона", "Меч для дракона", "Драконы войны", "Боевой дракон", "Дракон на краю света", "Драконы Аргоната", "Величайший дракон", "Чародей и летающий город". Пока не переведены на русский романы, написанные Раули в 2000 — 2002 году: "Древний враг" (Ancient Enemy), "Война шахмат" (Shasht War) и "Слом судьбы" (Doom Break). Знакомство с ними еще ожидает русского читателя, но уже по названиям ясно: это книги для настоящих мужчин, любящих хорошую и честную драку.

Источник: Журнал "Мир Фантастики" http://www.mirf.ru/